Feil på Pioneer KRP 500 A

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Feil på Pioneer KRP 500 A

    I dag luktet det plutselig svidd og det kom en "brummelyd" fra vår 4 år gamle Kuro TV. Har bilde og funksjonene er som vanlig, men har for sikkerhets skyld tatt ut stikkontakten.

    Hva kan det være ?
    kjøpt 10.12.2008 tilsier reklamasjon og kostnadsfri reparasjon.

    Noen erfaringer og tips.
    Bor i Tromsø

    Ragnar

  2. #2
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ragnar Berg
    I dag luktet det plutselig svidd og det kom en "brummelyd" fra vår 4 år gamle Kuro TV. Har bilde og funksjonene er som vanlig, men har for sikkerhets skyld tatt ut stikkontakten.

    Hva kan det være ?
    kjøpt 10.12.2008 tilsier reklamasjon og kostnadsfri reparasjon.

    Noen erfaringer og tips.
    Bor i Tromsø

    Ragnar
    Ta kontakt med leverandøren eller Pioneer Norge så ordner deg seg nok. Har fått byttet panel på min KRP 500M uten problemer, men da var den bare 6 mnd. Dette kan være en bagatel som kan ordnes lokalt.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •