Sony 46NX723 - undertekst henger igjen

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer Sikiduck sin avatar
    Medlem siden
    Feb 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Exclamation Sony 46NX723 - undertekst henger igjen

    Hei!

    Har nettopp fått nytt TV, Sony 46" NX723. Sammen med TVen bruker vi Hyro 9000 tuner.

    Etter vi fikk opp denne nye TV'en har vi hatt et irriterende problem, nemlig at underteksten henger igjen. UANSETT hvilken kanal man ser på, så henger underteksten igjen.
    Den forsvinner selvsagt når noen sier noe nytt, men da henger denne igjen.

    Eneste trikset jeg har funnet for å få vekk teksten som henger igjen, er å trykke "Back" knappen på tuner fjernkontrollen.

    Jeg har skjekket innstillinger på både TV og tuner, men er ikke akkurat noe innstillinger for undertekst etterslep eller lignende .

    Så derfor spør jeg her, noen ide om hva som kan være galt? Hvorfor henger den igjen. Jeg vil at den skal forsvinne slik som det vanligvis gjør! Hvordan fikser jeg dette! :???:


    Takk på forhånd!

  2. #2
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Sikiduck
    Hei!

    Har nettopp fått nytt TV, Sony 46" NX723. Sammen med TVen bruker vi Hyro 9000 tuner.

    Etter vi fikk opp denne nye TV'en har vi hatt et irriterende problem, nemlig at underteksten henger igjen. UANSETT hvilken kanal man ser på, så henger underteksten igjen.
    Den forsvinner selvsagt når noen sier noe nytt, men da henger denne igjen.

    Eneste trikset jeg har funnet for å få vekk teksten som henger igjen, er å trykke "Back" knappen på tuner fjernkontrollen.

    Jeg har skjekket innstillinger på både TV og tuner, men er ikke akkurat noe innstillinger for undertekst etterslep eller lignende .

    Så derfor spør jeg her, noen ide om hva som kan være galt? Hvorfor henger den igjen. Jeg vil at den skal forsvinne slik som det vanligvis gjør! Hvordan fikser jeg dette! :???:


    Takk på forhånd!
    Kan ikke skjønne at det kan ha noe med TV'en å gjøre...

  3. #3
    Newcomer Sikiduck sin avatar
    Medlem siden
    Feb 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg aner ihvertfall ikke hva det er. Kan være det er tuneren også, men har skjekket innstillingene

  4. #4
    Newcomer
    Medlem siden
    Jul 2005
    Sted
    Bergen
    Poster
    240
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du oppdatert til nyeste firmware på din tv ? (PKG4.008EUA)

  5. #5
    Newcomer Sikiduck sin avatar
    Medlem siden
    Feb 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp :/

  6. #6
    Newcomer TV Dinnah sin avatar
    Medlem siden
    Mar 2011
    Poster
    157
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis du har andre kilder du kan teste ut med tv-en (en dvd- eller blu-ray-spiller), burde det være en enkel sak å finne ut om det er tv-en eller den eksterne tuneren som forårsaker dette.

  7. #7
    Newcomer Sikiduck sin avatar
    Medlem siden
    Feb 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp, det viser seg å være tuneren ja.
    Men hvordan fikser jeg det, har sett gjennom alt og finner ikke noe spesielt..

  8. #8
    Newcomer Sikiduck sin avatar
    Medlem siden
    Feb 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen flere svar?

  9. #9
    Newcomer Troutmaster sin avatar
    Medlem siden
    Apr 2009
    Poster
    228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Sikiduck
    Ingen flere svar?
    Spør heller her..

  10. #10
    Newcomer Sikiduck sin avatar
    Medlem siden
    Feb 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Spurt der også, men oppdaterer nå.

    Kan disse innstillingene på tuneren ha noe å si?:
    BILDE

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •