Cam modul på pioneer lx5090h

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 16 av 16
  1. #1
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cam modul på pioneer lx5090h

    Hei

    Kan noen fortelle meg hvordan innstillingene skal være når man skal bruke cam modul med Canal Digital på pioneer lx5090h?
    i følge Canal Digital går det ikke, men har lest inne på forumet her at det det er flere som gjør det, så hadde vært kjempe fint om noen kan fortelle meg hvordan jeg gjør det....:-D

  2. #2
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bgk
    Hei

    Kan noen fortelle meg hvordan innstillingene skal være når man skal bruke cam modul med Canal Digital på pioneer lx5090h?
    i følge Canal Digital går det ikke, men har lest inne på forumet her at det det er flere som gjør det, så hadde vært kjempe fint om noen kan fortelle meg hvordan jeg gjør det....:-D
    Det fungerer bare halvveis. Pioneer-tuneren klarer visstnok ikke de høye symbolratene som brukes av HD-kanalene, men om du klarer deg uten HD skal det bare være å smelle i en registrert CAM og kjøre på

  3. #3
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ok, jeg smeller i en registrert cam og kjører på, men jeg får det ikke til, er vel noen innstillinger som må til kanskje??

  4. #4
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bgk
    ok, jeg smeller i en registrert cam og kjører på, men jeg får det ikke til, er vel noen innstillinger som må til kanskje??
    Er kortet ditt pairet mot CAM-en da? Ellers vil det ikke virke. Det kan også hende at det tar litt tid før kortet blir registrert første gangen.

  5. #5
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Er kortet ditt pairet mot CAM-en da? Ellers vil det ikke virke. Det kan også hende at det tar litt tid før kortet blir registrert første gangen.
    Ja er det, har en panasonic vt 30 som det virker i

  6. #6
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bgk
    Ja er det, har en panasonic vt 30 som det virker i
    Er det en CI+-modul du har? Kan hende de ikke fungerer... mener å huske at det var noe tull rundt det der.

  7. #7
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Er det en CI+-modul du har? Kan hende de ikke fungerer... mener å huske at det var noe tull rundt det der.
    Ikke helt sikker, men fikk cam modulen fra canal digital, skal bruke den i den nye panasonicen, men hadde vært deilig og sluppet dekoder på pioneeren også...

  8. #8
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bgk
    Ikke helt sikker, men fikk cam modulen fra canal digital, skal bruke den i den nye panasonicen, men hadde vært deilig og sluppet dekoder på pioneeren også...
    Er det grønn eller oransje stripe på den? (Den grønne er CI+)

  9. #9
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er vel CAM og ikke TV som er grunnen til at alt ikke virker. Har ikke fulgt med på det, men det var vel problemer med CAM'er som ikke taklet SR 30.000. Men leste på den tid at det skulle komme cam som taklet det. Men flere av de kanalene som brukte SR 30.000 har vel og byttet til en lavere SR.

  10. #10
    Newcomer Multitoy sin avatar
    Medlem siden
    Apr 2007
    Poster
    42
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    5090H er kun godkjent av RiksTv og IKKE Canal Digital

  11. #11
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Multitoy
    5090H er kun godkjent av RiksTv og IKKE Canal Digital
    GODKJENT er en ting, om det VIRKER med er en helt annen ting...

  12. #12
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Er det grønn eller oransje stripe på den? (Den grønne er CI+)
    Ja det er CI+ kanskje derfor det ikke går da?

  13. #13
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bgk
    Ja det er CI+ kanskje derfor det ikke går da?
    Ja, jeg tror tv-en må støtte CI+ for at en CI+ CAM skal fungere. Alle Canal Digital-godkjente tv-er har CI+-støtte, så det er sikkert en sammenheng uten at jeg skal være for bombastisk sikker på det.

  14. #14
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk det til, virker veldig bra nå, hd kanalene er veldig bra også
    Takk for hjelp alle:-)

  15. #15
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bgk
    Fikk det til, virker veldig bra nå, hd kanalene er veldig bra også
    Takk for hjelp alle:-)
    Hva måtte til?

  16. #16
    Newcomer
    Medlem siden
    Feb 2012
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Hva måtte til?
    Når jeg fikk stilt inn riktig satelitt innstillinger fant den alle kanalene med en gang:-)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •