Samsung 46D8005 LED støy på skjerm med RIKS-TV CAM - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 30 av 30
  1. #21
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av asunde
    Hei leverte inn på service i dag, og de har bestilt nytt hovedkort, tror de får det i morgen.

    Er glad det ikke var meg det var noe i veien med, godt det var TV'en.
    Jeg lurer faktisk på om jeg har akkurat samme feilen som deg i tv-en min. Jeg får feil i bildet jevnlig.. oftest på HD. Det går fra ett minutt og opp til 20 minutter mellom hver gang det inntreffer. Lyden kan også forsvinne et kort øyeblikk. Jeg får dessverre ikke sjekket uten CAM siden det ikke ligger noen egnede test-kanaler ukryptert på satellitt på 0.8W.

    Har hatt servicetekniker til å utbedre feil en gang allerede, og da ble det gjort en modifisering på hovedkortet. Det ble bedre enn det var, men det er jo på ingen måte akseptabelt. Jeg begynner å bli litt redd for at dette kanskje er en feil på hele D8-serien som de rett og slett ikke vet hvordan de skal løse, for teknikeren som var her sa at noen som hadde hatt et lignende problem som ikke ble løst hadde fått høre av Samsung at dette var tilbyderens feil (!) og at de anså seg som ferdig med saken. Håper på et bedre utfall her, for jeg har virkelig ikke lyst til å gå igjennom dette med å skulle returnere ENDA en tv (og ikke minst, hva kjøper jeg i stedet? er jo bare skrap igjen der ute...)

  2. #22
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror du bør teste med Riks-TV, putt inn en antenne og sjekk bildet på NRK.

    Holder gjerne med en ledning dersom du ikke har en gammel antenne. Selgerforøvrig en meget bra til 79 kr på Elkjøp, men du må ha en strømforsyning påden (9-12V) siden TV'en ikke har aktiv antenne inngang.

    Opplever du det samme som meg så burde du få nytt hovedkort også.

  3. #23
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av asunde
    Tror du bør teste med Riks-TV, putt inn en antenne og sjekk bildet på NRK.

    Holder gjerne med en ledning dersom du ikke har en gammel antenne. Selgerforøvrig en meget bra til 79 kr på Elkjøp, men du må ha en strømforsyning påden (9-12V) siden TV'en ikke har aktiv antenne inngang.

    Opplever du det samme som meg så burde du få nytt hovedkort også.
    Tingen er bare det at det ble forsøkt å bytte hovedkort først. Men dette hjalp ikke, så teknikeren modifiserte det gamle hovedkortet og satte det inn igjen. Det ble bedre men ikke bra. Men han skal komme tilbake til uka igjen og prøve med en modifisering på det nye hovedkortet også for å se om det hjelper. Jeg er stygt redd for at dette er et mye mer dyptliggende problem på 8-serien

  4. #24
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hei fikk TV'en igjen i dag men av en eller annen grunn så finnes ikke Norge som valg i oppsettet. Menyspråket på TV etc. er norsk, men Norge som land er ikke noe alternativ.

    Så kanal oppsettet ble helt på jorde, NRK ente opp som kanal 33, og alle uinteressante kanaler ente på topp. Er det mulig å flytte?

    Ser ut som jeg har fått et hovedkort som er beregnet på øst Europa, eller er dette i firmware?

    Glemte å nevne at problemet med Riks TV cam’en er nå vekke, bildet er helt fint.

  5. #25
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Brukte SamToolBox til å endre kanalnumrene. Dette er faktisk et meget bra program.

    Men er uansett litt skeptisk til det nye hovedkortet som helt klart er for øst Europa. På sett og vis så er jo ikke TV'en lengre "godkjent for Riks-TV".

  6. #26
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av asunde
    Brukte SamToolBox til å endre kanalnumrene. Dette er faktisk et meget bra program.

    Men er uansett litt skeptisk til det nye hovedkortet som helt klart er for øst Europa. På sett og vis så er jo ikke TV'en lengre "godkjent for Riks-TV".
    Slurv fra servicefolkenes side. Dette er, ettersom jeg skjønte, noe man setter opp i litt godt skjulte service-menyer (altså, ikke de du får tilgang til ved å benytte diverse guider på nett, men du trenger en fjernkontroll med noen spesielle funksjoner for å få frem alle alternativene..)

  7. #27
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det høres lovendes ut, ringer de på mandag og ber de komme hjem til meg å fikse det. Jeg gidder ikke kjøre til de med TV'en en gang til.

  8. #28
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har servicetekniker vært her og byttet ut + modifisert nytt hovedkort. NÅ ser faktisk ting ut til å fungere som det skal. Menyene kan fremdeles fortelle meg at det er mye bitfeil, men har ikke hatt et eneste hakk i tv-sendingene siden teknikeren dro, og det er jo lovende. Så da kanskje jeg kan begynne å tenke på å installere en motor på antenna også for å få tilgang til litt gratiskanaler i tillegg.

  9. #29
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var bra at det løste seg for deg også.
    Ser ut som ting er på stell hos meg også. Ringte og klaget i morges så de sendte en kar med en "hemmelig" fjernkontrol og fikset oppsettet i dag, så nå er jeg "Norsk". Var passe lei av å være Latvisk:-D .

    De beklaget så mye at de ikke hadde sjekket det.

    Arild

  10. #30
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den fjernkontrollen gir tilgang til rene minefeltet, hehe. Det finnes veier rundt å faktisk ha den. Jeg benyttet meg av det i forbindelse med å aktivere PVR på min fars 5-serie (funksjonen var helt og fullt tilstede, den var rett og slett bare deaktivert... slemmingene!)

    Men ja, det ser jaggu ut som det har løst seg. Så vi får se utover kvelden når faktisk tv-titting er i gang. Jeg lovte å ringe han som hadde servicen her uansett, noe han visstnok skulle ønske at flere gjorde siden det er ganske nyttig input for han og også få bekreftet når noe virker. Tenkte jeg skulle nevne ditt tilfelle i samme slengen, siden det faktisk ser ut til å være noe av det samme problemet. Jeg tror det var to feil i mitt tilfelle; støy på signalet (dette ble effektivt fjernet ved å lodde på en kondensator), samt den feilen vi så ut til å ha felles med både bakkenett og satellitt, så blir det lettere å hjelpe fremtidige uheldige eiere som trenger hjelp.

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •