Samsung TV klarer ikke Gateway ping

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 1 av 2 1 2 SisteSiste
Viser resultater 1 til 20 av 21
  1. #1
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Samsung TV klarer ikke Gateway ping

    Hei, jeg har en Samsung LED... Serie 7, tror jeg (står jo ikke navn på den og jeg husker ikke slikt to år tilbake).

    Tidligere var jeg tilkoblet routeren via min Samsung trådløse dongle, men etter at jeg fikk ny router, en Zyxel fra Telenor, får jeg ikke tilkoblingen til å virke.

    Jeg har lagt inn ip og Subnet Mask, men hva skal det stå på Gateway og DNS?

    Routeren sier at Gateway ikke er tilgjengelig, utover det den man automatisk tildeles av Telenor. Routeren har forøvrig ikke en av disse 192... Adressene jeg er vant til, men begynner på 10. Har prøvd alleslags kombinasjoner under Gateway, slik som routerens ip, TVens ip og annet. Det hjelper ikke å skru brannmuren av.

    Merker hvor sliten jeg blir av over ti år med lignende problemer på ulike oppsett, uten at jeg ser ut til å ha lært noe.

  2. #2
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rosinante
    Hei, jeg har en Samsung LED... Serie 7, tror jeg (står jo ikke navn på den og jeg husker ikke slikt to år tilbake).

    Tidligere var jeg tilkoblet routeren via min Samsung trådløse dongle, men etter at jeg fikk ny router, en Zyxel fra Telenor, får jeg ikke tilkoblingen til å virke.

    Jeg har lagt inn ip og Subnet Mask, men hva skal det stå på Gateway og DNS?

    Routeren sier at Gateway ikke er tilgjengelig, utover det den man automatisk tildeles av Telenor. Routeren har forøvrig ikke en av disse 192... Adressene jeg er vant til, men begynner på 10. Har prøvd alleslags kombinasjoner under Gateway, slik som routerens ip, TVens ip og annet. Det hjelper ikke å skru brannmuren av.

    Merker hvor sliten jeg blir av over ti år med lignende problemer på ulike oppsett, uten at jeg ser ut til å ha lært noe.

    Prøvd med DHCP da? Ellers er det vel routerens IP du skal bruke som gateway (er vel 10.0.0.137 eller noe på disse?) og som DNS kan du jo alltids forsøke 195.159.0.100 og 195.159.0.200. Subnetmask 255.255.255.0. Om det fremdeles ikke fungerer kan det jo være noe galt med koblinga mellom router og tv...

  3. #3
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for svar!

    Ja, routerens ip er 10.0.0.138 (under LAN, håper det er riktig sted å se). TVen har jeg gitt 10.0.0.190

    Subnet Mask har jeg på 255.255.255.0, ja, men dine forslag ellers bringer meg dessverre ikke videre.

    Men hvor setter jeg dette til DHCP da? Har altså prøvd med "automatisk" I TVen som internett protokoll, om det er det du mener, men det går ikke.

    Koblingen mellom TV og router er forøvrig trådløs, og når det gjelder nettverksdongelen, er det ingen endringer. Det funket før.

  4. #4
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rosinante
    Takk for svar!

    Ja, routerens ip er 10.0.0.138 (under LAN, håper det er riktig sted å se). TVen har jeg gitt 10.0.0.190

    Subnet Mask har jeg på 255.255.255.0, ja, men dine forslag ellers bringer meg dessverre ikke videre.

    Men hvor setter jeg dette til DHCP da? Har altså prøvd med "automatisk" I TVen som internett protokoll, om det er det du mener, men det går ikke.

    Koblingen mellom TV og router er forøvrig trådløs, og når det gjelder nettverksdongelen, er det ingen endringer. Det funket før.
    Automatisk skulle tilsi at den benytter DHCP, ja. Ut fra det du beskriver virker det ikke som om det er kontakt mellom router og tv i det hele tatt, og årsaken til dette blir vel litt vanskelig å spekulere i. Kan jo være noe inkompatibilitet mellom valgte nettverksprotokoller, kanskje? Hvis routeren ikke står for langt unna kan du jo forsøke med kabel først bare for å se hvordan det fungerer...

  5. #5
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Router og TV står dessverre i ulike rom, litt i lengste laget for en kabel.

    Tror det er noe kontakt mellom router og TV, ettersom de to første nettverkstestene går fint. Ser ut som om det bare er Gateway Ping som feiler faktisk. Kanskje noe i routeren som ikke tillater ping?

    Vet ikke hva jeg skal se etter. Hva det isåfall heter.

    Takk igjen for hjelp!

  6. #6
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    226
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv å pinge ruteren fra en pc da, så ser du jo om den svarer

    Hvis du skriver ipconfig (fremdeles på pc'n) så får du jo verifisert at du har riktig ip-adresse til gatewayen/ruteren også. Du kan jo også prøve å pinge tv'n, og se hva som skjer.

  7. #7
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøvde det fra Mac'en, i Terminal, men skjønner ikke noe av resultatene. Under Gateway står routerens ip, som jeg allerede kjenner: 10.0.0.138

    Det står også 127.0.0.1 der i samme kolonne, men det hjelper ikke å bruke det. Masse andre tall også, men jeg skjønner ikke noe av det. Ingen andre ip'er har noen referrals eller bruk ihvertfall.

    Oppdaget nettopp at TVens Mac-adresse står i ruteren under "wireless LAN association list", sammen med telefonen, iPaden etc.

    TVen står derimot ikke listet under "DHCP client list", hvor de andre enhetene står.

  8. #8
    Active
    Medlem siden
    Sep 2007
    Poster
    315
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gateway er den IPen enheter i nettverket bruker for å nå andre nettverk, f.eks på internett. I TVen tilfelle er det din trådløse router med IP 10.0.0.138.

    Det er to måter å tildele enheter IP-adresser. Du kan skrive det inn manuelt, eller du kan bruke DHCP/automatisk tildeling.

    Jeg ville forsøkt med DHCP først.
    Hvis TVen står til å motta IP-adresse automatisk, men allikevel ikke kommer opp i routerens "DHCP client list" så betyr det at DHCP har feilet. Da ville jeg gått for manuell tildeling.

    I ditt tilfelle så kan du bruke følgende parametre:
    IP adresse: 10.0.0.190
    Subnettmaske: 255.255.255.0
    gateway: 10.0.0.138
    DNS: 10.0.0.138

  9. #9
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har dessverr prøvd akkurat den manuelle konfigurasjonen, Ryback. "not connected to the gateway", sier TVen på tredje punkt i nettverkstesten.

    Når det gjelder det å la TVen finne nettverket automatisk, så feiler det allerede på første punkt i nettverkstesten, så det er helt umulig. Selv når nettverket fungerte med den gamle routeren tidligere, var det helt sjanseløst å få det til automatisk, noe andre Samsungeiere på nettet ser ut til å ha samme erfaring med.

    Det at det en gang virket, derimot, viser at det lar seg gjøre.

  10. #10
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du prøvd å faktisk bruke noe nett-funksjonalitet? Jeg mistenker at sjekken den gjør for å se om du er koblet til gateway-en eller ikke består av ping-test, og dersom routeren din ikke svarer på ping vil denne feile.

    Det skal være mulig å skru på dette i routeren. "Allow ping" eller noe sånt.

  11. #11
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Har du prøvd å faktisk bruke noe nett-funksjonalitet? Jeg mistenker at sjekken den gjør for å se om du er koblet til gateway-en eller ikke består av ping-test, og dersom routeren din ikke svarer på ping vil denne feile.

    Det skal være mulig å skru på dette i routeren. "Allow ping" eller noe sånt.
    TVen trenger å finne nettet for å kunne entre Internett-modus. Jeg kommer inn til mine Internett-widgets (YouTube osv) etter laaaang tid, men videre kommer jeg ikke. Det står "connection unavailable". Sukk.

    Finner ikke noen ping-settinger i routeren. Har også Googlet dette for min router, men det ser ikke ut til å være en setting for dette, rett og slett.

  12. #12
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Unhappy jeg også...

    Hei

    Jeg har akkurat fått vdsl og zyxel modem. Min Samsung Tv og Samsung BluRay spiller kommer ikke på nett. Dette var ikke noe problem før da jeg brukte DHCP fra en SMC bredbåndsrouter. Problemet ser ut til å være en kombinasjon av DHCP funksjonalitet og firewall. Etter hva jeg har klart å finne på nettet er det mulig at samsung er dårlig på nett.

    Man kan omgå DHCP ved å sette ip adresen og reservere den i routeren, "Home Networking" og tab for "Static DHCP" hvor ip velges ved å spesifisere MAC (ser du ved å kjøre nett test på samsung). Så greit så langt men ping virker ikke. Og nettkommunikasjonen er ikke god selv om det ser ut til at noe går gjenom. En plass ble det foreslått å peke gateway til noe annet som lot seg pinge men det ser ikke ut til å virke heller.

    Jeg har klaget til telenor og bedt om pdf med bruksanvisning for zyxel P2812 med deres firmware.

    Jeg lurer på å bruke "IP alias" og la 10.0.1.x bli DHCP'et fra SMC routeren mens zyxel DHCP'er 10.0.0.x som er default. IP alias blir så brukt for å kople sammen 10.0.1.x med 10.0.0.x alternativt kanskje jeg kan bruke DHCP fra SMC og sku av DHCP i zyxel. "IP alias" er ikke dokumentert noe sted...

    Slik nettet mitt er satt opp nå er zyxel nær dafaultoppsettet, har skrudd på trådløst ip 10.0.0.138. SMC routeren er i nettet med DHCP avskrudd 10.0.0.1 og det er også et aksesspunkt på 10.0.0.2 hvor DHCP er avskrudd. Grunnen til at SMC routeren er i nettet fremdeles er at den har en printerserver som jeg vil bruke inntil videre, mulig jeg kjøper en separat printerserver til dette istedet. (WAN er ikke tilkoplet noe og SMC er satt opp til ikke å kople opp automatisk mot ADSL.)

    Roisinante: 10.x.x.x er reservert for hjemmenettverk på samme måte som 192.168.x.x. Jeg ser i zyxel manualer for annen firmware at det vanligvis brukes 192.168.0.x det må være telenor som har valgt 10.0.0.x begge deler skal virke like bra.

    Forøvrig er det en pc på samme hub som tv'en og blurayen den får IP på DHCP og kan pinge zyxel, intet problem. Ping mot samsungene får ikke noe svar. Jeg vet ikke om de støtter ping mot seg (det er først med disse problemene jeg har hatt bruk for ping).

    Grunnen til at jeg over nevner firewall er at jeg tror zyxel hindre ping fra uvedkommende.

    Det er ikke lenge siden jeg brukte bdlive på blurayen så jeg har ingen grunn til å tro at samsung'ene er defekt.

    Håper dere fremdeles er der, siste melding var noen dager siden - det tok litt tid før jeg kom inn i forumet. Beklager langt innlegg.

    Knut

    Problem løst feilen var en 3com hub TP800 som var koko (se innlegg lenger ned)

  13. #13
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har falt litt ut av dette prosjektet nå, etter et nettmøte med en av Telenors angivelige eksperter på området, som sa at han selv hadde gitt opp å få til en media server via min type router (ZyXEL 2012) og en Playstation. Han endte opp med å bytte ut denne ZyXEL- modellen med en mere avansert.

    Ettersom mittt andre store problem er at jeg ikke får noen mediaservere til å streame musikk, bilder eller video til min Xbox 360, har jeg nå konkludert med at dette rett og slett ikke kan gjøres med mindre jeg selv kjøper et fancy routermodem. De meget hjelpsomme og flinke menneskene som lager mediaserveren Playback, har f.eks. gitt opp å fikse mitt problem. Mistanken peker mot routermodemet.

    Både Samsung TV, Playstation og Xbox har litt primitive nettverksfunksjoner, så det virker naturlig at nettopp de feiler der hvor f.eks. En iPad kan komme seg på nett. Når det er sagt, har jeg også prøvd diverse fjernkontroll- apper fra iPaden, som også de ofte har problemer med å holde kontakten oppe med MACen via det samme nettverket.

    Mitt problem er at dersom jeg kjøper en ny router, risikerer jeg andre problemer igjen. Jeg må jo sette opp alt på nytt da, inklusive koblingen mot Telenor som i det minste var ferdig oppsatt når jeg fikk ZyXELen. Har bla.a. en Time Capsule backupenhet fra Apple, som jeg har hatt vanskeligheter med på forrige router også, og som jeg gruer meg til å sette opp på nytt. Printeren min, en Pixma ettellerannet, har jeg aldri fått på nett, gjennom tre ulike routere over noen år. Nettverk er ALLTID problematisk før eller senere. Jeg tror ikke jeg orker å bruke mere tid på dette, om ingen har en ferdig guide som sier hva jeg skal skrive og klikke på i mitt tilfelle.

    Telenor svarte meg aldri på om modemet kunne oppgraderes fra deres side, så jeg går ut ifra at det ikke kan det. Og jeg vet ikke hva som finnes for salg som er garantert å virke LETT i mitt tilfelle, om noe er det.

  14. #14
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rosinante
    Har falt litt ut av dette prosjektet nå, etter et nettmøte med en av Telenors angivelige eksperter på området, som sa at han selv hadde gitt opp å få til en media server via min type router (ZyXEL 2012) og en Playstation. Han endte opp med å bytte ut denne ZyXEL- modellen med en mere avansert.

    Ettersom mittt andre store problem er at jeg ikke får noen mediaservere til å streame musikk, bilder eller video til min Xbox 360, har jeg nå konkludert med at dette rett og slett ikke kan gjøres med mindre jeg selv kjøper et fancy routermodem. De meget hjelpsomme og flinke menneskene som lager mediaserveren Playback, har f.eks. gitt opp å fikse mitt problem. Mistanken peker mot routermodemet.

    Både Samsung TV, Playstation og Xbox har litt primitive nettverksfunksjoner, så det virker naturlig at nettopp de feiler der hvor f.eks. En iPad kan komme seg på nett. Når det er sagt, har jeg også prøvd diverse fjernkontroll- apper fra iPaden, som også de ofte har problemer med å holde kontakten oppe med MACen via det samme nettverket.

    Mitt problem er at dersom jeg kjøper en ny router, risikerer jeg andre problemer igjen. Jeg må jo sette opp alt på nytt da, inklusive koblingen mot Telenor som i det minste var ferdig oppsatt når jeg fikk ZyXELen. Har bla.a. en Time Capsule backupenhet fra Apple, som jeg har hatt vanskeligheter med på forrige router også, og som jeg gruer meg til å sette opp på nytt. Printeren min, en Pixma ettellerannet, har jeg aldri fått på nett, gjennom tre ulike routere over noen år. Nettverk er ALLTID problematisk før eller senere. Jeg tror ikke jeg orker å bruke mere tid på dette, om ingen har en ferdig guide som sier hva jeg skal skrive og klikke på i mitt tilfelle.

    Telenor svarte meg aldri på om modemet kunne oppgraderes fra deres side, så jeg går ut ifra at det ikke kan det. Og jeg vet ikke hva som finnes for salg som er garantert å virke LETT i mitt tilfelle, om noe er det.
    Hvis Telenor ikke har endret vesentlig på ting de seneste årene er det temmelig greit å sette opp selv så lenge du har brukernavn og passord. Dette kan du jo forhøre deg med Telenor om? Det høres ut som om det ville være verdt det i ditt tilfelle dersom det virkelig er routeren som er problemet.

  15. #15
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Hvis Telenor ikke har endret vesentlig på ting de seneste årene er det temmelig greit å sette opp selv så lenge du har brukernavn og passord. Dette kan du jo forhøre deg med Telenor om? Det høres ut som om det ville være verdt det i ditt tilfelle dersom det virkelig er routeren som er problemet.
    Joda, men jeg ville jo risikere å gå inn i en langvarig og katatonisk depresjon dersom jeg kjøpte en eller annen fancy router til over tusenlappen, brukte en hel dag på å sette det hele opp og likevel ikke fikk det til å fungere.

    Men det er uansett ikke sannsynlig at jeg går for et nytt kjøp, selv om jeg egentlig ikke har et voldsomt behov for å se f.eks. YouTube-videoer på TVen, eller høre mp3er på stereoanlegget. Irritasjonen over å ikke få det til kan lett bli større enn det faktiske behovet. Jeg må tenke på det.

    Er jo også et svakt håp der om at jeg tar på meg boksehanskene igjen om noen dager og prøver det hele nok en gang.

  16. #16
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva med DLNA-delen i tv-en? Fungerer den? Jeg bruker den funksjonen veldig ofte (streamer mye over nettverket av film/musikk), og ville vært temmelig gretten om DET ikke fungerte i alle fall Som en kriseløsning kan du jo bruke et ekstra nettverkskort og ha direkte kobling mellom PC og TV uten router...

  17. #17
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Hva med DLNA-delen i tv-en? Fungerer den? Jeg bruker den funksjonen veldig ofte (streamer mye over nettverket av film/musikk), og ville vært temmelig gretten om DET ikke fungerte i alle fall Som en kriseløsning kan du jo bruke et ekstra nettverkskort og ha direkte kobling mellom PC og TV uten router...
    Nei, TVen har ingen kontakt med noe via nettverk. Kan ikke ha noen nettverkskort eller ledninger. Har en Mac mini som står i et annet rom. Alt må gå trådløst via nettverks-dongle-dingsen bakpå TVen. Dessverre.

  18. #18
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det begrenser nytteverdien noe, for erfaringsmessig klarer du ikke å streame høykvalitetsinnhold over wifi på den måten der. Har i hvert fall prøvd det på fire forskjellige tv-er (ikke alle på samme sted) uten hell. Får kontakt med nett-tjenester og sånt, men streaming av kvalitetsinnhold var stort sett no-go.

  19. #19
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Det begrenser nytteverdien noe, for erfaringsmessig klarer du ikke å streame høykvalitetsinnhold over wifi på den måten der. Har i hvert fall prøvd det på fire forskjellige tv-er (ikke alle på samme sted) uten hell. Får kontakt med nett-tjenester og sånt, men streaming av kvalitetsinnhold var stort sett no-go.
    Derav Xboxen som før problemene oppsto ihvertfall klarte å streame HD video meget pent fra MACen. Xbox Live funker fortsatt, så jeg kan se trailere og slikt i HD meget jevnt og vakkert. (Selv om vod-tilbudene via Xbox Live er temmelig dyre; rundt 160 kr for å kjøpe en digital kopi av en halvgammel B-film. Hadde håpet på f.eks. Voddler eller tilsvarende leie/gratistjeneste rett i stua, men noe slikt går vel aldri).

  20. #20
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    OK, så prøver jeg litt til da: Fikk det faktisk til delvis å fungere nå. Fire timer omtrent med innstillinger.

    Status er: Fikk internett-widgetsene til å fungere. Endret masse, men det virket som om det avgjørende var å bruke et vanlig døllt Wep-passord på fem bokstaver, og da innen rekkevidden A-F. Da gikk det til og med på auto, uten å måtte ty til ad-hoc eller manuell ip.

    MEN!! Samsungs widgets er enda dårligere enn jeg husket. Jeg vil betegne mesteparten som helt ubrukelige. De eneste interessante er noen VOD-greier, som Blockbuster og Amazon video, men de virker ikke i Norge. Det absolutt eneste av interesse er YouTube, og det er utrolig knotete å navigere med fjernkontrollen. Tar rundt to minutter å skrive inn et søkeord, bokstav for bokstav.

    Så da, etter alt dette styret, driter jeg i hele greia, går tilbake til sikrere passord enn wep, og bruker Xboxen som nå VIRKER som mediasenter, takket være følgende endringer: Endret routeren til kanal 11, skrudde av noe som heter Bypass Triangle Route eller noe sånnt i brannmuren. Voila. Det er langt raskere å streame ting via Xboxen enn via den elendige nettverksdongelen til Samsung.

    Jeg enablet også (tror jeg) ping i routeren med noen Telnet-kommandoer funnet her: Zyxel P-2602hw-d1a. No connection between WLAN and LAN - ZyXEL | DSLReports Forums
    Dette gjorde ingen forskjell.

    Har lest bruksanvisningen fra Samsung som finnes her, dersom noen skulle behøve den online: http://downloadcenter.samsung.com/co...01Eng-0421.pdf

    Så altså... stor ståhei for ingenting (nesten). Men en slags happy ending for mitt vedkommende. Tusen takk til alle gode hjelpere!!

Side 1 av 2 1 2 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •