Panasonic 2012 plasma-tv'er. - Side 70

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 70 av 103 FørsteFørste ... 10 20 30 40 50 60 66 67 68 69 70 71 72 73 74 80 90 100 ... SisteSiste
Viser resultater 1,381 til 1,400 av 2052
  1. #1381
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Spikeld
    Hei dere.

    Har fått i hus TXP55VT50Y og har noen spørsmål til dere. Hadde P65VT30 tidligere, men den ble solgt siden den ble i største laget.

    1. Når jeg nå ser fotball så har jeg lagt merke til noe. Når bildet beveger seg ganske raskt f.eks følger en bevegelse eller en fotballspiller som løper, så blir bildet ganske uklart. Det merker jeg best ved at nummeret på draktene blir "dradd" og forblir ikke klare under slike sekvenser. Hva kan dette være? Skal det være slik? Husker ikke dette på den tidligere VT30.
    Har du skrudd av Intelligent Frame Creation? Det kan også hende det du ser er phosphor trails, men dette hadde VT30 i større grad så om du ikke husker den effekten så er det kanskje ikke det...

    2. Vet dere om det er mulig å fjerne åpningsbildet som kommer opp da TV slås på? Det står "Ingen kanaler funnet..." osv. Virker som om det er noe med den innebygde dekoderen å gjøre, at den søker etter kanaler. Skjermbildet varer bare i ca. 3 sekund, men litt irriterende likevel! Bruker forresten lyse.
    Skal vel være mulig å fjerne alle signalkilder for den interne tuneren, men det er mulig du kun får den sjansen når du setter opp tv-en for første gang. Litt usikker på det... noen andre har kanskje et bedre svar.

    4. Sitter og ser litt på Brann - Lillestrøm på TV2 Zebra, men det er helt forferdelig dårlig kvalitet på denne kampen. Spesielt vis man nettopp har ett noe i HD-kvalitet. Er sendingen så dårlig, eller er ikke denn TV'en så god på slike sendinger?
    Kvaliteten ER veldig laber på TV2 Zebra i utgangspunktet. Nå er nok Panasonicene noe dårligere på SD-håndtering enn Samsung, men det er trolig marginalt. Det er i alle fall ikke noe galt med tv-en.

    5. Skulle koble til lyd og har dessverre ikke optisk lydkabel i forsterkeren. Hvordan kan jeg koble til lyd til tv med rca kabel? Må jeg ha en overgang?
    Jeg tror ikke det finnes noen overgang for dette. Det er mulig det går an å få tak i en omformer av noe slag som gjør om optisk til coaxialt, men jeg tviler på at det vil være veldig lønnsomt.

  2. #1382
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Har du skrudd av Intelligent Frame Creation? Det kan også hende det du ser er phosphor trails, men dette hadde VT30 i større grad så om du ikke husker den effekten så er det kanskje ikke det...
    Har ikke sett på det. Skal sjekke det. Men hva er det for noe? hva er fordelen med å ha det på? Var dette på VT30? Jeg har aldri skrudd det av på VT30'en hvertfall.

    Sitat Opprinnelig postet av slc
    Jeg tror ikke det finnes noen overgang for dette. Det er mulig det går an å få tak i en omformer av noe slag som gjør om optisk til coaxialt, men jeg tviler på at det vil være veldig lønnsomt.
    Jeg har jo ingen valg. Det er ikke optisk inngang på forsterkeren. Er kun rca innganger.

    Takk for gode råd. Tar gjerne i mot flere dersom noen har noe mer.

  3. #1383
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Spikeld
    Har ikke sett på det. Skal sjekke det. Men hva er det for noe? hva er fordelen med å ha det på? Var dette på VT30? Jeg har aldri skrudd det av på VT30'en hvertfall.
    Ja, det var på VT30 også. Og det sto vel på som default der også. Jeg ville uansett ha sjekket det og også skrudd av alt som ellers ser ut til å ha noe å gjøre med "bildeforbedring".

    Jeg har jo ingen valg. Det er ikke optisk inngang på forsterkeren. Er kun rca innganger.

    Takk for gode råd. Tar gjerne i mot flere dersom noen har noe mer.
    Det var visst ikke så dyrt som jeg trodde det skulle være... her er det du leter etter: Digital Optical to Digital Coaxial Converter - Digital Coaxial Cables - Audiovisual Online - Home Cinema and Hifi Specialists

    Edit:

    Mener du forresten at du ikke har digitale lydinnganger på tv-en i det hele tatt? I såfall så mener jeg at det skal være en AV-kabel som følger med som gir deg vanlig stereo-lyd via RCA-stereoplugger...

  4. #1384
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Ja, det var på VT30 også. Og det sto vel på som default der også. Jeg ville uansett ha sjekket det og også skrudd av alt som ellers ser ut til å ha noe å gjøre med "bildeforbedring".



    Det var visst ikke så dyrt som jeg trodde det skulle være... her er det du leter etter: Digital Optical to Digital Coaxial Converter - Digital Coaxial Cables - Audiovisual Online - Home Cinema and Hifi Specialists

    Edit:

    Mener du forresten at du ikke har digitale lydinnganger på tv-en i det hele tatt? I såfall så mener jeg at det skal være en AV-kabel som følger med som gir deg vanlig stereo-lyd via RCA-stereoplugger...
    Hmm... Intelligent Frame Creation stod faktisk AV. Hmm... Kan dette gå seg til etter hvert? Skulle likt å sett den gamle TV'en, om det var likt på den, bare at jeg ikke la merke til det...

  5. #1385
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har sett etter på dette med bildet som henger igjen. Ser at det er der uansett hva jeg ser på. Virker hvertfall slik. Om jeg f.eks ser på et TV-program og de filmer en person. Når kamera beveges for å filme en annen person så ser man at ansiktet blir uklart på den personen som bildet dras vekk fra. Det skal vel ikke være slik?

  6. #1386
    Intermediate
    Medlem siden
    Apr 2007
    Poster
    633
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Enten så opplever du 50 hz bugen eller så har du en eller annen form for støyreduksjon på som fører til ghosting eller hva det enn heter. Siden du ikke la merke til dette på vt30 mistenker jeg det siste. Slå av alt av "forbedringsinnstillinger". blir mest sannsynlig bedre.

  7. #1387
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av artur79
    Enten så opplever du 50 hz bugen eller så har du en eller annen form for støyreduksjon på som fører til ghosting eller hva det enn heter. Siden du ikke la merke til dette på vt30 mistenker jeg det siste. Slå av alt av "forbedringsinnstillinger". blir mest sannsynlig bedre.
    Det kan se ut som ghosting. Selv om jeg ikke har hørt det uttrykket. Ser mer og mer at det er bare når bildet beveger seg det skjer, ikke noe særlig når folk beveger seg.
    Noen konkrete ting jeg bør slå av?

  8. #1388
    Intermediate
    Medlem siden
    Apr 2007
    Poster
    633
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det må nesten noen med en vt50 foran seg svare på. eller du kan bla i manualen. har selv bestilt en st50 på nytt, krysser fingre for at denne er mindre buzzete.

  9. #1389
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er ikke så mye som kan skrus av på HDMI/intern tuner. Det begrenser seg stort sett til IFC, Film Cadence Detection og P-NR. Hvis P-NR er på så kan det faktisk gi noe lignende det du beskriver. Du kan godt prøve å skru av Film Cadence Detection også, for det hender den kan kåle til noe...

    Ser du fremdeles dette, så er det ikke noen fler innstillinger å gå på så da kan det være at du er litt overfølsom mot dette fenomenet som omtales som 50Hz-bugen, men da er det som nevnt ovenfor rart at du ikke så det på VT30-en også, for det er faktisk verre på den.

  10. #1390
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei,

    Kjøpte Panasonic GT50 på Elkjøp 6. oktober. Selgeren hos Elkjøp var selvfølgelig overbevisende når han hevdet at det ikke var mulig å få innbrenning/retention på disse skjermene.

    Oppdaget igår til min store forbannelse Cartoon Network logoen svakt innbrent litt nede i høyre hjørne på skjermen. Dette til tross for svært forsiktig bruk.

    Forstår jeg Elkjøps bytterett riktig hvis jeg leverer denne tilbake slik den er nå?

  11. #1391
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av holthee
    Hei,

    Kjøpte Panasonic GT50 på Elkjøp 6. oktober. Selgeren hos Elkjøp var selvfølgelig overbevisende når han hevdet at det ikke var mulig å få innbrenning/retention på disse skjermene.

    Oppdaget igår til min store forbannelse Cartoon Network logoen svakt innbrent litt nede i høyre hjørne på skjermen. Dette til tross for svært forsiktig bruk.

    Forstår jeg Elkjøps bytterett riktig hvis jeg leverer denne tilbake slik den er nå?
    Du har 30 dagers full retur. Det finnes nok litt av dette på disse tv'ene, har dog ikke opplevd det på min vt50 enda. Prøv litt slides å se om det går vekk
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  12. #1392
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HK_Xclio
    Du har 30 dagers full retur. Det finnes nok litt av dette på disse tv'ene, har dog ikke opplevd det på min vt50 enda. Prøv litt slides å se om det går vekk
    OK - takk for rask tilbakemelding!

    Kjørte slidene som Gorm la ut i .zip fil i hele natt. Ser ikke ut til å ha hjulpet nevneverdig. Kjører på med det innebygde programmet førstkommende natt for å se om det hjelper.

    Hvis ikke går denne i retur.

  13. #1393
    Newcomer
    Medlem siden
    Feb 2011
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som vet forskjellen på disse to ?
    MPX.no

    Er jo akkurat samme modellnummer bare at den ene koster litt mer ?

  14. #1394
    Expert jfinneru sin avatar
    Medlem siden
    Jul 2003
    Poster
    5,983
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er samme skjermen som ligger både som tilbud og som normalpris.
    Videokalibrerer
    AV-tekniker
    Crestronprogrammerer
    AMX Programmerer
    Freelance AV-journalist

    afinner@online.no

  15. #1395
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En annen ting jeg la merke til med min VT50 er viftestøyen. Når det er helt stille i rommet og TV skrus på så kommer det en etter min mening ganske kraftig viftestøy. Høres ut som man skrur på en gammel stasjonær PC.
    Husker ikke dette heller som noe problem med VT30'en. Noen andre som synes den støyer vel mye? Høres ikke ut som noe er galt, skal sikkert være slik. Eneste jeg husker fra VT30'en var en støyende lyd når det var veldig lyst bilde.

  16. #1396
    Newcomer aleks5412 sin avatar
    Medlem siden
    Sep 2010
    Poster
    124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Spikeld
    Hmm... Intelligent Frame Creation stod faktisk AV. Hmm... Kan dette gå seg til etter hvert? Skulle likt å sett den gamle TV'en, om det var likt på den, bare at jeg ikke la merke til det...
    Hadde også problem med at bilde var "hakkete" i bevegelse. satte Intelligent Frame Creation på max, og dette ble borte.

  17. #1397
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    43
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da er ST50 55" bestilt hos MPX og på vei hit.
    Har hatt en Samsung 40" LED 8005 fra i fjor som jeg er veldig fornøyd med, så spent på om jeg setter pris på kvalitetene som "proffene" setter pris, med bedre sortnivå, farger etc kontra det levende og lyssterke bildet en LED gir. Det proffene ser etter er jo ikke nødvendigvis det jeg ser etter i et bilde, hvis jeg synes at det sortnivået jeg har nå er mer enn godt nok. Nok om det, håper å ha TV på plass før Man Utd - Arsenal på lørdag, en 55" vs. 40" i seg selv tilsier en hyggelig formiddag.

  18. #1398
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg ville kanskje ikke latt en fotballkamp vært det første jeg kjørte på den tv-en. Du burde nok kjøre den inn et par hundre timer først for å minske faren for at du får litt seig image retention. En fotballsending inneholder vel litt statiske elementer som nok er litt skummelt for en helt ny plasma-tv.

  19. #1399
    Newcomer aleks5412 sin avatar
    Medlem siden
    Sep 2010
    Poster
    124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har muligens et stort problem... Var inne i den der servicemenyen, og selvfølgelig så trykka jeg på volumknappene og noen andre knapper. Stilte hvertfal på noe zoom? Kan jeg ha stilt på noe annet også, lys osv? Er det noen måte å få dette til standard igjen? :S

  20. #1400
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av aleks5412
    Da har muligens et stort problem... Var inne i den der servicemenyen, og selvfølgelig så trykka jeg på volumknappene og noen andre knapper. Stilte hvertfal på noe zoom? Kan jeg ha stilt på noe annet også, lys osv? Er det noen måte å få dette til standard igjen? :S
    Ikke annet enn å stille verdiene tilbake til hva de var igjen. De kan være individuelle fra tv til tv, så er ikke nødvendigvis helt optimalt å få en annens innstillinger heller. Det er en grunn til at man ikke skal fikle i den menyen der om man ikke vet hva man gjør...

Side 70 av 103 FørsteFørste ... 10 20 30 40 50 60 66 67 68 69 70 71 72 73 74 80 90 100 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •