Panasonic 2012 plasma-tv'er. - Side 103

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 103 av 103 FørsteFørste ... 3 13 23 33 43 53 63 73 83 93 99 100 101 102 103
Viser resultater 2,041 til 2,052 av 2052
  1. #2041
    Intermediate shield sin avatar
    Medlem siden
    Jul 2008
    Poster
    1,172
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    slc

    Hvordan fikk du vekk den grønne tinten inne på service menyen?

  2. #2042
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er en operasjon som er mest aktuell på skjermene med THX-modus da disse modusene ikke har innstillinger for farger. Via service-menyen kan man endre på utgangsposisjonen for fargetemperaturene warm, standard og cool. THX-modusen benytter warm, og ved å justere gain og cutoff for den kan man bli kvitt ubalansen som gjør at THX-modusen blir helt off, og det hjalp virkelig mye. THX-modusen er nå takket være dette faktisk brukelig på VT50-en min.

  3. #2043
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Flere som har problemer med Youtube på Panasonic? Har en TX-VT50Y, sliter med at Youtube appen sier at serverne er midlertidig ute av drift... Vært slik i flere uker nå.

  4. #2044
    Intermediate SVS! -man sin avatar
    Medlem siden
    Jan 2005
    Sted
    Fredrikstad
    Poster
    2,629
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp. YouTube og en sånn fluefiske app med masse videoklipp. Åpenbart en feil ja.

  5. #2045
    Newcomer doncorl sin avatar
    Medlem siden
    Mar 2008
    Poster
    211
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter at min VT 30 ble ødelagt etter transport, har jeg nå fått en ny VT50. Noen som kan poste anbefalte innstillinger på VT 50? Har googlet litt rundt, men blir ikke så veldig klok. Bla avforums har en anbefalt setting med contrast på, 81. Min går maks til 30.....Og, ja jeg har endret bilde modus til "profesjonell".
    Hva med "fargeprofil", hva anbefales her?
    Takker for svar.

  6. #2046
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det som egentlig anbefales er at du lar Professional-modusene være uforandret med unntak av basis-innstillingene som kontrast, farge og lysstyrke... alt det andre er umulig å stille inn ordentlig uten å ha måleinstrumenter. Professional-modusene samt Cinema-modusen har også dårligere sortnivå enn resten. Normal og THX Cinema er å foretrekke i så måte.

  7. #2047
    Intermediate SVS! -man sin avatar
    Medlem siden
    Jan 2005
    Sted
    Fredrikstad
    Poster
    2,629
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bruker kun THX Cinema både til tv og film. Klikket to hakk ned på lysstyrke og slo av alle bildeforbedringsinnstillinger som f.eks naturlige farger etc. Av på alt. Sett så "motion" på minimum. Da får du knallbilder hele veien. Enig med slc ellers i alt han skriver over!

  8. #2048
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hoi
    Er det riktig at st60 ikke har viftestøy slik som min vt60 har. Den må beklageligvis ut av stua og ned i underetasjen. :-(

  9. #2049
    Newcomer
    Medlem siden
    Jun 2009
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei,

    jeg har en 55"st50 der jeg har brukt optisk kabel ut til en lydplanke (SONOS).
    Jeg sliter litt med å få digital lyd ut til denne, når jeg går inn på sonos-appen, ser det ut som at lyden som kommer er Stereo...

    Er det noen tips til hvordan signalet ut kan sendes i surround? (5.1 f.eks)

  10. #2050
    Newcomer doncorl sin avatar
    Medlem siden
    Mar 2008
    Poster
    211
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som kan anbefale veggfeste til VT50? (til murvegg). Har prøvd å søke i tråder her, men finner ikke noe.

  11. #2051
    Intermediate Msport sin avatar
    Medlem siden
    Mar 2006
    Poster
    2,812
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei,

    Noen her som har slitt med HDMI inngangene på ST50 65"? Min sluttet å fungere på inngangene i ettermiddag. Ingen reaksjon - helt dødt. Bare å pakke sammen og ta den med til HFK på Lillestrøm. Kjent problem?

  12. #2052
    Newcomer TV Dinnah sin avatar
    Medlem siden
    Mar 2011
    Poster
    157
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har vel prøvd å trekke ut stikkontakten fra veggen og sette den i igjen?
    Sist endret av TV Dinnah; 08-22-2014 kl 01:12

Side 103 av 103 FørsteFørste ... 3 13 23 33 43 53 63 73 83 93 99 100 101 102 103

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •