Panasonic 2012 plasma-tv'er. - Side 101

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 101 av 103 FørsteFørste ... 11 21 31 41 51 61 71 81 91 97 98 99 100 101 102 103 SisteSiste
Viser resultater 2,001 til 2,020 av 2052
  1. #2001
    Intermediate
    Medlem siden
    Apr 2007
    Poster
    633
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Slc, kan du fortelle i hvilken post moroa begynner? (i den tråden du linket til)
    Så slipper jeg å lese gjennom mange sider med "jeg har uniformitetsproblemer, har dere det også?"

  2. #2002
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av artur79
    Slc, kan du fortelle i hvilken post moroa begynner? (i den tråden du linket til)
    Så slipper jeg å lese gjennom mange sider med "jeg har uniformitetsproblemer, har dere det også?"
    Jeg vil egentlig anbefale deg å lese igjennom hele, for de postene som er av interesse er litt spredt. Tenkte samme tanken som deg først, men bestemte meg så for å bare skumme igjennom de postene du nevner, og stoppe opp litt ved de litt lengre postene.

  3. #2003
    Intermediate
    Medlem siden
    Apr 2007
    Poster
    633
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får tråle gjennom tråden da. lurer på hvordan det å sette spenningen opp påvirker buzzingen...

  4. #2004
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av artur79
    Får tråle gjennom tråden da. lurer på hvordan det å sette spenningen opp påvirker buzzingen...
    Neppe merkbart. Vi snakker veldig små spenningsfoskjeller her. VSUS high vs. VSUS low er snakk om rundt 10v forskjell.

  5. #2005
    Intermediate
    Medlem siden
    Apr 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min P65VT50y må på reparasjon. Skrur seg automatisk av og på. Kan skje ett par ganger om dagen eller en gang i uka. Automatisk oppdatering er av. Står den da f eks på HDMI3 kommer den tilbake på tv kanal1 (NRK) når den er på igjen.

    Snakka med Servicesenteret som er 200m unna leiligheten min. De gidder ikke å fikse dette hjemme hos meg. Neida må pakke den ned. 3 etasjer ned til gata. Så kommer noen å henter den... Makan til dårlig service når det er så nærme.

  6. #2006
    Intermediate UltimaNoctis sin avatar
    Medlem siden
    Mar 2011
    Poster
    2,495
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av magnusavr Vis post
    Min P65VT50y må på reparasjon. Skrur seg automatisk av og på. Kan skje ett par ganger om dagen eller en gang i uka. Automatisk oppdatering er av. Står den da f eks på HDMI3 kommer den tilbake på tv kanal1 (NRK) når den er på igjen.

    Snakka med Servicesenteret som er 200m unna leiligheten min. De gidder ikke å fikse dette hjemme hos meg. Neida må pakke den ned. 3 etasjer ned til gata. Så kommer noen å henter den... Makan til dårlig service når det er så nærme.
    Helt utrolig dårlig service, særlig med tanke på hvor dyr TVen egentlig er!

  7. #2007
    Intermediate shield sin avatar
    Medlem siden
    Jul 2008
    Poster
    1,172
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.eg har noe som minner om clouding på min st50 på hver side men mest på høyre side når det er mørke scener.kontrasten den går ikkje an å ta mer opp en 36,hvis eg tar den opp til 39 da må brightnessen oipp til 3,tar eg den på 45 da må brightness til +2,men på 36 og +1 med spears and munsli.eg synes st50 er en bra skjerm men sitter og lurer på sony sin w905.

  8. #2008
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av shield Vis post
    Hei.eg har noe som minner om clouding på min st50 på hver side men mest på høyre side når det er mørke scener.kontrasten den går ikkje an å ta mer opp en 36,hvis eg tar den opp til 39 da må brightnessen oipp til 3,tar eg den på 45 da må brightness til +2,men på 36 og +1 med spears and munsli.eg synes st50 er en bra skjerm men sitter og lurer på sony sin w905.
    Det du opplever der er dessverre noe veldig mange av 50-seriene får etterhvert. Jeg mistenker at det er pga varme som skader panelet, for jeg målte temperaturen på VT50-en min og oppdaget at skjermen er noen grader varmere der de flekkene er. Jeg har også mest på høyreside og litt mindre på venstre. Si gjerne i fra hvis du lykkes med å få dette dekket av reklamasjon eller lignende.

  9. #2009
    Newcomer
    Medlem siden
    Mar 2010
    Sted
    Sandnes
    Poster
    170
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt min 55ST50 i over ett år nå, er egentlig gankse fornøyd med skjermen, men det er ett par ting som irriterer meg grenseløst!

    Buzzer noe fryktlig når bildet er lyst (spesielt hvitt), har vært slik siden den ble pakket opp, håpet det ville roe seg, evt jeg ville vende meg til det men er fortsatt like plagsomt...

    Har også irriterende line-bleed, er f.eks helt håpløst hvis det er "åpne" persienner i bildet, går striper over hele skjermen, forekommer også ved rulletekst.

    Satt å lekte meg med det gode gamle tegneprogrammet Paint for å teste dette med line-bleed, men oppdaget noe som egenlig var mye verre!
    Kjørte full skjerm med helt buzzende hvitt bilde, tok så laget til en "sort boks" som jeg justerte størrelsen på, det som skjer når jeg forstørrer den svarte boksen er jo at buzzingen roer seg, greit nok, det var jeg klar over.
    Men jo mer svart det blir, jo lysere blir resten av skjermen, så det veldig tydelig på menyen oppe og startmenyen hvis jeg raskt forstørret og forminsket den svarte kuben, fargene forandret seg...

    Var klar over at buzzingen kommer av en alt for liten, stresset strømforsyning, men å la det gå utover bildekvaliteten er jo helt latterlig!

    Er heller ikke alltid helt med på panoreringer, men slik er det nå vel bare...

    Går det å få ordnet på garanti, eller vil de si at det bare er slik det skal være? Burde kunne gå å få tak i en større strømforsyning som enkelt kan fikse dette med buzzing og lysstyrken.
    Kan line-bleedingen også skyldes for lite strøm, slik at den ikke har helt kontroll på bildepanelet, eller skyldes det rett å slett dårlig kvalitet på selve bildepanelet?

    Er dette feil som går igjen på alle disse skjermene, eller er det kun jeg som har vært uheldig og det er mulig å få fikset?

  10. #2010
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det du erfarer kalles ABL og det er vanlig på plasma og ikke en feil. På grunn av dette kan man bl.a. ikke bruke fullskjermsslides når man kalibrerer disse fordi lysutbyttet blir cappet veldig på lysere farger. Så ingenting av det du erfarer er egentlig å anse som produktfeil, men heller svakheter ved teknologien.

    Jeg hadde tenkt å skrive en post i denne tråden her ang. en oppdagelse jeg gjorde (og som sikkert er oppdaget av andre allerede), men mange har jo irritert seg over grønnstikk i THX-modusen på VT50. Jeg tok meg litt friheter der i dag og kalibrerte litt enkelt via servicemenyen, and guess what... grønnstikk borte. Og det verste er at THX-modusen når cut og drive var justert, så var hele THX-modusen faktisk relativt nøyaktig både på gråskala og lysstyrke. Det ble VELDIG merkbart bedre og jeg skulle ønske jeg fant ut at jeg skulle prøve dette her litt tidligere. Verdt å merke seg, dog, er at ved å stille i servicemenyen sånn vil warm-modusen for samtlige av bildemodusene bli endret så dersom man har noen kalibrering man ønsker å ta vare på er dette noe man ikke bør gjøre.

    Det er dog ikke noe vits å spørre om verdier, da dette er kun for min egen skjerm og målt med en i1 Display Pro. Korrigerte en god del på rødt og blått i servicemenyen.

  11. #2011
    Intermediate shield sin avatar
    Medlem siden
    Jul 2008
    Poster
    1,172
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc Vis post
    Det du erfarer kalles ABL og det er vanlig på plasma og ikke en feil. På grunn av dette kan man bl.a. ikke bruke fullskjermsslides når man kalibrerer disse fordi lysutbyttet blir cappet veldig på lysere farger. Så ingenting av det du erfarer er egentlig å anse som produktfeil, men heller svakheter ved teknologien.

    Jeg hadde tenkt å skrive en post i denne tråden her ang. en oppdagelse jeg gjorde (og som sikkert er oppdaget av andre allerede), men mange har jo irritert seg over grønnstikk i THX-modusen på VT50. Jeg tok meg litt friheter der i dag og kalibrerte litt enkelt via servicemenyen, and guess what... grønnstikk borte. Og det verste er at THX-modusen når cut og drive var justert, så var hele THX-modusen faktisk relativt nøyaktig både på gråskala og lysstyrke. Det ble VELDIG merkbart bedre og jeg skulle ønske jeg fant ut at jeg skulle prøve dette her litt tidligere. Verdt å merke seg, dog, er at ved å stille i servicemenyen sånn vil warm-modusen for samtlige av bildemodusene bli endret så dersom man har noen kalibrering man ønsker å ta vare på er dette noe man ikke bør gjøre.

    Det er dog ikke noe vits å spørre om verdier, da dette er kun for min egen skjerm og målt med en i1 Display Pro. Korrigerte en god del på rødt og blått i servicemenyen.
    hei.er en sånn du bruker.lurer på og bestille en selv.

    http://www.japanphoto.no/x-rite-i1-d...erer=kelkoo_no

  12. #2012
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av shield Vis post
    hei.er en sånn du bruker.lurer på og bestille en selv.

    http://www.japanphoto.no/x-rite-i1-d...erer=kelkoo_no
    Nei, jeg bruker den som heter i1 Display Pro. Den der er visstnok en del dårligere på nøyaktighet og kom veldig dårlig ut i en test der de testet en del alternativer. Dette er den jeg bruker:

    http://www.fotovideo.no/produkter/sk...FcF4cAodWEsAZg

  13. #2013
    Intermediate shield sin avatar
    Medlem siden
    Jul 2008
    Poster
    1,172
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc Vis post
    Nei, jeg bruker den som heter i1 Display Pro. Den der er visstnok en del dårligere på nøyaktighet og kom veldig dårlig ut i en test der de testet en del alternativer. Dette er den jeg bruker:

    http://www.fotovideo.no/produkter/sk...FcF4cAodWEsAZg
    Takker da blir det den du linket til.men funker den med HCFR?

  14. #2014
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av shield Vis post
    Takker da blir det den du linket til.men funker den med HCFR?
    Ja, er det jeg bruker selv.. funker finfint

  15. #2015
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei
    Etter å ha eid en PV600 i mange år var det på tide med et skifte.

    Har nå hatt en VT60 i 2 uker, vanvittig bilde men holder på å bli koko av den støyen som er fra TV'n.
    Har øresus i ørene når jeg skal legge meg :-( Viftestøyen er rett og slett en plage.

    Kontaktet Panasonic slik som nevnt tidligere her i tråden og skal ha meg en tur ned på servicen med TV'n og få skumgummi skiftet (???)

    Noen som har fått gjort dette?
    Er det konstant hastighet på viftene?

    Kan man sende TV'n tilbake grunnet dette?

    Lurer på om jeg kan installere viftene fra PV600'en, de har ikke støy...

  16. #2016
    Expert jfinneru sin avatar
    Medlem siden
    Jul 2003
    Poster
    5,983
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skal bare være et svakt sus som man ikke hører med lyd på, så får du øresus av viften er det noe alvorlig galt.

  17. #2017
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    169
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det bare meg, eller blir de verdikale linjene i høyre side av panelet på ST50 kraftigere med tiden? Er det noen som har reklamert pga av dette?

  18. #2018
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jfinneru Vis post
    Skal bare være et svakt sus som man ikke hører med lyd på, så får du øresus av viften er det noe alvorlig galt.
    Det er ikke bare et svakt sus. Det er veldig mange som sliter med akkurat det samme, og det er at viftene lager resonanslyder som kolliderer med hverandre og da blir det en irriterende "pulserende" lyd. Dette har Panasonic innrømmet som en designfeil, men skumgummi-patching skal visstnok løse det. Jeg venter fortsatt i spenning på at det skal gjøres på min og jeg opplever som Nicky at støyen er plagsom. Jeg blir regelrett sliten i hodet av den, ikke fordi jeg ikke tåler viftesus men pga den resonansen.

    Og til Nicky: Nei, det ville ikke hjulpet å ta noen andre vifter (og sannsynlig vil de ikke passe heller), da det er resonanslyd i kabinettet som er årsaken til det du hører. Og det som gjør at du hører denne ulyden og at den varierer veldig (det gjør den i alle fall her) er at viftene ikke har en konstant hastighet. Det foreligger en servicebulletin på dette som du allerede har fått beskjed om av Panasonic, og den går ut på at man skal dempe støyen ved å padde med litt ekstra skumgummi ved viftene. Jeg håper i hvert fall dette løser problemet for dette er en herlig skjerm ellers, så ville være synd om dette er årsaken til at jeg sender min tilbake...

  19. #2019
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Anders W Vis post
    Er det bare meg, eller blir de verdikale linjene i høyre side av panelet på ST50 kraftigere med tiden? Er det noen som har reklamert pga av dette?
    De har ikke blitt mer synlig på min VT50 i alle fall, men jeg har lysere flekker som minner om clouding på hver side av panelet. Det virker også som om det hos noen nå har begynt å utvikle seg til grønne flekker sånn som man så på 30-serien. Det har ikke skjedd på min enda, men siden det har begynt å skje hos noen så antar jeg kanskje min vil få det samme etterhvert... hvor lett det er å ta det på reklamasjon er dog en annen sak. Panasonic mener jo slike ting er innenfor spec...

  20. #2020
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    169
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc Vis post
    De har ikke blitt mer synlig på min VT50 i alle fall, men jeg har lysere flekker som minner om clouding på hver side av panelet. Det virker også som om det hos noen nå har begynt å utvikle seg til grønne flekker sånn som man så på 30-serien. Det har ikke skjedd på min enda, men siden det har begynt å skje hos noen så antar jeg kanskje min vil få det samme etterhvert... hvor lett det er å ta det på reklamasjon er dog en annen sak. Panasonic mener jo slike ting er innenfor spec...


    Det har jeg heldigvis ikke lagt merke til. Jeg er stort sett fornøyd, men innbrente logoer irriterer.

Side 101 av 103 FørsteFørste ... 11 21 31 41 51 61 71 81 91 97 98 99 100 101 102 103 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •