Trenger hjelp/forslag - Cam Kort

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 15 av 15
  1. #1
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trenger hjelp/forslag - Cam Kort

    Hei!

    Jeg håper noen kan ha noen lure forslag til problemet jeg har.
    Jeg har en Samsung tv av type UE46C8705, og igår mottok jeg en pakke
    fra Canal Digital med et Cam-kort av type Strong.
    Dette får jeg da altså ikke til å fungere, det eneste jeg får opp er en melding på skjermen om forvrengt signal på alle digitale kanaler.
    Jeg har snakket med CD 3 ganger, og de har gjort ditt og datt, men tror muligens at problemet ikke er hos dem.
    Når jeg går i innstillinger så er funksjonen "Felles inngang" grået ut, så det kan tyde på at tv'n ikke gjenkjenner Cam-kortet.
    Har dobbeltsjekket at både tv-kortet og Cam-kortet sitter riktig vei i tv'n, og det er ikke mulig å trykke kortet lenger inn.
    Kan det være noe feil med tv'n? Noen som har hatt lignende problem?

  2. #2
    Active mr samsung sin avatar
    Medlem siden
    Jan 2007
    Poster
    361
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Red face

    Sitat Opprinnelig postet av snowy74
    Hei!

    Jeg håper noen kan ha noen lure forslag til problemet jeg har.
    Jeg har en Samsung tv av type UE46C8705, og igår mottok jeg en pakke
    fra Canal Digital med et Cam-kort av type Strong.
    Dette får jeg da altså ikke til å fungere, det eneste jeg får opp er en melding på skjermen om forvrengt signal på alle digitale kanaler.
    Jeg har snakket med CD 3 ganger, og de har gjort ditt og datt, men tror muligens at problemet ikke er hos dem.
    Når jeg går i innstillinger så er funksjonen "Felles inngang" grået ut, så det kan tyde på at tv'n ikke gjenkjenner Cam-kortet.
    Har dobbeltsjekket at både tv-kortet og Cam-kortet sitter riktig vei i tv'n, og det er ikke mulig å trykke kortet lenger inn.
    Kan det være noe feil med tv'n? Noen som har hatt lignende problem?
    :???: Utrolig irriterende dette her ja,men jeg hadde selv dette problemet med en cam kortleser jeg kjøpte via forretning,dette var også en strong leser,har du parabol eller kabel evt,tror kanskje dette kan ha noe og si,men canal digital burde jo enkelt finne ut av dette for deg Mulig de må oppdatere kortet ditt evt, spør om det. Lykke til Ellers tipper jeg du passer på når det gjelder kanalinnstillinger på tv at du her velger og sette" antenne" på kabel evt ??:wink:

  3. #3
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har kabel-tv ja. Ifølge Canal Digital skal tv'n stå på Antenne: Kabel, for å få de digitale kanalene. Setter jeg den på antenne får jeg bare de analoge kanalene, og de er der uansett. CD har kjørt både pairing og oppdateringer. Er redd det kan være noe med tv'n. Får ta turen ned til Hifiklubben imorgen, evt. ta med Cam-kortet for å teste der.

  4. #4
    Newcomer anders72 sin avatar
    Medlem siden
    Mar 2007
    Poster
    85
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sett tven sett digital, på kanal 1, NRK

  5. #5
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av anders72
    Sett tven sett digital, på kanal 1, NRK

    Det har jeg hatt i timesvis, CD sa det samme. Skjer ingenting, kun melding om "Forvrengt signal".

  6. #6
    Newcomer anders72 sin avatar
    Medlem siden
    Mar 2007
    Poster
    85
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av snowy74
    Det har jeg hatt i timesvis, CD sa det samme. Skjer ingenting, kun melding om "Forvrengt signal".
    Problemet er at Samsung tvene viser forvrengt signal både når CAMen mangler, kortet står feil i og når du ikke har oppdaterte koder, i motsetning til Sony tven min som viser forskjellige meldinger avhengig av hva som er galt.

    Du må nok bare prøve et nytt kort og en ny CAM.

    Anders

  7. #7
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av anders72
    Problemet er at Samsung tvene viser forvrengt signal både når CAMen mangler, kortet står feil i og når du ikke har oppdaterte koder, i motsetning til Sony tven min som viser forskjellige meldinger avhengig av hva som er galt.

    Du må nok bare prøve et nytt kort og en ny CAM.

    Anders

    Har 3 kort å velge mellom nå. Ringte CD og de skulle sende et nytt Cam-kort. Så får vi se.

  8. #8
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tilsvarende skjer på tv`r med innebygd satelitt tuner.. Da må man inn i cam`n i menyen på tv`n, og velge alders begrensing. På strong camene til satelitt står den på alders begrensing erotikk, må da settes til - alle kan se-
    Mulig det er noe lignende på kabel tv?
    Hørt med butikken du kjøpte tv`n?

  9. #9
    Newcomer
    Medlem siden
    Jul 2009
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du seneste firmware til tvn?

  10. #10
    Intermediate Alastor sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Altså, "CAM-kort" er det ikke noe som heter.

    Du har en Conax Access Module, en CAM - en kortleser. I den skal du sette et smart-kort som du har fått av canal digital.

    Så mitt spørsmål til deg - hvilket kort er det du har satt i CA-modulen du har fått deg? Er det det kortet du hadde fra før? Er det et nytt et? Du sier du har 3 kort - det er kun 1 kort du skal bruke, det CD har sendt deg i posten. Dette er det eneste som vil funke. Har du testet med andre kort, kan du risikere å rote det sikkelig til.

    Så om de sender ut et nytt kort i posten til deg, vent til du får dette, nullstill tven din, kjør plug and play, sett i CA-modulen med forsiden vendt inn mot veggen, sett kortet i med chip vendt inn mot veggen, pass på at du setter den skikkelig i, søk opp kanaler, sett på NRK1 og håp det beste.

  11. #11
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Alastor
    Altså, "CAM-kort" er det ikke noe som heter.

    Du har en Conax Access Module, en CAM - en kortleser. I den skal du sette et smart-kort som du har fått av canal digital.

    Så mitt spørsmål til deg - hvilket kort er det du har satt i CA-modulen du har fått deg? Er det det kortet du hadde fra før? Er det et nytt et? Du sier du har 3 kort - det er kun 1 kort du skal bruke, det CD har sendt deg i posten. Dette er det eneste som vil funke. Har du testet med andre kort, kan du risikere å rote det sikkelig til.

    Så om de sender ut et nytt kort i posten til deg, vent til du får dette, nullstill tven din, kjør plug and play, sett i CA-modulen med forsiden vendt inn mot veggen, sett kortet i med chip vendt inn mot veggen, pass på at du setter den skikkelig i, søk opp kanaler, sett på NRK1 og håp det beste.

    Har testet med et annet kort ja, fordi CD ba meg om å gjøre det. Er kortet som fulgte med kortleseren (takk for info) som står i nå.
    Men idag tok jeg turen på elkjøp, og vi testet litt der på 3 forskjellige samsung-tv'r.
    Han åpnet en ny kortleser, satte inn, og da kom det CI-meny osv. på tv'ne, altså en respons. Testet med mitt kort - nada.
    Så dermed antar jeg at kortet jeg fikk er defekt. Nytt kort er på vei fra CD, så da gir jeg det en sjanse til.

  12. #12
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lommerusk
    Har du seneste firmware til tvn?

    Jepp. 3009.2

  13. #13
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Alastor
    Altså, "CAM-kort" er det ikke noe som heter.

    Du har en Conax Access Module, en CAM - en kortleser. I den skal du sette et smart-kort som du har fått av canal digital.
    Altså "Conax Access Module" er det ikke noe som heter. :wink:

    Du mener nok "Conditional Access Module" (CAM).

  14. #14
    Intermediate Alastor sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok da . Kjært barn har mange navn tydeligvis.

    Snowy, du testet med din ca-modul, og butikkens? Og på din modul så kom det ikkenoe reaksjon? Da tror jeg vi har årsaken til trøbbelet .

  15. #15
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Stemmer det, han på elkjøp pakket opp en ny for å teste. Med kortet mitt - ingen reaksjon. Med kortet hans - CI-meny poppet opp og funksjonen "Felles inngang" ble tilgjengelig i tv-menyen. Så ja, det er jo nødt til å være årsaken til problemet.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •