Sorte loddrette striper på 46LD550, bilde vedlagt.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sorte loddrette striper på 46LD550, bilde vedlagt.

    Kjøpte en 46LD550 og har hatt den i rundt 5 dager nå.
    I dag da jeg hadde sett på tven i 10 minutter dukket det plutselig opp masse loddrette striper over hele skjermen.
    Stripene er helt loddrette og med rundt 3mm mellomrom over hele skjermen og er til og med på LG logoen som kommer når jeg starter tven, så det er ikke inputen som det er noe galt med.

    Håper noen raskt kan fortelle meg hva som er galt ettersom jeg fremdeles kan angre kjøpet.

    ImageShack® - Stor version av bilde
    ImageShack® - Stor version av bilde

    Du må nesten åpne de minibildene for på previewen virker strekene bøyd, men når du klikker inn på de ser du at de er helt rette.

  2. #2
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    .

  3. #3
    Intermediate
    Medlem siden
    Apr 2004
    Poster
    2,112
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du prøvd forskjellige kilder på flere HDMI innganger å får samme feil? Hvis du har bruker PC som kilde så bør den kobles på HDMI1.

  4. #4
    Administrator Gorm sin avatar
    Medlem siden
    Dec 2002
    Sted
    Jessheim
    Poster
    14,041
    Takk & like
    Nevnt
    34 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser ut som om det er en feil på prosessoren som styrer selve panelet?
    Mvh Gorm

    ISF / THX kalibratør
    projektor, TV, grading-monitorer, display

  5. #5
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rs_banditt
    Har du prøvd forskjellige kilder på flere HDMI innganger å får samme feil?
    Feilen er der med en gang jeg skrur på TV-en, på LG logoet til og med. Men jeg har også prøvd flere forskjellige innganger. Samme resultat.

  6. #6
    Intermediate
    Medlem siden
    Apr 2004
    Poster
    2,112
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da villel jeg sendt den i retur-ser ut som det er en "DOA" tv å da får du ny.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •