Samsung 2011 LED-TVer D5000, D6000, D7000, D8000, D9000 - Side 40

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 40 av 63 FørsteFørste ... 10 20 30 36 37 38 39 40 41 42 43 44 50 60 ... SisteSiste
Viser resultater 781 til 800 av 1255
  1. #781
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vurderer en 40D7005 eller 40D8005 som skal erstatte 37 tommeren jeg har i dag. 37" er maks størrelse hos meg pga møblering - dvs det trodde jeg - inntil jeg kom over samsung D7000/D8000 med smale rammer. Spek'en på Samsung sidene sier bredde på ca 91 cm på begge disse modellene, dvs faktisk smalere enn 37 tommeren jeg har. Samtidig oppgir leverandører som elkjøp og komplett en bredde på 101 cm på begge modellene. Noen som kan bekrefte hva som er riktig bredde???

  2. #782
    Active Anders3D sin avatar
    Medlem siden
    Feb 2011
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    46" D8005 er 104 cm bred, så 101 er nok feil.

    Hjelper bra med den tynne rammen ja. I stua nede var det maks 37", men min 46" er jo 6cm lavere..

  3. #783
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da høres det riktig ut at det er feil :-D Takk!

  4. #784
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Samsung Galaxy S wifi

    Har hatt 55D8005 i to uker nå. Er meget fornøyd. La inn oppsettet fra FlatpanelsDK - Din guide til fladskærme med en korreksjon. Er mindre fornøyd med batterilevetiden på Galaxy S wifi enheten. Ladet den i går kveld til 100%. I morges var batteriet nede i ca 70% uten å ha vært i bruk/avslått. Batteribruk viser at 87% har vært Cellestandby og 9% har vært Wi-Fi, i løpet av natten. Er det noen som kan tipse meg om hva det er som må slås av for å forbedre tiden mellom hver lading? Eller er det noe annet feil???

    Har hengt tv'en på vegg med skjulte ledninger i 2" rør i vegg. Får til tider følelsen av å se på et fint bilde malt direkte på veggen, mye grunnet den smale rammen på skjermen.

    Jeg er ikke imponert over brukergrensesnittet for Internettsider og spesielt ikke Youtube funksjonen på tv'en. For 3D har jeg kun testet det som ligger i menyen og det imponerer.

  5. #785
    Active Anders3D sin avatar
    Medlem siden
    Feb 2011
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke bruk youtube appen. Det er veldig mye enklere å bare gå til youtube.com på nettleseren, synes hvertfall jeg.

  6. #786
    Intermediate
    Medlem siden
    Nov 2006
    Poster
    538
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg kalibrert TV-en (60D8005) i det uendelige og her er mine innstillinger. Høy kontrast for å begrense clouding her.
    Lysstyrke kan økes litt, men da vil sort bli mer mørk grå.
    Lysstyrken er heller ikke ekstremt høy, men selv foretrekker jeg "plasmabilder" noe jeg føler jeg har fått fram her

    Selvfølgelig er alle paneler forskjellige, så modifikasjoner kan måtte gjøres.

    Har INGEN clouding, sort er sort, hvitt er hvitt, osv...
    Er meget fornøyd med TVen etter kalibrering, en toppmodell verdig

    Men her er hvertfall mine innstillinger for en D8005:




    BILDE:
    Bildemodus: Film

    Bakg.belysn.: 11

    Kontrast: 96

    Lysstyrke: 45

    Skarphet: 11

    Farge: 49

    Nyanse (G/R): G 50 - R 50



    AVANSERTE INNSTILLINGER:

    Svarttone: Mørkest

    Dynamisk kontr.: Av

    Skyggedetalj: 0

    Gamma: -3


    Fargerom: Tipasset

    Farge: Rød
    Rød: 47
    Grønn: 0
    Blå: 0

    Farge: Grønn
    Rød: 0
    Grønn: 60
    Blå: 0

    Farge: Blå
    Rød: 0
    Grønn: 0
    Blå: 47

    Farge: Gul
    Rød: 51
    Grønn: 62
    Blå: 0

    Farge: Cyan
    Rød: 0
    Grønn: 52
    Blå: 53

    Farge: Magneta
    Rød: 48
    Grønn: 0
    Blå: 52


    Hvitbalanse:

    R-Kontrast 21
    G-Kontrast 22
    B-Kontrast 23
    R-Økning 19
    G-Økning 25
    B-Økning 22


    10p Hvitbalanse På

    Intervall 1
    Rød: 8
    Grønn: 9
    Blå: 8

    Intervall 2
    Rød: 1
    Grønn: 0
    Blå: 1

    Intervall 3
    Rød: 1
    Grønn: 0
    Blå: 0

    Intervall 4
    Rød: 1
    Grønn: 0
    Blå: 1

    Intervall 5
    Rød: 0
    Grønn: 0
    Blå: 2

    Intervall 6
    Rød: 1
    Grønn: 1
    Blå: 0

    Intervall 7
    Rød: 3
    Grønn: 3
    Blå: 4

    Intervall 8
    Rød: 2
    Grønn: 1
    Blå: 1

    Intervall 9
    Rød: 1
    Grønn: 0
    Blå: 0

    Intervall 10
    Rød: 0
    Grønn: 0
    Blå: 4


    Hudfarge: 0

    Kantforbedring: Av

    Bevegelsesbelysn.: Av

    xvYCC: Av

    LED Motion Plus: Av


    BILDEALTERNATIVER:

    Fargetone: Varm2

    Digitalt støyfilter: Av

    MPEG-Støyfilter: Av

    Svartnivå for HDMI: Normal

    Filmmodus: Av

    Motion Plus: Av

  7. #787
    Newcomer El_oso sin avatar
    Medlem siden
    Mar 2006
    Poster
    226
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hvite felt i skjermbildet på UE46D7005

    Hei, jeg kjøpte en UE46D7005 flatskjerm gjennom Canal Digital tilbud.

    Jeg ser når skjermen blir skrudd og det er sort skjerm (eller hvis jeg får sort skjerm av andre grunner) så har jeg noen lyse/ hvite felt rundt hjørnene. Relativt store felt. Disse fremkommer også når jeg ser på programmer med mye mørke bilder, noe som er litt irriterende. Kan noen fortellle med årsaken til dette? Usikker på om det er noramalt eller ei. Kollegaen min som har en 8005 mener at han ikke har sett dette på sin skjerm.

    Skjermen er koblet direkte til CD med cam.

    Har også prøvd iPhone App som fjernkontroll, men denne faller stadig ut. Får melding om at jeg skal sjekke nettverksinnstillinger. Virker, men ustabilt. Mulig det skyldes router....?

    Håper på tilbakemeldinger

  8. #788
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av meeghei
    Har hatt 55D8005 i to uker nå. Er meget fornøyd. La inn oppsettet fra FlatpanelsDK - Din guide til fladskærme med en korreksjon. Er mindre fornøyd med batterilevetiden på Galaxy S wifi enheten. Ladet den i går kveld til 100%. I morges var batteriet nede i ca 70% uten å ha vært i bruk/avslått. Batteribruk viser at 87% har vært Cellestandby og 9% har vært Wi-Fi, i løpet av natten. Er det noen som kan tipse meg om hva det er som må slås av for å forbedre tiden mellom hver lading? Eller er det noe annet feil???

    Har hengt tv'en på vegg med skjulte ledninger i 2" rør i vegg. Får til tider følelsen av å se på et fint bilde malt direkte på veggen, mye grunnet den smale rammen på skjermen.

    Jeg er ikke imponert over brukergrensesnittet for Internettsider og spesielt ikke Youtube funksjonen på tv'en. For 3D har jeg kun testet det som ligger i menyen og det imponerer.
    Får min 55D8005 mandag i neste uke. Klikket meg inn på den linken din, men fant ikke frem til den siden som omhandler korreksjon av nevnte Tv. Har du en mer nøyaktig link?

    Har også tenkt å henge tv`n på veggen. Det 2" røret, er det et originalt et?

    Takk for svar!

  9. #789
    Intermediate
    Medlem siden
    Nov 2006
    Poster
    538
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av El_oso
    Hei, jeg kjøpte en UE46D7005 flatskjerm gjennom Canal Digital tilbud.

    Jeg ser når skjermen blir skrudd og det er sort skjerm (eller hvis jeg får sort skjerm av andre grunner) så har jeg noen lyse/ hvite felt rundt hjørnene. Relativt store felt. Disse fremkommer også når jeg ser på programmer med mye mørke bilder, noe som er litt irriterende. Kan noen fortellle med årsaken til dette? Usikker på om det er noramalt eller ei. Kollegaen min som har en 8005 mener at han ikke har sett dette på sin skjerm.

    Skjermen er koblet direkte til CD med cam.

    Har også prøvd iPhone App som fjernkontroll, men denne faller stadig ut. Får melding om at jeg skal sjekke nettverksinnstillinger. Virker, men ustabilt. Mulig det skyldes router....?

    Håper på tilbakemeldinger

    Du må kalibrere tv-n din!
    Det du nevner er clouding (hvite skyer rundt på den "svarte" skjermen).
    enten kan du bruke flatpanels.dk sine innstillinger:
    Samsung D8005 (LED) test/anmeldelse - FlatpanelsDK

    Eller mine (3 poster lengre opp her).

    Prøvde selv flatpanels.dk sine helt istarten, men bildet ble ikke særlig bra.
    Sort ble grått etc... De har vel litt andre kilder etc i danmark som man også må ta hensyn til, samt at ikke alle paneler er like ut av esken.

    Min er kalibrert til Canal Digital KabelTV.
    Testet de også på Blu-ray og er godt fornøyd der også!

  10. #790
    Newcomer El_oso sin avatar
    Medlem siden
    Mar 2006
    Poster
    226
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tiiim
    Du må kalibrere tv-n din!
    Det du nevner er clouding (hvite skyer rundt på den "svarte" skjermen).
    enten kan du bruke flatpanels.dk sine innstillinger:
    Samsung D8005 (LED) test/anmeldelse - FlatpanelsDK

    Eller mine (3 poster lengre opp her).

    Prøvde selv flatpanels.dk sine helt istarten, men bildet ble ikke særlig bra.
    Sort ble grått etc... De har vel litt andre kilder etc i danmark som man også må ta hensyn til, samt at ikke alle paneler er like ut av esken.

    Min er kalibrert til Canal Digital KabelTV.
    Testet de også på Blu-ray og er godt fornøyd der også!
    Takk for svar! Snakket med Komplett i dag, og kundebehandleren mente at jeg mulig har fått en panel med mye "clouding". Dersom det viser seg å stemme, så benytter jeg eventuelt angreretten. Har sett litt på TV i dag og ser at skyene er formidable. Ser ut som noen har gått over skjermen med viskelær enkelte steder. Bare å bruke angrerettet her...

    Er noen kjent med at WiFi er ustabil på disse modellene? Min faller ut uregelmessig. Får beskjed om at jeg må kontakte nettverksleverandøren for DNS e.l. når jeg sjekker status på nettverksforbindelse.

    Mandags-TV på en mandag...?

  11. #791
    Intermediate Alastor sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nok en gang, ta deg 2 sekunder og kalibrer tven, instillingene er jo lagt ut på denne siden her... Spar deg selv et jævla mas.

  12. #792
    Newcomer El_oso sin avatar
    Medlem siden
    Mar 2006
    Poster
    226
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Alastor
    Nok en gang, ta deg 2 sekunder og kalibrer tven, instillingene er jo lagt ut på denne siden her... Spar deg selv et jævla mas.
    Du mener problemet ligger i en differert kalibrering fra fabrikk? Jeg har i ettertid fått høre at noen paneler "sliter" med mer (!) clouding enn andre. Altså at en er uheldig med panelet. Føler det "maset" er verdt brydderiet når en kjøper et produkt til dette relativt høye beløpet. Men for all del, hvis det er slik at en kalibrering er løsningen, så er lite bedre enn som så.

    For å si det slik - min TV er mer grå enn sort på 30-40 % av panelet når bildet er mørkegrått - sort.

  13. #793
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    169
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av El_oso
    Du mener problemet ligger i en differert kalibrering fra fabrikk? Jeg har i ettertid fått høre at noen paneler "sliter" med mer (!) clouding enn andre. Altså at en er uheldig med panelet. Føler det "maset" er verdt brydderiet når en kjøper et produkt til dette relativt høye beløpet. Men for all del, hvis det er slik at en kalibrering er løsningen, så er lite bedre enn som så.

    For å si det slik - min TV er mer grå enn sort på 30-40 % av panelet når bildet er mørkegrått - sort.
    Her selv hatt flere samsung modeler, de nye som er kommet er mye bedre enn fks 3-4 år siden. Dette problem trodde jeg de hadde fjernet... men er ikke så veldig tydelig som tidligere.

    Jeg mener dette ikke har noe med kabling og gjøre, men du kan se dette hvis du setter på prgramer med veldig lav oppløsning som dvd, vhs... på en stor skjerm 46", 55".

  14. #794
    Intermediate
    Medlem siden
    Dec 2010
    Poster
    520
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Thumbs up samsung

    Tror samsung trenger å få ut en ny 9000 serie fort .For 8000 er for dålig som den er, så mange skrekk bilder å historier på nett , med cloading som er ufattelig dålig.Skremmende de ikke har tatt affære med panelene sine etter all den negative mottakelsen.

  15. #795
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har ikke inntrykk av at Samsung er noe verre enn andre. Det har vært fryktelig lite overbevisende på highend-markedet i år fra de fleste produsentene av både LCD og plasma. De virker å ha ganske seriøse feil og mangler alle som en...

  16. #796
    Intermediate _LarZen_ sin avatar
    Medlem siden
    Jun 2003
    Poster
    1,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk min UE60D8005 igår og det var endel clouding spredt over hele skjermen, jeg viste at det ville være dette og at en ville jo se det i mørke partier. Jeg hadde i hode mitt tenkt at det får jeg bare akseptere.

    Men jeg ser denne cloudingen eller hva det er i bilder som er lyse også, spesielt på venstre side av bilde så går det endel vertikale striper som om en vet er der legger merke til.

    Har prøvd endel innstillinger bla tiiim sin, men da blir bildet bare som en dårlig plasma synes jeg. Problemet blir mindre men på bekostning av resten av bildet...

    En annen ting jeg legger merke til er at i ansikt på folk så kan det bli små rundte "flekker" hvor det er masse prikker inne i som driver å flytter på seg. Bakgrunnen i filmer har alt fra litt til meget mye slike film korn som du ser i gamle filmer på Blu-ray.

    Har prøvd å slå av endel funksjoner som skal hjelpe til å gjøre bilde skarpere men da forsvinner hele hensikten med tv og det bilde jeg er ute etter. Så da sitter jeg her litt usikker på hva jeg skal gjøre.

    Kjøpte det på tilbud hos Komplett så fikk det for 25 høvdinger og jeg burde være fornøyd, men allikevel så er det en litt dårlig smak i munnen her altså...

  17. #797
    Intermediate _LarZen_ sin avatar
    Medlem siden
    Jun 2003
    Poster
    1,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Disse vertikale stripene er vist noe som kalles for banding, her er et klipp fra et anna tv bare for å vise hvordan det ser ut.

    Det synes bare når bildet går horisontalt.

    SONY Banding Issue - THE Ultimate viewing experience - YouTube

  18. #798
    Newcomer
    Medlem siden
    Mar 2011
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ingen lyd i ekstern høytaler

    Høytalerne funker fint når jeg har dem koblet i minijack utgangen på min D7005. Problemet er når jeg kobler høytalerne til med phono kabel. Der er lyd i høytalerne akkurat når jeg slår på tv`n og Smart TV står på skjermen, men etter det forsvinner lyden. Også kommer der lyd igjen i noen sekunder når jeg slår tv`n av. Ingen lyd mens tv bildet er der. Høytalerne er plugget i den component saken som fulgte med tv`n. Hva kan være feil??

  19. #799
    Intermediate
    Medlem siden
    Nov 2006
    Poster
    538
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av _LarZen_
    Disse vertikale stripene er vist noe som kalles for banding, her er et klipp fra et anna tv bare for å vise hvordan det ser ut.

    Det synes bare når bildet går horisontalt.

    SONY Banding Issue - THE Ultimate viewing experience - YouTube
    Oioi, noe slikt problem har ikke jeg på min

    Jeg vet jo ikke helt hva slags innstillinger du foretrekker.
    Selv er jeg tillhenger av plasmafarger, bare litt mer lyssterkt, pga. stue med mye vinduer.
    Selv følger jeg at bildet mitt har blitt så godt som oppunder perfekt uten clouding. Men ser ut til at man kan ha flaks/uflaks når det kommer til panelene som blir brukt.

    Ang. mine innstillinger så har jeg kalibrert dem etter Canal Digital kabeltv og bruker en ekstern (dritt)-boks fra SAGEM.

  20. #800
    Newcomer
    Medlem siden
    May 2010
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får spørre spørsmålet mitt en gang til for jeg finner ikke ut av dette..

    Er det noen av dere med 8000 serien som har kobblet tv'n til pc? Min samsung er da en UE55D8005
    Jeg får ikke noe bilde i 1080P om jeg går over 30hz. Ved 30hz står det 1080@30hz. Så 1080 uten betegnelse regner jeg med er 1080p..

    På 1080i @30hz kommer den opp med 1080i @60hz istede

    På 720p greier den fint 60hz. Men er ikke det jeg vil ha.

    Så det er testet med å kjøre signal rett fra skjermkort ati 5970 til tv.
    Fra skjermort gjennom lydkort rett til tv.
    Og fra skjermkort til lydkort til reciver Onkyo TX-906 og til tv.
    Kjørt både auto og through på reciver

    Samme resultat med oppløsing ved alle. Men kjører jeg rett til tv får jeg flere kalibreringsmuligheter, enn om jeg går gjennom forsterker.

    På Xboxen virker det med 1080p @60hz når jeg velger det, da via komposit.
    Det er ikke reciver, kabel eller drivere. For alt funket som det skal på min gammle 42" lcd jvc fra 2007.

    Kan jo avinnstalere drivere å instalere eldre eller samme for å eliminere dem å..

    Edit 1: Da testet jeg med annen hdmi kabel. Nå virker det. Kablene er identiske, så er sikker noe skade inni den. Pluss jeg satte kabelen fra hdmi 1(dvi) til hdmi 4 inngang

Side 40 av 63 FørsteFørste ... 10 20 30 36 37 38 39 40 41 42 43 44 50 60 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •