Samsung 2011 LED-TVer D5000, D6000, D7000, D8000, D9000 - Side 31

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 31 av 63 FørsteFørste ... 11 21 27 28 29 30 31 32 33 34 35 41 51 61 ... SisteSiste
Viser resultater 601 til 620 av 1255
  1. #601
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    På inndatakildeinfoen får jeg "1080p @ 50Hz". Burde dette vært 60Hz? Kjører bildet via en Denon 3312 receiver. Når jeg ser på f.eks Animal Planet HD, får jeg typiske "NTSC->PAL" lagg (hvis jeg ikke er helt utpå viddene da :P ) Prøver å skjønne meg på alt det her Lønner det seg å heller la Denonen ta seg av all bildebehandling og heller skru av alt på TV`en?

  2. #602
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Veit jeg skriver og maser mye her nå Men her er mitt inntrykk sålangt ihvertfall, etter å ha hatt TV´et i 2 dager;

    Bildet er helt sinnsykt bra! Men desverre klarer ikke tv´en å henge med i svingene virker det som, men dette kan være pga utstyret jeg bruker (kjører via en ny Denon receiver). Det mest irriterende problemet er at bildet henger merkbart etter lyden, men har løst det selv ved å forsinke lyden fra receiveren.

    Bortsett fra det så ser jeg veldig (etter min mening) kraftig blødning fra kant-led´ene i alle hjørner og nedover sidene på tv´en når jeg sitter og ser på Blu-ray i skrivende stund. Nå skal det nevnes at jeg ikke har kalibrert tv´en på noensomhelst måte, men har hørt rykter om mer blødning etter kalibrering?

    Om jeg ikke finner en grei løsning på dette tror jeg det må bli retur Synd, for det er et veldig flott TV! Men det må være mer enn bare et møbel til den prisen mener nå jeg. (Noen som kjenner til returretten til Komplett forresten?)

    Noen andre som kjenner seg igjen med det jeg har nevnt eller har noen tips?

    mvh Magne

  3. #603
    Intermediate
    Medlem siden
    Apr 2004
    Poster
    2,112
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vil anbefale at du prøver å sette Denon til Trough på HDMI og lar tv ta seg av scalering. Gylden regel å ha kun 1 scalering i rekken. Hvis tvn står i standard modus er min erfaring at den har mere lysblødning enn i FILM modus...
    At noen får mer lysbløding etter kalibrering høres rart ut for meg-da en i +80% av tilfellene senker den totale lystyrken fra skjermen etter kalibrering..

    Demper du bak lyset vil lysblødningen gå ned-men også lysstyrken fra skjermen Dette er rom avhengig-men skal du hente ut maks sortnivå i mørkt rom må baklyset ned mot min(0-2)

    D8005 måler bra i FLIM modusen. Du kan evt prøve å justere på skygge detaljer innstillingen(under meny under bildeinnstilinger) å se om dette påvirker baklyset sin (u)jevnhet.

  4. #604
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok da skal jeg bla meg igjennom menyene og se om jeg finner noe... Håper det bare er jeg som har kludra det til på noe instillinger. Takk for tipset

    Noen som har noen gode kalibreringstips forresten? Vanskelig å gjøre dette selv?

  5. #605
    Intermediate Alastor sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sett tven i filmmodus og juster ned bakgrunnsbelysning ned til under 10 og kontrast opp til 95.

    Enkel fix på lysblødning til du kalibrerer skikkelig.

    Filmmodus til samsung øker forøvrig bakgrunnsbelysningen vs hva som er i standardmodus av en eller annen rar grunn. Så det kan være årsaken til at mange rapporterer om mer lysblødning der.

  6. #606
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fant en test på HW.no, plotta bare inn verdiene de hadde kommet fram til der, men det gjorde jeg i standardinnstillingen da (altså tv´en sto i standard før jeg begynte å "tune"). Hadde det hatt noe å si om den hadde stått i filmmodus?

    Synes filmmodus blir ganske kjedelig og lite livlig, syns igrunn det om bildet etter at jeg hadde stilt ned på ditt og datt også...blæh

    Har lasta ned Monster kalibreringsdvd, er den noe tess?

  7. #607
    Intermediate
    Medlem siden
    Apr 2004
    Poster
    2,112
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Magnalf
    Fant en test på HW.no, plotta bare inn verdiene de hadde kommet fram til der, men det gjorde jeg i standardinnstillingen da (altså tv´en sto i standard før jeg begynte å "tune"). Hadde det hatt noe å si om den hadde stått i filmmodus?

    Synes filmmodus blir ganske kjedelig og lite livlig, syns igrunn det om bildet etter at jeg hadde stilt ned på ditt og datt også...blæh

    Har lasta ned Monster kalibreringsdvd, er den noe tess?
    Ja det har en del å si at du har lagt inn verdier fra standard innstilling. Her måler tvn for blått(dvs at gress blir veldig grønt-folk blir solbrente osv) er


    Kan virke kjedlig med FILM modus hvis en er vant med og TROR at bilde skal være slik det er i Standard eller skrekkmodusen: Dynamisk. Men bildet ER beviselig mest korrekt i film modus kontra de andre modusene utfra måledata.

    Prøv å sette tvn på FILM i 1 uke-uten å prøve de andre modusene-så kan du prøve å slå tilbake. Da tipper jeg du vil se at de andre modusene ikke har normale og korrekte farger. Bilde er selvsagt en smaks sak. Mange idag har blitt vant til og "lurt" hjernen til at dynamisk og standard bilde innstilingen er topp

  8. #608
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    *Feilpost*

  9. #609
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    *Feilpost*

  10. #610
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skjønner Men blæh...jeg liker ikke filmmodusen jeg, vil heller ha litt mer dynamikk :/ Finnes det ikke noe bra innstillinger for det? Gjør filmmodusen tven raskere på noen måte, eller bare forandrer den farger og lys?

    Men dere andre som har tv´en, bruker dere Motion Plus og de tingene der? Bildet blir jo sinnsykt glatt og digg når den står som standard på Motion valget, men det blir jo en helt hinsides input lag?! Munnen på karen på tv´en beveger seg jo etter lyden har kommet ut av høyttalerne!

    Det hjelper veldig når jeg slår av motion plus eller hva det heter, men da har jeg jo Hz-hakkinga istedet og kunne vel nesten bare kjøpt et tv til 5k istedet? For å ta i litt....

    Er det bare sånn dette TV´et er? Vurderer å levere den inn igjen og bytte det ut med et Sony HX55 om ikke dette blir bedre...blæh. Har alltid hatt Sony og vært dritfornøyd og ALDRI hatt sånne problemer samme hvor mye stæsj av hjelpemidler som har stått på i innstillinger. Tenkte jeg skulle gi Samsung en sjangse da....hmz

    Jaja...anyways, har nå kalibrert TVen som det står på flatpanels.dk og slått av alt mulig dilldall, og bildet er responsivt og fint og se på, bortsett fra at jeg liker ikke gråskjæret filmmodus gir. Kall meg gjerne rar, men synes bildet som er på standard er mye bedre :P Finnes det noen kalibreringer som kan brukes på den? Er det sånn at filmmodusen gjør TV´en raskere på noe vis ellers, eller er det bare farger og lys den forandrer?

  11. #611
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    147
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilken tv av disse vil dere anbefale. Jeg er ute etter en LED TV. 40" rundt fra 5000 - 7000,- som er bra. Bruk; Film, spill.

  12. #612
    Intermediate Alastor sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Magnalf
    Skjønner Men blæh...jeg liker ikke filmmodusen jeg, vil heller ha litt mer dynamikk :/ Finnes det ikke noe bra innstillinger for det? Gjør filmmodusen tven raskere på noen måte, eller bare forandrer den farger og lys?

    Men dere andre som har tv´en, bruker dere Motion Plus og de tingene der? Bildet blir jo sinnsykt glatt og digg når den står som standard på Motion valget, men det blir jo en helt hinsides input lag?! Munnen på karen på tv´en beveger seg jo etter lyden har kommet ut av høyttalerne!

    Det hjelper veldig når jeg slår av motion plus eller hva det heter, men da har jeg jo Hz-hakkinga istedet og kunne vel nesten bare kjøpt et tv til 5k istedet? For å ta i litt....

    Er det bare sånn dette TV´et er? Vurderer å levere den inn igjen og bytte det ut med et Sony HX55 om ikke dette blir bedre...blæh. Har alltid hatt Sony og vært dritfornøyd og ALDRI hatt sånne problemer samme hvor mye stæsj av hjelpemidler som har stått på i innstillinger. Tenkte jeg skulle gi Samsung en sjangse da....hmz

    Jaja...anyways, har nå kalibrert TVen som det står på flatpanels.dk og slått av alt mulig dilldall, og bildet er responsivt og fint og se på, bortsett fra at jeg liker ikke gråskjæret filmmodus gir. Kall meg gjerne rar, men synes bildet som er på standard er mye bedre :P Finnes det noen kalibreringer som kan brukes på den? Er det sånn at filmmodusen gjør TV´en raskere på noe vis ellers, eller er det bare farger og lys den forandrer?
    Nå aner jeg ikke hva slags innstillinger flatpanels driver med, men prøv å justere bakbelysningen til ca 7-9, og skru kontrasten opp til 95 og se om gråskjæret kanskje forsvinner litt.

  13. #613
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Alastor
    Nå aner jeg ikke hva slags innstillinger flatpanels driver med, men prøv å justere bakbelysningen til ca 7-9, og skru kontrasten opp til 95 og se om gråskjæret kanskje forsvinner litt.
    Bakbelysning står på 8 og kontrast på 95...8)

    Anyways; det som irriterer meg mest er at TV´en er så sinnsykt treig. Når jeg ser Blu-Ray ser jeg det jo i 24p. Om jeg ikke har på Motion Plus, så får jeg jo selvfølgelig dårlig "fps" om jeg får bruke det uttrykket. Derfor vil jeg jo ha på Motion plus for å glatte ut og da blir bildet helt konge, MEN...det ligger jo 60-70ms etter lyden! Dette er jo helt på tryne

    Er det ingen andre enn meg som opplever det sånn? Blir helt fortvila jeg.

  14. #614
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    90
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjenner meg ikke igjen i delay i lyden slik du beskriver, Magnalf. Har Motion Plus på. Dersom du bruker receiver så kan du kanskje kalibrere lag- en der?

  15. #615
    Active Anders3D sin avatar
    Medlem siden
    Feb 2011
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg får ikke til et slikt konge bilde som du snakker om.. Er ikke hjemme for øyeblikket.. Men jeg tror det var noe med motion plus som ikke ville skru seg på. Hva gjør jeg galt da?

  16. #616
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hyp3z
    Kjenner meg ikke igjen i delay i lyden slik du beskriver, Magnalf. Har Motion Plus på. Dersom du bruker receiver så kan du kanskje kalibrere lag- en der?
    Hm ok.. Kanskje jeg har fått et feilprodukt da Jeg kan forsinke lyden via receiveren hvis jeg vil. Men det er vanskelig å få dette helt riktig, jeg kan f.eks tippe på 50ms og sette den til det, og det vil passe perfekt i noen scener, mens andre scener hvor tv´en faktisk henger med blir det jo plutselig feil igjen og lyden kommer for sent istedet. Trodde ikke dette skulle være et problem på et såkalt topprodukt.

    Om Motion Plus gir "kongebilde" er vel litt opp til hver og én og bedømme : ) Men for meg, som heller irriterer meg over lav framerate, er det helt knall. Om det hadde funka med lyden selvsagt.

    Ser på meg selv som the hopeless customer nå ....:razz:

  17. #617
    Newcomer
    Medlem siden
    Mar 2011
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har jeg hatt min D7005 i over en uke, og stort sett veldig fornøyd med bilde den gir. Synest det er bra både i HD og SD. Men har lagt merke til det som kalles clouding. Har lys tydeligt inn fra sidene selfølgelig, tydelig inn fra hvert hjørne, og en svak "sky" til høyre i skjermen. Lurer på følgende: Hvor mye clouding må jeg bare akseptere på kant LED?

    Også må jeg nevne det med input lag. Jeg er ingen erfaren tv-viter, men du verden, her var det merkbart. "Kan nå ikke være så ille?" tenkte jeg før jeg fikk tv`n. STOR forskjell når Game Mode ble slått på. Men heldigvis så synest jeg ikke att bildet ble ubrukelig med Game Mode på, så det går greit. Men synd att det ikke kan stilles på noe når Game Mode er aktivert. Men er input lag ett problem med dagens LED-tver?

  18. #618
    Intermediate
    Medlem siden
    May 2007
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Magnalf
    Bakbelysning står på 8 og kontrast på 95...8)

    Anyways; det som irriterer meg mest er at TV´en er så sinnsykt treig. Når jeg ser Blu-Ray ser jeg det jo i 24p. Om jeg ikke har på Motion Plus, så får jeg jo selvfølgelig dårlig "fps" om jeg får bruke det uttrykket. Derfor vil jeg jo ha på Motion plus for å glatte ut og da blir bildet helt konge, MEN...det ligger jo 60-70ms etter lyden! Dette er jo helt på tryne

    Er det ingen andre enn meg som opplever det sånn? Blir helt fortvila jeg.
    hvilken blu-ray spiller har du? en kamerat har usynkron lyd, men det skyldes at han har ps3 og bruker optisk kabel (mangler hdmi på reciveren)
    Sony KD75ZD9 - Samsung UBD-K8500 - yamaha rx-a2050 - emotiva xpa2 - klipsch rp-280f - xbox one x -ps4pro - nintendo switch


  19. #619
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bodin
    hvilken blu-ray spiller har du? en kamerat har usynkron lyd, men det skyldes at han har ps3 og bruker optisk kabel (mangler hdmi på reciveren)
    Hei! Har Denon 1611 spiller, og kjører HDMI. Dette med delayet gjelder egentlig uansett kilde, og om det er direktekoblet til TV´en eller via receiver. Virker som det er et typisk Samsungproblem dette greiene her :shock:

  20. #620
    Intermediate Magnalf sin avatar
    Medlem siden
    Jul 2009
    Poster
    789
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av DukeGambler
    Nå har jeg hatt min D7005 i over en uke, og stort sett veldig fornøyd med bilde den gir. Synest det er bra både i HD og SD. Men har lagt merke til det som kalles clouding. Har lys tydeligt inn fra sidene selfølgelig, tydelig inn fra hvert hjørne, og en svak "sky" til høyre i skjermen. Lurer på følgende: Hvor mye clouding må jeg bare akseptere på kant LED?

    Også må jeg nevne det med input lag. Jeg er ingen erfaren tv-viter, men du verden, her var det merkbart. "Kan nå ikke være så ille?" tenkte jeg før jeg fikk tv`n. STOR forskjell når Game Mode ble slått på. Men heldigvis så synest jeg ikke att bildet ble ubrukelig med Game Mode på, så det går greit. Men synd att det ikke kan stilles på noe når Game Mode er aktivert. Men er input lag ett problem med dagens LED-tver?
    Kjenner meg godt igjen i det du forteller her, har akkurat samme problemet med bleeding/clouding på akkurat de samme plassene, helt på tryne på en TV til den prisen spør du meg..! Og dette med input-lag´en. Mulig det ikke er akkurat det som er problemet og at det er noe annet som forårsaker det, men jeg har aldri vært borti noe så ille. Angrer som pokker på at jeg ikke la noen tusen ekstra på bordet og kjøpte Sony HX920 som en kamerat av meg har, hvor disse problemene er ikke-eksisterende. Men det er nå en bakgrunnsLED da så blir vel litt feil å sammenligne. Men har aldri hatt noe problem med input lag eller hva det nå er på denne måten med noen Sony´er tidligere (dette er min første Samsung, har kun hatt Sony før)

    Selve bildekvaliteten derimot er helt sinnsykt bra, men det holder ikke for min del.

Side 31 av 63 FørsteFørste ... 11 21 27 28 29 30 31 32 33 34 35 41 51 61 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •