Samsung 2011 LED-TVer D5000, D6000, D7000, D8000, D9000 - Side 17

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 17 av 63 FørsteFørste ... 7 13 14 15 16 17 18 19 20 21 27 37 47 57 ... SisteSiste
Viser resultater 321 til 340 av 1255
  1. #321
    Intermediate r0ver2 sin avatar
    Medlem siden
    Sep 2005
    Poster
    933
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av daniel2003
    Ok, men tenker du da mest på film eller også på vanlig TV. Føler disse instillingene gir grått/blasst bilde. Det sagt, det skal tilpasses personlig
    Han har postet innstillingene fra avdb på 46d8005. Et kalibrert bilde kan ofte virke litt grått/blast første dagen(e) nettopp fordi bilde på "alle" tver har alt overdrevet for å se imponerende ut første 5 minuttene...

  2. #322
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, fra avdb, men med litt lavere kontrast og farge.

    /c

  3. #323
    Active Anders3D sin avatar
    Medlem siden
    Feb 2011
    Poster
    343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Wow, for en tv.. Bildet er jo helt utrolig skarpt! Og 3d ser fantastisk ut..
    Jeg kan ikke huske å noengang ha sett et så rent, rammeløst vindu bortsett fra virkeligheten.. Utrolig..
    Den gjorde seg godt på veggen over glassbordet. Designet er jo konge.

    Til dere som vil se hva slags tv dere har kjøpt, last ned Vimeo og se på noen av HD videoene i 3D! Anbefales. 8)

  4. #324
    Newcomer
    Medlem siden
    Jul 2007
    Poster
    216
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av r0ver2
    Et kalibrert bilde kan ofte virke litt grått/blast første dagen(e) nettopp fordi bilde på "alle" tver har alt overdrevet for å se imponerende ut første 5 minuttene...
    enig med deg der......jeg har bestandig hatt en overdreven høy kontrast og sharpness innstillingen på max.
    Men for meg så virker kalibrerings innstillingene altfor grått/blast og jeg synes ikke bilde blir noe bedre etter "innvennings" periode
    Har nok ødelagte tv øyne......

  5. #325
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg er litt enig. Har prøvd og venne meg til det i dag, men det virker som noe er galt. Veldig lite dynamikk i bildet.

    Jeg prøvde med "naturlig" innstilling, men justerte hovedvalgene til:

    Bakgrunnlys: 9
    Kontrast: 89
    Lysstyrke: 48
    Farge: 40
    Skarphet: 10
    Nyanse: 50/50

    Fargetone: standard

    Alle "effekter": AV

    Akkurat nå oppleves det som mye bedre!

  6. #326
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har desverre problemer med min 46

    Problem nummer 1 er at vanlig tv signal begynner og flikre når tv`n har stått på i ca 10min. Virker som det skjer når tv`n har blitt varm. Har brukt samme tv kabel lenge så den er ikke ødelagt.

    Nummer 2 er at kontrollen henger etter innimellom. Fuckings irriterende! Når jeg skal feks dempe volum så tar det 5-10sek før det evt skjer noe på tv`n.

    Noen som har opplevd lingnende? Tips?

    Får jo ikke sett på tv på tv`n min. Irriterende!

  7. #327
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis det er noen som ønsker siste modell av Loewe sin 55" LED (koster veil 50.000,-), har jeg en ubetydelig brukt. Selges farlig nær prisen på Samsung sin 55"! Dette er dagens modell!

    Dette er kanskje verdens beste TV, med fantastisk design.

    Kan selges med Loewe sin egen Blu-Ray spiller (koster veil 7990,-)

    Den ble desverre for stor for vår stue.

    - High-End tysk LED 400Hz skjerm med kontrastglass
    - Sort aluminumsramme produsert av BMW
    - Innebygd HD for opptak (også i HD).
    - To HD tunere
    - CAM modul (for Canal Digital)

    Se annonse på AVtorget!

  8. #328
    Intermediate MaW sin avatar
    Medlem siden
    Aug 2008
    Poster
    2,548
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette har ikke noe å gjøre i denne tråden!!

  9. #329
    Intermediate Alastor sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Akando
    Jeg har desverre problemer med min 46

    Problem nummer 1 er at vanlig tv signal begynner og flikre når tv`n har stått på i ca 10min. Virker som det skjer når tv`n har blitt varm. Har brukt samme tv kabel lenge så den er ikke ødelagt.

    Nummer 2 er at kontrollen henger etter innimellom. Fuckings irriterende! Når jeg skal feks dempe volum så tar det 5-10sek før det evt skjer noe på tv`n.

    Noen som har opplevd lingnende? Tips?

    Får jo ikke sett på tv på tv`n min. Irriterende!
    Hvordan kan du si at det ikke er tvkabelen om kabelen er gammel? Kan fint være denne.

    Ser du på analog kabel eller digitalt med ca-modul?

    Uansett, oppdatert firmware til siste versjon og se om problemet er borte. Så ringer du samsung om trøbbelet ikke har løst seg.

  10. #330
    Intermediate _LarZen_ sin avatar
    Medlem siden
    Jun 2003
    Poster
    1,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dere som har Samsung UE55D8005, er bilde slik at det ser unaturlig ut. At dette film "sløret" er borte...slik som det er på noen av topp modellen til Philips.

    Jeg er i motsetning til endel ute etter dette....liker når bildene fjerner dette film "sløret" og gjør det nesten som det skulle vært filmet med et normalt kamera...vet ikke noen bedre måte å forklare det på.

  11. #331
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    95
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har et "problem" med min 468005d. I bildemodus (Dynamisk, Standard, Naturlig etc) synes jeg Naturlig var mest ok, så jeg valgte det, 25 ganger foreløpig..
    Dette fordi den automatisk hopper tilbake til Dynamisk (litt vel glorete uten sterkt dagslys). Noen som vet hva dette kan være?

  12. #332
    Intermediate Electra sin avatar
    Medlem siden
    Feb 2004
    Poster
    3,225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av daniel2003
    Har et "problem" med min 468005d. I bildemodus (Dynamisk, Standard, Naturlig etc) synes jeg Naturlig var mest ok, så jeg valgte det, 25 ganger foreløpig..
    Dette fordi den automatisk hopper tilbake til Dynamisk (litt vel glorete uten sterkt dagslys). Noen som vet hva dette kan være?
    Det her har eg på min 46" UE 6050 og..

    Har irritert meg mangen ganger.

  13. #333
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg er på analog kabel. Men bilde er stødig og fint i ca 10-15 min så starter det å flikre. Da kan jeg skru av tv`n la den stå så funker det litt igjen. Evt om jeg setter på film/spill med engang, når jeg da skruv av film for å så se på tv igjen så flikrer det med engang.

    Får vel ringe å høre så sende den tilbake tenker jeg.

  14. #334
    Newcomer
    Medlem siden
    Jul 2007
    Poster
    216
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Akando
    Jeg er på analog kabel. Men bilde er stødig og fint i ca 10-15 min så starter det å flikre. Da kan jeg skru av tv`n la den stå så funker det litt igjen. Evt om jeg setter på film/spill med engang, når jeg da skruv av film for å så se på tv igjen så flikrer det med engang.

    Får vel ringe å høre så sende den tilbake tenker jeg.
    Mulig jeg er på jordet men analog tilkobling dvs rett i veggen i feks boretslag
    må da gi elendig bilde?For flere år siden før jeg fikk GET digital boks med scart tilkobling og senere GET HDPVR med HDMI så var jeg plaget med at bilde kunne falle ut eller enkelte kanaler hadde forstyrrelser.
    Ingen mulighet å prøve en digital tv boks av noe slag for å finne ut om det ville fungert bra?

  15. #335
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det blir ikke bra bilde nei. Det er den gode gamle hvite kablen rett i tv`n Nei ingen mulighet for det nå. Men flytter om 1måned og da skal jeg ha meg canaldigital pakke. Vet ikke om jeg bare skal senge inn tv`n på rep nå eller vente 1måned :/

  16. #336
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    95
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Electra
    Det her har eg på min 46" UE 6050 og..

    Har irritert meg mangen ganger.

    Søren, lurer på hva jeg skal gjøre. Sliter med å få "Dynamisk" til å se bra ut, og TV'en min switcher automatisk tilbake til denne selv om jeg velger Naturlig el Standard. Noen som har noen råd? TV'en er 4 dager gammel.

  17. #337
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mmmm har dokker skjekka at tv står i hjemme modus og ikkje butikk modus? hadde dette jeg også, resat TV og satt den til hjemme modus problemmet med hoppinga til Dynamisk forsvant da

  18. #338
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    95
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av and_elli
    Mmmm har dokker skjekka at tv står i hjemme modus og ikkje butikk modus? hadde dette jeg også, resat TV og satt den til hjemme modus problemmet med hoppinga til Dynamisk forsvant da
    Jeg fant noe info; jeg skulle holde inn meny-knappen i 12 sek (ikke på fjernkontrollen men på selve tv'en. Skjedde ingenting. Kan du forklare hvordan du får den over til hjemmemodus?

  19. #339
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    95
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av daniel2003
    Jeg fant noe info; jeg skulle holde inn meny-knappen i 12 sek (ikke på fjernkontrollen men på selve tv'en. Skjedde ingenting. Kan du forklare hvordan du får den over til hjemmemodus?

    OK fant ut av det, jippi, den stod i butikkmodus. Ble fikset ved å:
    Trykke volum - på fjernkontrol, slik at volumlinjen vises neders på skjermen mens man samtidig trykker "menu" på siden av TV'en og fortsetter å holde denne inne til "Standard" vises. Jeg måtte først også gå tilbake til vanlig tv-lyd for å få denne volumlinjen opp på skjermen..

    Endelig kan jeg begynne å kalibrere uten at alt blir slettet etter 20 minutter hver gang

  20. #340
    Intermediate Alastor sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du valgte butikkmodus når du satte den opp for første gang. Kunne også enkelt vært løst ved å kjøre plug and play på nytt, altså en vanlig reinstallasjon.

    VIKTIG FOR DE AV DERE SOM SLITER MED "KUNSTIG BILDE" OG SOM ØNSKER "FILMSLØR":

    Gå inn i bildeinnstillingene, bildealternativer, og bla ned til Motion Plus. Sett denne til tilpasset, og flytt slideren for "Juster uskarphet" til maks, og "juster vibrasjon" til 0.

    Voila!

Side 17 av 63 FørsteFørste ... 7 13 14 15 16 17 18 19 20 21 27 37 47 57 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •