Samsung 2011 Plasma-TVer - Side 33

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 33 av 43 FørsteFørste ... 3 13 23 29 30 31 32 33 34 35 36 37 ... SisteSiste
Viser resultater 641 til 660 av 854
  1. #641
    Newcomer runejj sin avatar
    Medlem siden
    Dec 2008
    Poster
    85
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tven hakker på ps3, hdpvr og mac mini. Legger mest merke til det på full HD ved panoreringer. Leste på et utenlandsk forum en gang, om en som sleit med hakking. Og han påsto at det var jordings feil som var problemet. Men kan ikke tru at det er feilen hos meg. Leligheten ble bygget for 5år siden så det elektriske bør være up to date!

  2. #642
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av runejj
    Tven hakker på ps3, hdpvr og mac mini. Legger mest merke til det på full HD ved panoreringer. Leste på et utenlandsk forum en gang, om en som sleit med hakking. Og han påsto at det var jordings feil som var problemet. Men kan ikke tru at det er feilen hos meg. Leligheten ble bygget for 5år siden så det elektriske bør være up to date!
    Jordingsfeil? nå har jeg hørt det og om jeg må bygge om til jordette stikker på kinorommet for att tven skal fungere optimalt så tror jeg att jeg står over det kjøpet :P

    her ble det testet både ps3, og blu-ray spiller. hakket igrunn like jævlig på begge :S
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  3. #643
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har ikke jeg testet full hd fra annen kilde enn htpc'en min og der går alt som smurt. Kan se om jeg finner en bluray film jeg kan teste på ps3'en og se om det har noe og si.

  4. #644
    Newcomer
    Medlem siden
    May 2011
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg må bare legge til noe på forumet her. Etter å ha lest litt, kom jeg over en som nevnte serviio media server.

    Etter å ha brukt dette den siste måneden, kan jeg fortelle at jeg kun har gode opplevelser med denne. Det beste er at Mkv-filer går uten noen som helst behov for konvertering.

    Du laster ned media serveren, installerer, legger til mapper du vil dele med TV, deretter er det på med Smart-Tv og inn på serviio. Du får både Dolby og DTS, hvis dere har en reciever som støtter ARC, Fantastisk!

    Stor takk til deg som la ut info om denne!

  5. #645
    Active
    Medlem siden
    Aug 2011
    Poster
    336
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg er storfornøyd med min ps51d80000! Opplever ingen av de nevnte problemene som dere skriver om! Eneste å sette fingeren på er litt buzzing! Men ikke så mye at det er plagsomt.

  6. #646
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Samsung UE46D6505

    Vet den har vært diskutert ganske ofte,men har hørt veldig mange sprikende meninger.Hva er deres syn på den?
    Har tenkt å kjøpe den og bruke til spilling og blu-ray.

  7. #647
    Intermediate hygen sin avatar
    Medlem siden
    May 2005
    Poster
    3,330
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ps64d8005
    ser noen har problem med dvb satelitt motak med cam

    Selv har jeg hakking på dvb cable på endel hd kanaler og vanlige digital kanaler med cam + kort

    tv viser
    Signalstyrke 100
    signalkvalitet 100
    bitfeil 0

    1021 firmware innstalert

    Jeg har prøv flere cam og kort uten bedring + cabelselkap har vært å målt kabel uten å finne problem

    Er løsning å kontakte samsung (reperatør) eller har noe tips

  8. #648
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hygen
    ps64d8005
    ser noen har problem med dvb satelitt motak med cam

    Selv har jeg hakking på dvb cable på endel hd kanaler og vanlige digital kanaler med cam + kort

    tv viser
    Signalstyrke 100
    signalkvalitet 100
    bitfeil 0

    1021 firmware innstalert

    Jeg har prøv flere cam og kort uten bedring + cabelselkap har vært å målt kabel uten å finne problem

    Er løsning å kontakte samsung (reperatør) eller har noe tips
    Hakker det hele tida eller er det sånn typisk en gang hvert minutt og sjeldnere?

  9. #649
    Intermediate hygen sin avatar
    Medlem siden
    May 2005
    Poster
    3,330
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Variabelt
    Tar oftest 1-3 min mellom hver gang
    Støy er kanskje ikke direkte hakking men felt på tv med støy
    (hvor på tv varierer + størelse på støyfelt varierer)
    Støy varer i alt fra 10 dels sekunder til 1-2 sekunder




    Jeg hadde slik med min tidligere 63 også men den gangen ble det bedre når man fjernet støyskjermings delen til signal kabel jeg kjøpte i tillegg

    nå med 64 har jeg fått kabel av kabelselskap med bra støyskjermer men det er ingen forskjell om jeg bruker kabel med eller uten støyskjermer
    (når jeg omtaler støyskjerming er det galvanisk skille jeg mener)

  10. #650
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hygen
    Variabelt
    Tar oftest 1-3 min mellom hver gang
    Støy er kanskje ikke direkte hakking men felt på tv med støy
    (hvor på tv varierer + størelse på støyfelt varierer)
    Støy varer i alt fra 10 dels sekunder til 1-2 sekunder




    Jeg hadde slik med min tidligere 63 også men den gangen ble det bedre når man fjernet støyskjermings delen til signal kabel jeg kjøpte i tillegg

    nå med 64 har jeg fått kabel av kabelselskap med bra støyskjermer men det er ingen forskjell om jeg bruker kabel med eller uten støyskjermer
    (når jeg omtaler støyskjerming er det galvanisk skille jeg mener)
    Dette er trolig samme feilien jeg hadde og er da i tilfelle en feil på hovedkortet. TV-en min var fremdeles sånn etter at jeg hadde fått utført en modifisering av tunerdelen på kortet som hjelper mot støyen på satellitt-tuneren. Når hovedkortet ble byttet i tillegg så ble problemet borte.

  11. #651
    Intermediate Egon sin avatar
    Medlem siden
    Jan 2008
    Poster
    716
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilken type harddisk bruker dere på D8005? Har selv en Verbatim Store n' Go på 1TB. To ganger har PVR-funksjonen klikket. Første gangen hang tven da jeg gikk inn i opptaksmenyen. Tven hang helt til den restartet av seg selv. Nå sist spratt jeg ut av opptaksmenyen når jeg skulle slette et opptak. Prøvde å gå inn igjen, men da fant ikke tven harddisken. Prøvde å aktivere timeshift senere, da fant tven harddisken, men kjente ikke igjen filsystemet og foreslo formattering.. Kjørte reset på tven og oppdaterte programvaren på nytt, men det er fortsatt samme problemet.

    Er det tven eller harddisken som er problemet? En tekniker hos Samsung foreslo å prøve en annen harddisk, men mente det hørtes ut som en software-sak.

  12. #652
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Egon
    Hvilken type harddisk bruker dere på D8005? Har selv en Verbatim Store n' Go på 1TB. To ganger har PVR-funksjonen klikket. Første gangen hang tven da jeg gikk inn i opptaksmenyen. Tven hang helt til den restartet av seg selv. Nå sist spratt jeg ut av opptaksmenyen når jeg skulle slette et opptak. Prøvde å gå inn igjen, men da fant ikke tven harddisken. Prøvde å aktivere timeshift senere, da fant tven harddisken, men kjente ikke igjen filsystemet og foreslo formattering.. Kjørte reset på tven og oppdaterte programvaren på nytt, men det er fortsatt samme problemet.

    Er det tven eller harddisken som er problemet? En tekniker hos Samsung foreslo å prøve en annen harddisk, men mente det hørtes ut som en software-sak.
    Er det med eller uten ekstern strømforsyning. Jeg hører fra flere holdt anbefalt harddisk med strømforsyning, og jeg tror det er en grunn til dette. Jeg bruker en WD elements selv og har ikke hatt noe problemer.

  13. #653
    Intermediate Egon sin avatar
    Medlem siden
    Jan 2008
    Poster
    716
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Er det med eller uten ekstern strømforsyning. Jeg hører fra flere holdt anbefalt harddisk med strømforsyning, og jeg tror det er en grunn til dette. Jeg bruker en WD elements selv og har ikke hatt noe problemer.
    Det er ikke ekstern strømforskyning på Verbatim-disken. Spurte Samsung kundeservice om dette med strøm til harddisken. De sier at inngangen merket med HDD skal gi mer enn nok strøm til en ekstern disk. Dog var det visst viktig at disken ikke roterte med mer enn 5400rpm. Jeg har nå skiftet til en ny harddisk av samme type. Det fine med Verbatim-disken er at den er så tynn at den kan festes bak tven med borrelås, selv om jeg har slim-veggfeste. Snakket med Komplett.no (kjøpte tven der) sitt samarbeidende verksted her i byen, og teknikeren der mente at det i verste fall kunne være feil på hovedkortet i tven hvis feilen ligger i hardware. Dog syntes både teknikeren der og personen hos Samsung kundeservice at det hørtes ut som et software-problem. Men siden jeg har oppdatert softwaren, er det vel ikke stort mer jeg kan gjøre på den fronten..

    Får krysse fingrene..

  14. #654
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg fått min 8005 i hus

    Dette lover ganske bra. Tror jeg har fått et eksemplar med lite buzzing. Det var det jeg bekymret meg mest for.

    Ellers opplever jeg den ganske likt som slc har beskrevet. Meget fine farger, hvitt er helt hvitt. Bra dynamikk i bildene.

    Sortnivået er ikke allverdene å skryte av, men dette blir vel bedre ?

    Hvor lang tid tar det før tven er "innspilt"?

    Noen tips om hva jeg eventuelt bør gjøre med tven? Oppdateringer osv.

    Bruker innstillingen på flatpanels sin test av tven. Noen bedre innstillinger kanskje?

  15. #655
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av uncle_electric
    Sortnivået er ikke allverdene å skryte av, men dette blir vel bedre ?
    Nei. Eneste måten å forbedre det på er å justere på noen potmetere inni tv-en, og da kan du stort sett vinke farvel til alt av garanti og reklamasjonsrett

    Men med rett belysning så er ikke sortnivået på denne tv-en noe problem, og det gode kontrastnivået på denne tv-en ellers veier stort sett opp for sortnivået. Du blir nok mer vant med det etterhvert. Jeg ser ikke lenger tv-en og tenker "oi, dette burde vært sortere."

  16. #656
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Egon
    Det er ikke ekstern strømforskyning på Verbatim-disken. Spurte Samsung kundeservice om dette med strøm til harddisken. De sier at inngangen merket med HDD skal gi mer enn nok strøm til en ekstern disk. Dog var det visst viktig at disken ikke roterte med mer enn 5400rpm. Jeg har nå skiftet til en ny harddisk av samme type. Det fine med Verbatim-disken er at den er så tynn at den kan festes bak tven med borrelås, selv om jeg har slim-veggfeste. Snakket med Komplett.no (kjøpte tven der) sitt samarbeidende verksted her i byen, og teknikeren der mente at det i verste fall kunne være feil på hovedkortet i tven hvis feilen ligger i hardware. Dog syntes både teknikeren der og personen hos Samsung kundeservice at det hørtes ut som et software-problem. Men siden jeg har oppdatert softwaren, er det vel ikke stort mer jeg kan gjøre på den fronten..

    Får krysse fingrene..
    Hvis de uttaler at den ikke bør rotere med mer enn 5400 RPM så har jeg mine tvil om dette med "mer enn nok" strøm. Det høres da veldig ut som de opererer på marginene.

    En annen ting en disk med ekstern strømforsyning er at strømtilførsel vil være helt uavhengig av tv-en og dermed vil den spinne selv når tv-en er slått av/ikke leverer strøm på USB-porten. Jeg mistenker fort at noe kan bugge litt i forbindelse med dette også.

  17. #657
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    507
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Får ikke signal til tv`n fra dekoder via receiver

    Heisan.

    Har et veldig merkelig problem nå etter at jeg fikk ny ADB HD dekoder fra canal digital.

    Jeg har tidligere med min Sagem HD-PVR gått fra dekoder til Denon AVR-2809 receiver og fra receiveren med HDMI kabler, altså, alt av lyd og bilde har gått gjennom receiveren og med en kabel til tv`n. dette har fungert helt utmerket tidligere.

    Men nå vil ikke dette fungere lengre, om jeg trekker ut kabelen som går fra receiveren så starter dekoderen som normalt og lyden kommer, ikke bilde naturligvis i og med at kabelen er fjernet:-D

    Men så snart jeg kobler til HDMI kabelen mellom dekoder og tv`n så går alt i "heng" og bilde uteblir, det virker som at dekoderen fryser og jeg må trekke ut strømmen for å få den til å starte igjen.

    Om jeg kobler HDMI kabel direkte fra dekoder til tv`n så er det ikke noe problem og alt starter som normalt, men som sagt, så snart jeg kobler til kabel mellom dekoder og tv så blir det mørkt og stillt:-D

    Noen som vet hva dette kan skyldes og at problemet er på ADB dekoderen men ikke Sagem dekoderen, begge er HDPVR dekodere?

    Utstyr:

    samsung PS64D8005 tv
    ADB HD-PVR 5720 SX dekoder
    Denon AVR-2809 receiver


    Gega

  18. #658
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Nei. Eneste måten å forbedre det på er å justere på noen potmetere inni tv-en, og da kan du stort sett vinke farvel til alt av garanti og reklamasjonsrett

    Men med rett belysning så er ikke sortnivået på denne tv-en noe problem, og det gode kontrastnivået på denne tv-en ellers veier stort sett opp for sortnivået. Du blir nok mer vant med det etterhvert. Jeg ser ikke lenger tv-en og tenker "oi, dette burde vært sortere."
    Hvordan skal de kunne merke at potmetrene er justert på da?

    Litt lyst å prøve denne tweaken.....

  19. #659
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av uncle_electric
    Hvordan skal de kunne merke at potmetrene er justert på da?

    Litt lyst å prøve denne tweaken.....
    Det er ikke uvanlig å "forsegle" slike ting, så de vil se at seglet er brutt. Jeg vet ikke om det er tilfelle her, men dersom du finner ut at du skal prøve dette så håper jeg du gir en tilbakemelding For jeg sitter også og funderer på dette på sikt... tenk så rå denne tv-en ville bli med det sortnivået.

  20. #660
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Det er ikke uvanlig å "forsegle" slike ting, så de vil se at seglet er brutt. Jeg vet ikke om det er tilfelle her, men dersom du finner ut at du skal prøve dette så håper jeg du gir en tilbakemelding For jeg sitter også og funderer på dette på sikt... tenk så rå denne tv-en ville bli med det sortnivået.
    Du først Hehe. Ja sortnivået er ikke helt topp synes jeg. Så det frister litt å justere..... Greit å vite at det kan forbedres da.

    Tven blir helt syk om man sortnivået blir bedre. Utrolig fine farger. Synes den fungerer bedre en VT30 i lyst rom. Men når rommet var helt mørk var VT30 rå......

    Tenkte å prøve denne logic board updaten nå. Hva er den skal gjøre egentlig? Sørge for at sortnivået ikke øker under mørke scener?

Side 33 av 43 FørsteFørste ... 3 13 23 29 30 31 32 33 34 35 36 37 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •