Offisiell tråd for Panasonic VT30, V30, GT30, G30, ST30, S30 & X30 plasma-TVer - Side 25

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 25 av 50 FørsteFørste ... 5 15 21 22 23 24 25 26 27 28 29 35 45 ... SisteSiste
Viser resultater 481 til 500 av 981
  1. #481
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, ikkje såvidt eg kan sjå! Dersom eg anstrenger meg kan eg kanskje sjå eit bittelite grønnskjær, men utover det - ingenting..

    Køyrer Cinema-modus med konstrast på 25 og lys på 20..

  2. #482
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tbalsnes
    Nei, ikkje såvidt eg kan sjå! Dersom eg anstrenger meg kan eg kanskje sjå eit bittelite grønnskjær, men utover det - ingenting..

    Køyrer Cinema-modus med konstrast på 25 og lys på 20..
    Hm, hvor ser du dette grønnskjæret i tilfelle? og på hvilke av slidene kommer det frem?

    Edit: En oppdatering fra en tråd i et annet forum.. det er FB-15xxxxx-produkter på en liste over tv-er med denne feilen som noen italienere har skrapet sammen så dette er altså ikke løst på de siste heller...

  3. #483
    Newcomer
    Medlem siden
    May 2009
    Sted
    Kristiansand
    Poster
    100
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Edit: fant denne som forklarer hvordan man setter det opp slik. Skal prøve dette på en linux-server jeg har stående og se om jeg får det til å funke på ps3-en

    MediaTomb and PS3: The Lazy Man's solution (Part II) | vanalboom dot org
    Ser ut som MediaTomb transcoder i utgangspunktet ja, men med dette skriptet remuxer du for PS3. Du har nok funnet det du var på jakt etter :-)

    Så ellers et par diskusjoner som du kanskje er interessert i:

    Xbox, Mediatomb and remuxing - Ars Technica OpenForum og
    Streaming .h264 to PS3 over Mediatomb on Linux - Newbie needs help! [Archive] - Doom9's Forum

  4. #484
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BjoRas
    Ser ut som MediaTomb transcoder i utgangspunktet ja, men med dette skriptet remuxer du for PS3. Du har nok funnet det du var på jakt etter :-)

    Så ellers et par diskusjoner som du kanskje er interessert i:

    Xbox, Mediatomb and remuxing - Ars Technica OpenForum og
    Streaming .h264 to PS3 over Mediatomb on Linux - Newbie needs help! [Archive] - Doom9's Forum
    Det scriptet fungerte kun opptil profile 4.1, så det var ganske ubrukelig. Men dersom VT30 tar mkv direkte er det ikke noe problem om de bare kan få løst denne aspect ratio bug-en også. I såfall trenger jeg ikke ps3-en til dette overhodet lenger. Jeg regner med å få igjen VT30-en i morgen så da får jeg prøve litt da...

  5. #485
    Intermediate dudeeven sin avatar
    Medlem siden
    Aug 2007
    Poster
    1,096
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter noen år med en Panasonic PX80 har jeg byttet til en Panasonic VT30. På alle måter en bra tv som særlig viser styrke når den får HD materiale. Nå skal det sies at skjermen bare har vært i bruk noen få timer så noen grundig kritikk av tv kan jeg ikke gi, men panelet har i overkant mye støy.

    Hvis volumet på tv er lav blir lyden ekstremt fremtredende.

    Jeg husker at min PX80 hadde litt av dette i starten, men det roet seg ned når den fikk kjørt seg inn litt. Er dette tilfellet med VT30 også eller er det en skikkelig trafo-tv? I så fall er det godt mulig jeg bytter den.

    Har eksempelvis GT30 samme problem?

  6. #486
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Hm, hvor ser du dette grønnskjæret i tilfelle? og på hvilke av slidene kommer det frem?

    Edit: En oppdatering fra en tråd i et annet forum.. det er FB-15xxxxx-produkter på en liste over tv-er med denne feilen som noen italienere har skrapet sammen så dette er altså ikke løst på de siste heller...
    Eg hadde aldri lagt merke til dette om eg ikkje hadde lest om det først, men det er ca midt på skjermen mest nede.. Og det viser kun på det grå skjermbildet..

    Når det gjeld støy, så merkar eg ingenting til dette. TV`en min har no stått på i to dagar, ved sidan av den andre TV`en, og eg har ikkje tenkt på at den står der, sjølv når den andre er muta..

  7. #487
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tbalsnes
    Eg hadde aldri lagt merke til dette om eg ikkje hadde lest om det først, men det er ca midt på skjermen mest nede.. Og det viser kun på det grå skjermbildet..

    Når det gjeld støy, så merkar eg ingenting til dette. TV`en min har no stått på i to dagar, ved sidan av den andre TV`en, og eg har ikkje tenkt på at den står der, sjølv når den andre er muta..
    Bare 55" som har noe utpreget støyproblem. Både 50" og 65" skal visstnok være så godt som stille (bortsett fra det minimale støynivået som finnes i alle plasma-skjermer)

    Du høres forsåvidt ut som en av de heldige De fleste av oss med dette problemet ser det i veldig stor grad på sidene. Om det kun hadde vært synlig i de tilfellene du beskriver ville jeg vært storfornøyd. Venter på tilbakemelding fra verkstedet, for de skal ha byttet panelet på tv-en min nå. Skal selvsagt oppdatere i "grønn flekk"-tråden når jeg får resultatet Håper i alle fall det er løst, ellers vet jeg ikke helt hva jeg gjør videre. Blir vel noen nye runder med Panasonic og komplett.no for å finne en løsning. Heve kjøpet er egentlig litt lite fristende siden jeg jo gjerne vil ha en tv, samtidig som ingenting av det andre på markedet frister heller.

  8. #488
    Intermediate dudeeven sin avatar
    Medlem siden
    Aug 2007
    Poster
    1,096
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Bare 55" som har noe utpreget støyproblem. Både 50" og 65" skal visstnok være så godt som stille (bortsett fra det minimale støynivået som finnes i alle plasma-skjermer)

    Du høres forsåvidt ut som en av de heldige De fleste av oss med dette problemet ser det i veldig stor grad på sidene. Om det kun hadde vært synlig i de tilfellene du beskriver ville jeg vært storfornøyd. Venter på tilbakemelding fra verkstedet, for de skal ha byttet panelet på tv-en min nå. Skal selvsagt oppdatere i "grønn flekk"-tråden når jeg får resultatet Håper i alle fall det er løst, ellers vet jeg ikke helt hva jeg gjør videre. Blir vel noen nye runder med Panasonic og komplett.no for å finne en løsning. Heve kjøpet er egentlig litt lite fristende siden jeg jo gjerne vil ha en tv, samtidig som ingenting av det andre på markedet frister heller.
    Jeg glemte å nevne at det er en 42" jeg har kjøpt. Plasmapanelene lager litt lyd og det øker særlig om skjermen går helt i hvitt, men jeg synes det var fremtredende på denne. Hvis man i liten grad skal kunne høre dette så er det mulig min er ekstra bråkete. Jeg skal teste den ut litt mer i kveld...

  9. #489
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dudeeven
    Etter noen år med en Panasonic PX80 har jeg byttet til en Panasonic VT30. På alle måter en bra tv som særlig viser styrke når den får HD materiale. Nå skal det sies at skjermen bare har vært i bruk noen få timer så noen grundig kritikk av tv kan jeg ikke gi, men panelet har i overkant mye støy.

    Hvis volumet på tv er lav blir lyden ekstremt fremtredende.

    Jeg husker at min PX80 hadde litt av dette i starten, men det roet seg ned når den fikk kjørt seg inn litt. Er dette tilfellet med VT30 også eller er det en skikkelig trafo-tv? I så fall er det godt mulig jeg bytter den.

    Har eksempelvis GT30 samme problem?
    Du sier ikke noe om hvilken VT30, men det kan nesten høres ut som om det er 55" ? på 50" skal ikke lyden være veldig fremtredende. Noe summing vil det jo såklart være, men jeg opplever det ikke som plagsomt. Den er lav i forhold til Samsungene i alle fall

    Edit: Så akkurat den nye posten din. 42" har det vært generelt lite rapporter på, så kan dessverre ikke hjelpe der.

  10. #490
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Du høres forsåvidt ut som en av de heldige De fleste av oss med dette problemet ser det i veldig stor grad på sidene. Om det kun hadde vært synlig i de tilfellene du beskriver ville jeg vært storfornøyd. Venter på tilbakemelding fra verkstedet, for de skal ha byttet panelet på tv-en min nå. Skal selvsagt oppdatere i "grønn flekk"-tråden når jeg får resultatet Håper i alle fall det er løst, ellers vet jeg ikke helt hva jeg gjør videre. Blir vel noen nye runder med Panasonic og komplett.no for å finne en løsning. Heve kjøpet er egentlig litt lite fristende siden jeg jo gjerne vil ha en tv, samtidig som ingenting av det andre på markedet frister heller.
    Kan sjølvsagt ikkje uttale meg heilt kategorisk iom at eg kun har sett på "vanleg" TV i nokre minutt, men når det ikkje ser så verst ut på slides, så trur og håpar eg at det vil bli endå betre ved vanleg bruk!
    Så mykje trøbbel som eg har hatt med denne TV`en FØR eg fekk han, så hadde det klikka for meg om eg hadde fått dei problema som du beskriv! Eg ynskjer deg lukke til, og håpar det ordnar seg for deg!!

  11. #491
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tbalsnes
    Kan sjølvsagt ikkje uttale meg heilt kategorisk iom at eg kun har sett på "vanleg" TV i nokre minutt, men når det ikkje ser så verst ut på slides, så trur og håpar eg at det vil bli endå betre ved vanleg bruk!
    Så mykje trøbbel som eg har hatt med denne TV`en FØR eg fekk han, så hadde det klikka for meg om eg hadde fått dei problema som du beskriv! Eg ynskjer deg lukke til, og håpar det ordnar seg for deg!!
    Jeg tror du er ganske trygg, for jeg tror ingen har rapportert dette som et omfattende problem på tv-er under 50" I Europa ser det faktisk ut til å hovedsaklig ramme 50" mens både 55" og 65" virker å gå fri. I USA derimot rapporteres det om dette problemet på 55", 60" og 65" også. Man begynner så smått å få noen teorier om hva som går galt, men vi trenger at Panasonic faktisk gjør jobben sin og får dette sjekket ordentlig ut og informerer oss.

  12. #492
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Jeg tror du er ganske trygg, for jeg tror ingen har rapportert dette som et omfattende problem på tv-er under 50" I Europa ser det faktisk ut til å hovedsaklig ramme 50" mens både 55" og 65" virker å gå fri. I USA derimot rapporteres det om dette problemet på 55", 60" og 65" også. Man begynner så smått å få noen teorier om hva som går galt, men vi trenger at Panasonic faktisk gjør jobben sin og får dette sjekket ordentlig ut og informerer oss.
    No er det 50" eg har kjøpt, så desto heldigare at eg ser ut til å ha gått klar..

  13. #493
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tbalsnes
    No er det 50" eg har kjøpt, så desto heldigare at eg ser ut til å ha gått klar..
    Beklager. Blandet deg med en annen i samme tråden Fort gjort, hehe. Men ja, har du gått klar er du griseheldig. Skulle du likevel ønske å være helt sikker kan jeg godt bistå med tips om hvordan avdekke evt. svakheter, men om du helst ikke vil oppdage dem så skjønner jeg det også

  14. #494
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BjoRas
    Skal se om jeg får testet div. ting vi har diskutert ja. Må bare få litt tid :-)
    Jeg testet dette med aspect ratio i dag. De har faktisk fikset det i firmwaren som ligger ute på nett nå (fra 3. oktober). Så dersom du har denne inne så er det ikke noe feil der...

  15. #495
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Beklager. Blandet deg med en annen i samme tråden Fort gjort, hehe. Men ja, har du gått klar er du griseheldig. Skulle du likevel ønske å være helt sikker kan jeg godt bistå med tips om hvordan avdekke evt. svakheter, men om du helst ikke vil oppdage dem så skjønner jeg det også
    Alltid best å vere sikker, så kom gjerne med tips

  16. #496
    Newcomer
    Medlem siden
    May 2009
    Sted
    Kristiansand
    Poster
    100
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Jeg testet dette med aspect ratio i dag. De har faktisk fikset det i firmwaren som ligger ute på nett nå (fra 3. oktober). Så dersom du har denne inne så er det ikke noe feil der...
    Sjekket firmwaren for et par dager siden. Fikk melding om at det var den siste (1.703 tror jeg), så da går jeg nok fri ja :-)

  17. #497
    Newcomer
    Medlem siden
    May 2009
    Sted
    Kristiansand
    Poster
    100
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dudeeven
    Etter noen år med en Panasonic PX80 har jeg byttet til en Panasonic VT30. På alle måter en bra tv som særlig viser styrke når den får HD materiale. Nå skal det sies at skjermen bare har vært i bruk noen få timer så noen grundig kritikk av tv kan jeg ikke gi, men panelet har i overkant mye støy.

    Hvis volumet på tv er lav blir lyden ekstremt fremtredende.

    Jeg husker at min PX80 hadde litt av dette i starten, men det roet seg ned når den fikk kjørt seg inn litt. Er dette tilfellet med VT30 også eller er det en skikkelig trafo-tv? I så fall er det godt mulig jeg bytter den.

    Har eksempelvis GT30 samme problem?
    Jeg hører ikke min TV (VT30 50 tommer) i det hele tatt, selv om jeg holder hodet bak den og all lyd er slått av i rommet.

    Kan være du må få sjekket den Håper du finner en løsning!

  18. #498
    Newcomer
    Medlem siden
    May 2009
    Sted
    Kristiansand
    Poster
    100
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av slc
    Dette kan du jo fort finne utav om den gjør eller ikke. Sjekk CPU-forbruket når du spiller av 1080p f.eks. Ligger det på rundt 1-2% på prosessen så transcoder den garantert ikke innholdet

    Alt jeg har funnet av dlna-servere har i hvert fall så langt valgt å transcode video, med unntak av ps3 media server som kan settes opp spesifikt til å kun remuxe fra mkv til m2ts på sparket. Dette er også verdifullt for VT30 for VT30 støtter ikke mkv via dlna den heller, og jeg lurer på om dette kanskje er litt bevisst fra produsentenes side.

    Edit: fant denne som forklarer hvordan man setter det opp slik. Skal prøve dette på en linux-server jeg har stående og se om jeg får det til å funke på ps3-en

    MediaTomb and PS3: The Lazy Man's solution (Part II) | vanalboom dot org
    Har nå fått dreisen på MediaTomb. Veldig bra kombinasjon mot DLNA-klienten på VT30 :-)

    Har satt opp MediaTomb til å transcode flac-filer (*.flac - lossless rippa CD), *.wav (lossless pc-format) og diverse midi-filer (bl.a. *.mid). Alle disse blir transcodet til raw stream, 16 bit, 2 kanaler, 44100 khz sampling og big-endian byteorder, som TV'en forstår.

    Tror VT30 er kresen på at alt dette blir riktig. Under testingen fant jeg ut at klienten er dårlig på feilsituasjoner. Kom til å angi gal samplingfrekvens, noe som førte til at klienten spilte fila uendelig, uten en lyd.

    MediaTomb er lett å installere og sette i gang på dagens linux-distribusjoner. Installasjon generelt er mye enklere på Linux enn Windows i dag. Alt ligger klart i distribusjonen. De fleste trenger ikke gjøre noe spesielt for å komme i gang og bruke den til vanlige behov.

    Men, ønsker man å ta ut potensialet blir leken en annen. Læringskurven er bratt. Transcoding (on-the-fly oversetting av formater TV'en ikke støtter) hører med til det vanskelige.

    For de som er interessert i slike ting, er det absolutt hvert å sette seg inn i stoffet. Måten MediaTomb behandler transcoding på er svært fleksibel. I stedet for selv å gjøre oversettingen, bruker MediaTomb eksterne programmer. Vanligvis brukes velkjente kraftige Linux-lyd-programmer til å gjøre jobben. Dermed er vel så godt som alle formater dekket.

    MediaTomb behøver ikke kalle opp et transcoder-program direkte, men kan gjøre det via et skript du selv lager. Mange deler sine skript på nettet. The Lazy Man's solution som slc nevnte er ett av dem. Det finnes massevis av support der ute.

    Kan altså anbefale MediaTomb for VT30. Det er enkelt å ta i bruk. Så har det et stort potensial, som løses ut av inngående kunnskap til denne mediaserveren. Slik er det jo som regel. Fleksibilitet og potensiale er sjeldent forenlig med brukervennlighet ;-)

  19. #499
    Intermediate dudeeven sin avatar
    Medlem siden
    Aug 2007
    Poster
    1,096
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter å ha lyttet litt bak tv-en høres det ut som det er den ene viften som bråker. Da tar jeg kontakt med Panasonic å hører med dem...

  20. #500
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dudeeven
    Etter å ha lyttet litt bak tv-en høres det ut som det er den ene viften som bråker. Da tar jeg kontakt med Panasonic å hører med dem...
    Spar deg mye bryderi og ta kontakt med et av Panasonics serviceverksteder med det samme. De har en oversikt på sidene sine, men om du har en Elesco-sjappe i nærheten så kan du kontakte dem. De fikser henting og sånt.

Side 25 av 50 FørsteFørste ... 5 15 21 22 23 24 25 26 27 28 29 35 45 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •