Ingen lyd med kobling fra ny Led-TV til DAK Hegel HD10

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ingen lyd med kobling fra ny Led-TV til DAK Hegel HD10

    Jeg har kjøpt en ny Philips Led-Tv (42PFL7665H) med coaksial lyd-utgang. Ved å benytte en coaksial kabel fra "Audio- ut" på TV'en til Dak'en (Hegel HD 10) burde det komme lyd ut av høyttalerne på stereoanlegget (via forsterkeren Hegel H1 SE).
    Jeg har forsøkt alle mulige innstillinger på TV'en men det er fortsatt like stille. Hva kan være årsaken?

  2. #2
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,898
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av felefeber
    Jeg har kjøpt en ny Philips Led-Tv (42PFL7665H) med coaksial lyd-utgang. Ved å benytte en coaksial kabel fra "Audio- ut" på TV'en til Dak'en (Hegel HD 10) burde det komme lyd ut av høyttalerne på stereoanlegget (via forsterkeren Hegel H1 SE).
    Jeg har forsøkt alle mulige innstillinger på TV'en men det er fortsatt like stille. Hva kan være årsaken?
    Har ikke hatt Philips siden 2002, men det må vel være noen innstillinger i menyen på Philipsen??
    Du kan jo prøve analogutgagene også? for å se om det kommer noe ut av din TV? Lykke til
    TV: LG 55 UH 850VAEN=4K/Ultra HD Edge LED med 200 hz, 3D WiFi og Smart TV samt støtte for både HDR 10 og Dolby Vision.
    Elektronikk: Yamaha RX-A 860, Panasonic DMP-UB 700, Pioneer DVD med SACD og DVD Audio avspilling.
    VIASAT HD PVR Pace TDS 865 NV+ SAMSUNG GX-V1680 SJ 4K, CANAL DIGITAL ADB HD PVR, til svensk TV og nyeste HD Smart box til norsk TV.
    DAB radio: Tiny Audio M7 med optisk utgang. Høyttalere: Canton CD 160 7.1 Og oppdaterte HDMI kabler...ikke noe Clas eller Biltema her i huset...

  3. #3
    Intermediate Alastor sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av felefeber
    Jeg har kjøpt en ny Philips Led-Tv (42PFL7665H) med coaksial lyd-utgang. Ved å benytte en coaksial kabel fra "Audio- ut" på TV'en til Dak'en (Hegel HD 10) burde det komme lyd ut av høyttalerne på stereoanlegget (via forsterkeren Hegel H1 SE).
    Jeg har forsøkt alle mulige innstillinger på TV'en men det er fortsatt like stille. Hva kan være årsaken?
    Prøv hjelpemenyen, feilsøking - ikke lyd ut av digital lydutgang. Er en del tips der.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •