le46b656 svarte flimmer

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    le46b656 svarte flimmer

    ** OBS ** står le46b656 i tittel men jeg har le46a656

    hei hei har tv'en nevt over sammen med yamaha rx-v 1900,PS3, og kanal digital motager.

    har begynt og oppleve svarte flimmer på tv. (dette gjelder både ps3 og canal digital men er mest plaget på canaldigital)

    først byttet jeg bare inngang i rx-v'en og dette hjalp litt for nå det kom sorte flimmer, skrudde jeg bare av og på tven så var det som regel borte.
    i det siste har jeg begynt og få mye mere flimmer og av og til mister jeg signalet helt...

    har oppdatert soften på tv. men det er en stund siden så hvet ikke om det er kommet noen nye? noen lett måte og sjekke dette på??

    kablene har jeg ikke rørt/bøyd mye på så tviler på at det er de. (hvis de ikke blir slitt av og brukes da men det er vel ikke tilfelle?)

    har også hørt at det er komboen yamaha og samsung som funker litt dårlig...
    finns det firmvare til rx-v'en? tror dette var uppdatet når jeg kjøpte den brukt men kan jo teste det selv også se om det hjelper

    er det noen som har hatt lignende problemer??

    all info blir satt veldig pris :-D

  2. #2
    Newcomer
    Medlem siden
    Sep 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fant du noen løsning på dette?

    Har et tilsvarende problem på min 40A676 (samme TV, bare 40"). Problemet kommer og går, og blir som regel bedre om jeg slår den av og på. Magefølelsen min er at det dreier seg om støy av noe slag, kanskje på strømnettet.

  3. #3
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hei hei. nei har beklagelig vis ikke det. ble forbanna over hele problemet og kjørte bare decoderen rett i tv.

    og siden jeg ikke får den feilen mere får jeg helelr ikke den når jeg skifter til ps3 eller PC.

    men skulle du klare og finne et svar må du gjerne maile meg igjenn

    beklager at jeg ikke kunne hjelpe mere =(

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •