Parabol Problemer ...

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Parabol Problemer ...

    Hei !

    Har problemer med en parabol som er vendt mot ASTRA 28.2 E.. hatt den i flere år, men nå plutslieg sluttet den å motta signaler. Jeg tenkte det kunne være at parabolen har rørt litt på seg, stilte den inn mot astra, med blandt annet hjelp fra en montør. Men det funket ikke .

    har prøvd å bytte hode, men det hjelper heller ikke..


    får signal på 30-50 % men kvaliteten er på 0 % og sånn har den vært helt siden signalene ble borte...

    Vet dere hva feilen kan være? og evt noen lure triks ?

  2. #2
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jawiz
    Hei !

    Har problemer med en parabol som er vendt mot ASTRA 28.2 E.. hatt den i flere år, men nå plutslieg sluttet den å motta signaler. Jeg tenkte det kunne være at parabolen har rørt litt på seg, stilte den inn mot astra, med blandt annet hjelp fra en montør. Men det funket ikke .

    har prøvd å bytte hode, men det hjelper heller ikke..


    får signal på 30-50 % men kvaliteten er på 0 % og sånn har den vært helt siden signalene ble borte...

    Vet dere hva feilen kan være? og evt noen lure triks ?
    Du har ikke en annen Tuner du kan prøve? Det er jo den som sender ut strømmen til hode.
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  3. #3
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har prøvd den samme tuneren på andre steder - tok den med tilbake til der vi kjøpte den fra, men da var den helt ok ...

  4. #4
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jawiz
    har prøvd den samme tuneren på andre steder - tok den med tilbake til der vi kjøpte den fra, men da var den helt ok ...
    Hum, har du sjekket kabelstrekket dit?
    Hadde lignende problem her hjemme i fjor når brøytebilen flytta parabolen inn i veggen. Stilte alt på plass uten å få det til å fungere...
    Det var brudd på en ledning.

    Noen flere tips kan ikke JEG gi desverre.
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •