Vantage VT-1 HD - Side 5

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 5 av 5 FørsteFørste 1 2 3 4 5
Viser resultater 81 til 91 av 91
  1. #81
    Newcomer Cyclops sin avatar
    Medlem siden
    Mar 2007
    Poster
    115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hum, noe jeg ikke har lagt merke til før, men på Discovery HD, History HD, Animal Planet HD, national geographics HD og Natinal Geographics wild HD så får jeg nesten ingen info om programmene utenom det som går og neste program, det som kommer etter de 2 første har enten ingen info i heletatt eller noen få som har en setning som sier veldig lite om programmet, jeg bruker Motors TV til å oppdatere EPG.
    Noen som har samme problemet?
    Hvordan eventuelt fikse dette?

  2. #82
    Newcomer
    Medlem siden
    Nov 2011
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg får utvidet epg ca 5 timer fram i tid på disse kanalene, oppdaterer på Motors 10934 v

  3. #83
    Newcomer Cyclops sin avatar
    Medlem siden
    Mar 2007
    Poster
    115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Merkelig. På de aller fleste kanaler står INGEN TING på info, men pånoen veldig få står det for eksempel: Morgan Freeman: Livets gåter ( 8 ) Fins det en skaper.
    Det er tilstreklig for meg egentlig, da kan jeg hvertfall identifisere hva programmet handler om og hvilket episode det er i rekka.
    Med en gang det kommer som kjørende program eller neste program kommer det MYE mer detaljer i info.
    Jeg bruker også motors tv på samme frekvens, har testa discovery science og visjon tv(uff) med samme resultat.

    EDIT: ( 8 ) ble til smiley

  4. #84
    Newcomer
    Medlem siden
    Nov 2011
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kansje på tide å kjøre en fragmentering av harddisken? Min tuner jobber mye lettere etter det. EPG filene ser ut til å bli lagret der.

  5. #85
    Newcomer Cyclops sin avatar
    Medlem siden
    Mar 2007
    Poster
    115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av vt-1
    Kansje på tide å kjøre en fragmentering av harddisken? Min tuner jobber mye lettere etter det. EPG filene ser ut til å bli lagret der.
    Mjaei. tviler på at det har noe med fragmentering å gjøra. Filene til EPG er bare et par kilobyte, så den er faktisk for liten til at den kan "okupere" 2 clustere, standard på NTFS (som VT-1 formaterer diskene som) er 4096 bytes.

    Jeg tok ut disken og sjekka for sikkerhetsskyld og kjørte defrag, var 3% fragmentert. hjalp ikke på epg problemet desverre.
    I motsetning til post #75 som var nermere 100%
    Takker for inspill dog.

  6. #86
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Heisann
    Full panikk i stua nå !
    Har gjort det helt store.....la inn ny firmware med det resultat at tuneren gikk i sort og nå funker ingenting.
    Mitt spørsmål er: Hvor finner vi den softwaren/ fila som ender på " hdp " og som legges inn via RS232 på Vantagen med hjelp av programmet Winup.exe ?

    Elmer

  7. #87
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det Vantage VT-1 du har, eller en annen Vantage modell?
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  8. #88
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Er det Vantage VT-1 du har, eller en annen Vantage modell?
    Det er en VT-1

  9. #89
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan finne original firmware her:
    VANTAGE Receiver Downloads

    .. men jeg tror det er .ltp filer.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  10. #90
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for svar ! Har prøvd disse men funker ikke via rs 232. Får ikke kontakt med tuneren via pc, er det noen smarte hoder her som har klart å lagt inn software via pc ?
    På forhånd takk for hjelp !

    mvh
    Elmer

  11. #91
    Newcomer Cyclops sin avatar
    Medlem siden
    Mar 2007
    Poster
    115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    History Channel HD Låser seg.

    Kommi over enda et problem med VT-1.
    På History Channel HD etter en times seeing så låser tunern seg. bilde beveger seg normalt og lyd funker fint, men ingen kommandoer fra fjernkontroll fungerer, de blir registrert, de blå lysene på receiver lyser opp når jeg trykker på noe, men ingenting skjer. Undertekst blir også stående på samme. Eneste som funker er å ta ut kontakta og sette inn igjen.
    Skjer tilsynelatende KUN på history channel HD.
    Noen som veit hvorfor?

Side 5 av 5 FørsteFørste 1 2 3 4 5

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •