VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 92

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 92 av 124 FørsteFørste ... 2 12 22 32 42 52 62 72 82 88 89 90 91 92 93 94 95 96 102 112 122 ... SisteSiste
Viser resultater 1,821 til 1,840 av 2480
  1. #1821
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    91
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Takk for dette. Det kan være årsaken. Nå har jeg kjørt med kun hdmi kabel til Philips TV og bare brukt de innebygde høyttalerne på TV-en og da er det ingen lydproblemer (bortsett fra flat lyd). Jeg vurderer nå ny forsterker og høyttalere og holder på å "lese meg opp".
    Når du har problemer, henter du da lyden direkte fra VU til forsterker, eller via tv?

  2. #1822
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    xlarge
    Den meldingen du får om bruker/pass, får du viss du har satt "Ja" på Aktiver HTTP godkjenning. Ser ikke ut til at du må ta restart viss du deaktiverer dette, men browseren må restartes. Om du beholder dette så er bruker/pass det samme som du bruker til ftp til boksen din.
    I OpenPli kan dette endres under Oppsett-System-Change Root Password

    Har du endret HTTP-port så må du legge til til portnr når du kobler til via browser
    F.eks: http://10.0.0.6:5699 (for port 5699)
    Bruker du port 80 trengs ikke dette.

    HTTP tilgang må være aktivert, og WebInterface må være startet.

    Jeg har trikset litt fram og tilbake, og fått opp, og fjernet igjen, samme mld som du sliter med, så denne fikser du sikkert fort.

  3. #1823
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ojoksch
    xlarge
    Den meldingen du får om bruker/pass, får du viss du har satt "Ja" på Aktiver HTTP godkjenning. Ser ikke ut til at du må ta restart viss du deaktiverer dette, men browseren må restartes. Om du beholder dette så er bruker/pass det samme som du bruker til ftp til boksen din.
    I OpenPli kan dette endres under Oppsett-System-Change Root Password

    Har du endret HTTP-port så må du legge til til portnr når du kobler til via browser
    F.eks: http://10.0.0.6:5699 (for port 5699)
    Bruker du port 80 trengs ikke dette.

    HTTP tilgang må være aktivert, og WebInterface må være startet.

    Jeg har trikset litt fram og tilbake, og fått opp, og fjernet igjen, samme mld som du sliter med, så denne fikser du sikkert fort.
    Endelig i orden i dag tidlig. I går kveld var det håpløst å få test av nettverk til å lykkes. Kabel forts. problem, men idag uten å løse noe i DU+DUO slo jeg på pc-en og prøvde for ordens skyld 10.0.0.6 i nettleseren og hurra - der var den.

    Takk for all hjelp. Jeg tror vel at årsaken til at jeg ikke fikk til dette hadde noe med at pc-en på en eller annen måte blokkerte (eller motsatt) og når boksen fikk natten på seg uten pc i nettet, gikk det bra.

  4. #1824
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av roadrune
    Når du har problemer, henter du da lyden direkte fra VU til forsterker, eller via tv?
    Jeg henter lyden via TV og har nå vært i kontakt med Philips. Da lyden var bra de 2-3 første mndr jeg hadde denne løsningen før problemet oppsto, mener de at det nok har noe med en nyere programversjon / software til TV-en å gjøre. Det var ingen løsning de kunne finne ut av. (Jeg har nettverk til TV som automatisk har oppdatert software, dessverre).

    Jeg skal som siste forsøk, hente ned ny software til TV-en, men må nok skaffe meg en forsterker og nye høyttalere, tror jeg.

  5. #1825
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    91
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Jeg henter lyden via TV og har nå vært i kontakt med Philips. Da lyden var bra de 2-3 første mndr jeg hadde denne løsningen før problemet oppsto, mener de at det nok har noe med en nyere programversjon / software til TV-en å gjøre. Det var ingen løsning de kunne finne ut av. (Jeg har nettverk til TV som automatisk har oppdatert software, dessverre).

    Jeg skal som siste forsøk, hente ned ny software til TV-en, men må nok skaffe meg en forsterker og nye høyttalere, tror jeg.
    Men du kan jo bare hente lyden direkte fra VU til forsterker...

  6. #1826
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av roadrune
    Men du kan jo bare hente lyden direkte fra VU til forsterker...
    Ja, dette blir nok løsningen, men da må jeg kjøpe forsterker og nye høyttalere uten innebygd forsterker (som jeg har idag).

  7. #1827
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    91
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Ja, dette blir nok løsningen, men da må jeg kjøpe forsterker og nye høyttalere uten innebygd forsterker (som jeg har idag).
    Er det ikke nok innganger da? Eller har du pc-høytalere på tv'en?
    Du får jo en del bokser som fikser flere innganger...

    Regnet med du hadde "orntlig" forsterker siden signaturen din sier B&W

  8. #1828
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Jeg henter lyden via TV og har nå vært i kontakt med Philips. Da lyden var bra de 2-3 første mndr jeg hadde denne løsningen før problemet oppsto, mener de at det nok har noe med en nyere programversjon / software til TV-en å gjøre. Det var ingen løsning de kunne finne ut av. (Jeg har nettverk til TV som automatisk har oppdatert software, dessverre).

    Jeg skal som siste forsøk, hente ned ny software til TV-en, men må nok skaffe meg en forsterker og nye høyttalere, tror jeg.
    Om Philips har ødelagt en for deg viktig funksjon i TV-en, er det faktisk deres ansvar. Jeg hadde bedt dem om å fikse problemet, eller gi meg ny TV.

  9. #1829
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Undertekst

    Har problem med å få undertekst på tuneren.
    Har OpenPLi -2,0 20110130 med BH 1,43-B
    Prøvd lastet ned 2lang og 2sub, men de vil ikke bli installert skikkelig.

    Noen ide om hvordan få inn tekst ???

  10. #1830
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av VU+ nybegynner
    Har problem med å få undertekst på tuneren.
    Har OpenPLi -2,0 20110130 med BH 1,43-B
    Prøvd lastet ned 2lang og 2sub, men de vil ikke bli installert skikkelig.

    Noen ide om hvordan få inn tekst ???
    Tekstknappen øverst på fjernkontrollen, velg språk. Gjør dette for hver kanal du vil ha tekst på, og ta en restart via shutdown-meny.
    Trenger ikke tilleggsprogrammer.

    Mach III

  11. #1831
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mach III
    Tekstknappen øverst på fjernkontrollen, velg språk. Gjør dette for hver kanal du vil ha tekst på, og ta en restart via shutdown-meny.
    Trenger ikke tilleggsprogrammer.+

    Mach III

    Fantastisk enkelt - takk takk.
    Er det mulig å forandre fonten på skriften?

    Vet noen om det er mulig å få infobar på frontdisplayet om gjenværende tid??

  12. #1832
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lydproblemer på Nrk + HD

    Jeg oppdaget i går kveld at lyden ble ekstremt høy på Nrk1, 2 og 3 + noen andre HD, men ikke TV2-kanalene. Jeg har hdmi til TV-en og bruker for tiden flat-tv-ens innebygde høyttalere.

    Etter en del feilsøking, restart mm, prøvde jeg selvsagt a/v-innstillingene og ved å sette AC3 Downmix til NO så oppførte lyden i Nrk-kanalene seg likt med TV2. Jeg prøvde dette både på enkeltkanaler og til slutt under oppsett i meny.

    Jeg leser i manualen at det skal være noe som heter AC3 Default, hvor Yes brukes hvis du bruker Dolby Digital Auto som default, men hvis programmet en ser på har AC3 og stereo, så blir AC3 brukt. No brukes hvis en ikke ønsker dolby som default og programmet en ser på har AC3 og stereo, så blir stereo brukt.

    Når det gjelder AC3 downmix så brukes YES når en ønsker audio downmixed fra AC3 til stereo. Når No brukes og en bruker hdmi kan det blir manglende lyd hvis programmet du ser på bare gir AC3. Da anbefales S/PDIF tilkobling isteden.

    Foreløpig har jeg ikke oppdaget noe lydavbrudd ved NO, men "lydeksplosjon" ved å bruke YES på Nrk-kanalene. Ekstremt mye høyere enn på TV2 mfl.

    Jeg er veldig interessert i å høre andres erfaring og bruk av disse parameterene samt hvor en finner AC3 Default - som jeg ikke ser i noen meny. Er det kanskje forsvunnet i nyere programversjon på VU+DUO?

    Har Nrk lagt om sendingene akkurat nå ????

  13. #1833
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    @xlarge
    Dolby Digital er ac3, så i audio meny ser du dolby digital.
    I media player vil du nok kanskje se lydspor som ac3 da du spiller av f.eks film i mkv format.

    Setter jeg downmix av så fikk jeg veldig høy lyd på enkelte kanaler som brukte Dolby Digital, og de med høy lyd fikk jeg ikke justert lyden. Virket som jeg bare fikk lyden av eller på da.
    Jeg prøvde nå, og det ser ut som problemet er fikset i nyere versioner(blackhole).

    På de du for høy lyd så prøv å sett i audio MPEG og ikke Dolby Digital.

    Ikke sikker på hva du mener med nrk har lagt om sendingene.

  14. #1834
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En sak man bør passe på et at volumet på VU+ alltid er justert til maksimalt volum. Når boksen gir ut Dolby Digital format så kan man ikke justere lydnivå for kanaler som sender Dolby Digital. Hvis man da har regulert ned volumet på boksen så vil man oppleve at kanaler som sender MPEG1 stereo vil ha helt forskjellig lydnivå enn kanaler som sender Dolby Digital.

    Dolby Digtial lyd har også høyere oppløsning. Dette gir større dynamisk område (ca. 10dB tror jeg) som igjen betyr at lyden oppleves lavere enn vanlig MPEG1 stereo lyd . Mener at Dolby Digital lyd har 106dB dynamisk område mens vanlig 16-bits stereo PCM har 96dB dynamisk område.

    Når man slår på downmix for en Dolby Digital lyd så downmixes til 16-bits stereo og dynamisk range reduseres med 10dB. Dette gjør at lydnivået oppleves høyere. Det er derfor helt normalt at lydnivået øker merkbart når man skrur på downmix av en Dolby Digital lyd.


    Jo mer man komprimmerer dynamikken desto høyere høres lyden ut så vidt jeg har forstått. Det er ofte en teknikk som benyttes av FM radiokanaler for å gi økt dekning og i reklameproduksjoner for å gi "mer" lyd som vekker oppmerksomhet. "Loudness war" Trenden er også at musikk komprimmeres mer. Dvs. dynamisk område komprimeres ned for å gi "mye" lyd. Også kallet Loudness war - Wikipedia, the free encyclopedia


    Forskjellige Michael Jackson "Black or white" utgivelser:


    Peak level er identisk i alle utgivelse men opplevd lydnivå er mye høyere i 2007 versjonen.


    Enkelt musikk kan også ha fått redusert dynamisk range for å gi en spesiell sound.

    Jeg har selv testet å redusere dynamisk område med egnet software for "dynamic range compression" Dynamic range compression - Wikipedia, the free encyclopedia . Det er ingen tvil om at redusert dynamikk gjør at lyden høres mye høyere ut selv om peak level er uendret.

  15. #1835
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av grimm70
    Ikke sikker på hva du mener med nrk har lagt om sendingene.
    Ingen sammenheng med lyden, men NRK har startet med NRK2 HD og NRK3 HD.

  16. #1836
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Ingen sammenheng med lyden, men NRK har startet med NRK2 HD og NRK3 HD.
    Ok, tenkte firkantet her hehe

  17. #1837
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lydproblemer fortsatt

    Sitat Opprinnelig postet av grimm70
    @xlarge
    Dolby Digital er ac3, så i audio meny ser du dolby digital.
    I media player vil du nok kanskje se lydspor som ac3 da du spiller av f.eks film i mkv format.

    Setter jeg downmix av så fikk jeg veldig høy lyd på enkelte kanaler som brukte Dolby Digital, og de med høy lyd fikk jeg ikke justert lyden. Virket som jeg bare fikk lyden av eller på da.
    Jeg prøvde nå, og det ser ut som problemet er fikset i nyere versioner(blackhole).

    På de du for høy lyd så prøv å sett i audio MPEG og ikke Dolby Digital.

    Ikke sikker på hva du mener med nrk har lagt om sendingene.
    Jeg har dessverre ikke forsterker mellom VU+DUO og TV. Da Nrk gikk over til Dolby for noen dager siden, skjedde det at lyden på disse kanalene ble mer enn dobbelt så høy som f.eks. på TV2, TV3 osv.

    Jeg bruker hdmi som eneste forbindelse og hadde da AC3 downmix til NO som vel egentlig er default. Da lyden ikke var til å leve med - ja faktisk var det ikke mulig å få den redusert så mye at den var brukelig (VU+DuO-fjernkontroll på 2-3 og TV-ens fjernkontroll på 1 (av 60).

    Jeg fant altså som nevnt ovenfor å sette AC3 downmix til YES og da er i alle fall lyden både på TV2 og Nrk noenlunde like høy.

    Dessverre - og dette er virkelig et stort problem for meg, så opplever vi nå at lyden på Nrk-kanalene varierer ganske mye, særlig på studio-sendinger som nyheter mm. Dette skjer ikke bare når det er bakgrunnsmusikk (som Nrk plager oss veldig mye med), men også ved ren "ene-tale" (nyheter mv). Hva skyldes dette ?

    Er det Nrk som har dårlige miksere (barnesykdommer), eller er det downmixen til VU+DUO (hos meg via OpenPli), eller er det hdmi-forbindelsen ?

  18. #1838
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Jeg har dessverre ikke forsterker mellom VU+DUO og TV. Da Nrk gikk over til Dolby for noen dager siden, skjedde det at lyden på disse kanalene ble mer enn dobbelt så høy som f.eks. på TV2, TV3 osv.

    Jeg bruker hdmi som eneste forbindelse og hadde da AC3 downmix til NO som vel egentlig er default. Da lyden ikke var til å leve med - ja faktisk var det ikke mulig å få den redusert så mye at den var brukelig (VU+DuO-fjernkontroll på 2-3 og TV-ens fjernkontroll på 1 (av 60).

    Jeg fant altså som nevnt ovenfor å sette AC3 downmix til YES og da er i alle fall lyden både på TV2 og Nrk noenlunde like høy.

    Dessverre - og dette er virkelig et stort problem for meg, så opplever vi nå at lyden på Nrk-kanalene varierer ganske mye, særlig på studio-sendinger som nyheter mm. Dette skjer ikke bare når det er bakgrunnsmusikk (som Nrk plager oss veldig mye med), men også ved ren "ene-tale" (nyheter mv). Hva skyldes dette ?

    Er det Nrk som har dårlige miksere (barnesykdommer), eller er det downmixen til VU+DUO (hos meg via OpenPli), eller er det hdmi-forbindelsen ?

    Har som sagt ingen store probemer men har AVreceiver. Når jeg kjører normal modus i AVreceiver så faller lydnivået litt når jeg switcher fra downmix til AC3 i VU+. Den enste måte jeg klarer å framprovosere et volsomt hopp opp i lydnivået for Dolby Digtal er dersom jeg skrur ned volumet på VU+ men det er også helt logisk. Volumet må være på max i VU+ skal det blir mest mulig korrekt nivåer.

    Dersom dette ikke hjelper så kan det virke som det er et problem med TV'n.

    Har du forsøkt å oppgradere TV'n ? Det kom ny software 11 Januar i år i følge
    42PFL7675H/12 Philips LCD-TV 42PFL7675H 42" Full HD 1080p digital-TV med Ambilight Spectra 2 og Pixel Precise HD - Philips Support

  19. #1839
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bobben1
    Har som sagt ingen store probemer men har AVreceiver. Når jeg kjører normal modus i AVreceiver så faller lydnivået litt når jeg switcher fra downmix til AC3 i VU+. Den enste måte jeg klarer å framprovosere et volsomt hopp opp i lydnivået for Dolby Digtal er dersom jeg skrur ned volumet på VU+ men det er også helt logisk. Volumet må være på max i VU+ skal det blir mest mulig korrekt nivåer.

    Dersom dette ikke hjelper så kan det virke som det er et problem med TV'n.

    Har du forsøkt å oppgradere TV'n ? Det kom ny software 11 Januar i år
    Ja, ny programvare er innstallert igår, men ingen forskjell.

    Som en kanskje vet er Philips fjernkontroll til Led-tv-ene omtrent som et såpestykke og for å unngå å bruke den, har jeg satt den på omtrent 20 av 60 trinn. Da kan jeg styre lyden med VU+DUO sin fjernkontroll og ha den omtrent på 50-70 % avhengig av hva vi lytter på.

    Hvis jeg skulle ha sistnevnte på 100% måtte nok Philips sin være på 1-5 av 60 og jeg synes dette virker veldig ulogisk.

    Kan jeg supplere forbindelsen til TV-en med "gul + rød" ledning ? Kan det gjøre forskjell ?

  20. #1840
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Ja, ny programvare er innstallert igår, men ingen forskjell.

    Som en kanskje vet er Philips fjernkontroll til Led-tv-ene omtrent som et såpestykke og for å unngå å bruke den, har jeg satt den på omtrent 20 av 60 trinn. Da kan jeg styre lyden med VU+DUO sin fjernkontroll og ha den omtrent på 50-70 % avhengig av hva vi lytter på.

    Hvis jeg skulle ha sistnevnte på 100% måtte nok Philips sin være på 1-5 av 60 og jeg synes dette virker veldig ulogisk.

    Kan jeg supplere forbindelsen til TV-en med "gul + rød" ledning ? Kan det gjøre forskjell ?
    Hvis ikke VU+ fjernkontrollen er justert til maks. volum så forklarer det hele problemet du har når du ikke benytter downmix.

    Du bør regulere volum på TV'n, ikke på VU+.
    Dette er selvfølgelig litt upraktisk. En god løsning er å benytte en multifjernkontroll.

    Har selv Logitech Harmony One. Den styrer VU+ bortsett fra volumet. Når jeg trykker på volum så reguleres AVreceiveren. Man kan selv velge hvilken "dings" som skal justere volumet.

    Logitech 300 er et billigere alternativ (mye mindre funksjoner) dersom Harmony One er for dyr. Der skal det også være mulig å velge at f.eks. volumet justeres på TV.

    http://avforum.no/forum/satellitt/11...digital-2.html

    Enda en bonus med å kjøre fullt volum på VU+ og regulere volum på TV'n er at lydkvaliteten blir bedre. Med lavt volum ut av digital boksen og høyt volum på TV'n så blir det dårligere signal/støy ut av høyttalerene. Man kan da ofte høre det
    "suser" i høyttalerene.

Side 92 av 124 FørsteFørste ... 2 12 22 32 42 52 62 72 82 88 89 90 91 92 93 94 95 96 102 112 122 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •