VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 77

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 77 av 124 FørsteFørste ... 7 17 27 37 47 57 67 73 74 75 76 77 78 79 80 81 87 97 107 117 ... SisteSiste
Viser resultater 1,521 til 1,540 av 2480
  1. #1521
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nye Blackhole VU+ 1.3.6 og 1.3.7
    Testet dette imaget(begge), men det har ikke softcam som jeg kan laste ned.
    Jeg er ikke så flink til dette med å legge inn manuelt softcam.
    Legger inn mgcamd inn i tmp på vu+ og installerer via meny og restarter.
    Dette går greit.

    Prøvde å installere mgcamd for enigma2 som jeg fant på sat universe, men fikk den ikke til å virke. Den kom ikke opp i softcam meny heller.

    Så fant jeg mgacmd_BH1.3.6.zip Installerte denne. Nå kommer cam opp i softcam meny,men for fortsatt ikke bilde?

    Edit: slettet videre det jeg skrev pga difuse regler.

  2. #1522
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Anbefaller å bruke Cccam 2.14.. den finner du her.
    CCcam 2.1.4 - Page 4 - CCcam

    Se etter den som er for dreamelite. Jeg bruker den selv. Legg den i /tpm mappen, og gå inn på grønn knapp, så gul, velg manuel instalering ipk file. Der finner du den, legg den inn, restart enigma2, og d skal finne den under blå knapp, og that's it

  3. #1523
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk djheaven.
    Skal prøve den, jeg lastet ned CCcam214_full_E2_del.tgz fra elgeneral.
    Regner med at det var den du mente.

    Ble litt mye mas her da tv'n ikke virket, hadde backup av vix så la den inn igjen. 70 sek så var tv tilbake

    Skal prøve igjen den da jeg for tv for meg selv

    Så prøver igjen i morgen.
    Takk igjen.

  4. #1524
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av djheaven
    Hvordan er img i forhold til svartedauen? (BH) img?
    Vet du om De img støtter multiboot? Ser at De sin forum er på vei opp igjen.
    Klart bedre enn svartedauen
    Men, hvorfor i all verden har de fjernet "Undertekst" valget i hoved menyen.
    Håpet indelid at noen skal klare å knekke 2 Sub nøtten ( ligger til nedlasting på serveren ) , men det ble bare med håpet, kilde koden ligger fortsatt hos Gruffy.
    Ellers kjører 134C helt perfekt, men samme server muligheter vi er vant å se i eldre utgavene.
    Liker godt den nye "Pure HD" skin ,default typen.

  5. #1525
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høres meget bra ut. Så ta å teste den i løpe av helga..
    Ser ut som det er en konkuranse mellom BH og DE. De skulle jo ikke starte opp igjen, og de skulle jo ikke lage img til vu+, Men de gjør jo det. Og det er jo bra for oss med vu+..

    Enda artigere, er jo at flere å flere nå ser hvor bra vu+duoe egentlig er. Det finnes rett å slett ikke bedre tuner..

  6. #1526
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av grimm70
    Takk djheaven.
    Skal prøve den, jeg lastet ned CCcam214_full_E2_del.tgz fra elgeneral.
    Regner med at det var den du mente.

    Ble litt mye mas her da tv'n ikke virket, hadde backup av vix så la den inn igjen. 70 sek så var tv tilbake

    Skal prøve igjen den da jeg for tv for meg selv

    Så prøver igjen i morgen.
    Takk igjen.

    Det er rett utgave du sikter til...
    Det du må huske, er vist du ikke finne Cccamd under blå knapp, restart enigma2 først. Da skal det komme opp..
    Og du skal ha bilde med en gang..

    Nå som De også er kommet med nytt img. Kan det vel heller være en fordel å bruke den, da de sikkert ha støtte i download til emu..

  7. #1527
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Klart bedre enn svartedauen
    Men, hvorfor i all verden har de fjernet "Undertekst" valget i hoved menyen.
    Håpet indelid at noen skal klare å knekke 2 Sub nøtten ( ligger til nedlasting på serveren ) , men det ble bare med håpet, kilde koden ligger fortsatt hos Gruffy.
    Ellers kjører 134C helt perfekt, men samme server muligheter vi er vant å se i eldre utgavene.
    Liker godt den nye "Pure HD" skin ,default typen.
    Undertekst velger man nå med Audio knappen deretter gul knapp:-D

  8. #1528
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Providers

    Hei

    Noen som har en oppdatert cccam channelinfo fil
    Min er håpløst utdatert

    F

  9. #1529
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Permanent timeshift

    Noen som har testet denne plugin ?

    http://www.pli-images.org/getfile.ph...a&file_id=8764

  10. #1530
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kaon
    Undertekst velger man nå med Audio knappen deretter gul knapp:-D
    Personlig synes jeg det er like greit å trykke direkte på tekstknappen (nummer to fra venstre, nesten helt øverst på fjernkontrollen). :wink:

  11. #1531
    Newcomer
    Medlem siden
    Jul 2010
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det mulig med LCD picon på vu+ ?

  12. #1532
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Stig-O
    Er det mulig med LCD picon på vu+ ?

    Vu+ har IKKE LCD disp. Så det er ikke mulig..

  13. #1533
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hamram
    Personlig synes jeg det er like greit å trykke direkte på tekstknappen (nummer to fra venstre, nesten helt øverst på fjernkontrollen). :wink:
    Ok så lett ja8) trenger iallefal ikke Undertekst i meny mappa mere da

  14. #1534
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    DE 134C med operativ server for nedlasting av det meste :

    4shared.com - free file sharing and storage - download


    Første inntrykk er veldig bra ! Fantastisk Skin og Ny Logo
    Jeg har i ettermiddag lekt meg litt med dette imaget, og jeg har også fått et godt førsteinntrykk av det. Men det er også (for meg!) et lite problem. Jeg har et conaxkort som ikke åpnes i CCcam, men gbox fikser det, samtidig som de vanlige kortene her hjemmefra funker fint under gbox. I 1.3.3 skifter det lynraskt mellom de forskjellige kortene og systemene, men i dette nye imaget opplever jeg at jeg må restarte EMU om jeg skifter mellom de forskjellige providerne. Dette var et drawback for min del, så det spørs om jeg ikke hopper tilbake til 1.3.3 ganske snart. :-? I såfall er det synd, for dette var et image jeg kunne like.

    EDIT: Plutselig funket det helt fint..! Jeg la opp til å kjøre swap på en USB-pinne, men jeg aner ikke om dette påvirker noe som helst, men i alle fall funker kanalskiftene fint nå, enn så lenge...

    EDIT II: Næh... Nå er det bare tull igjen. Spesielt ved skifte fra Conax til NDS.

  15. #1535
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Nettverkstilkobling faller ut

    Jeg har med stor glede utforsket nettbruk mot VU+DUO og alt funker strålende, men et lite skår i gleden var det når jeg oppdaget idag at VU+DUO var falt ut av nettet.

    Jeg har nett mot NGT og "ser" bl.a. nett-tilkoblinger på Norton Internet Securitys nett-overvåking. Der var NGT ok, men VU+DUO var offline. Jeg antar at nettet ble restartet en eller gang i løpet av natten når VU+DUO var i standbye og at det var grunnen til noe gikk galt. Jeg måtte restarte nettet i VU+DUO og dessuten også restarte VU+DUO helt for at det skulle komme iorden.

    Jeg bruker DHCP-valget på nettverk i VU+DUO.

    Jeg har adsl2 og nettet til NGT er oppegående nesten 100 %, men jeg opplever som nevnt at router restarter av og til, dog relativt skjelden, dvs. ikke daglig.

    Er det noen måte å komme rundt dette problem - som egentlig er ganske stort hvis jeg skal kunne bruke nettverksdisk for opptak ? Da kan jeg ikke leve med at den faller ut av og til.

  16. #1536
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    @xlarge:
    Jeg er ikke sikker på om jeg fullstendig forstår omfanget av problemet ditt, men mine erfaringer har lært meg at fast IP er bedre enn DHCP. Dermed slipper du i alle fall at det blir tildelt en tilfeldig adresse om det skjer en omstart av systemet.

  17. #1537
    Newcomer Drag0nFly sin avatar
    Medlem siden
    Aug 2008
    Poster
    255
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Jeg har med stor glede utforsket nettbruk mot VU+DUO og alt funker strålende, men et lite skår i gleden var det når jeg oppdaget idag at VU+DUO var falt ut av nettet.

    Jeg har nett mot NGT og "ser" bl.a. nett-tilkoblinger på Norton Internet Securitys nett-overvåking. Der var NGT ok, men VU+DUO var offline. Jeg antar at nettet ble restartet en eller gang i løpet av natten når VU+DUO var i standbye og at det var grunnen til noe gikk galt. Jeg måtte restarte nettet i VU+DUO og dessuten også restarte VU+DUO helt for at det skulle komme iorden.

    Jeg bruker DHCP-valget på nettverk i VU+DUO.

    Jeg har adsl2 og nettet til NGT er oppegående nesten 100 %, men jeg opplever som nevnt at router restarter av og til, dog relativt skjelden, dvs. ikke daglig.

    Er det noen måte å komme rundt dette problem - som egentlig er ganske stort hvis jeg skal kunne bruke nettverksdisk for opptak ? Da kan jeg ikke leve med at den faller ut av og til.
    Kjører du med fast ethernet oppkobling el. benytter du WiFi? På hvilket image oppstår problemene? Opplever selv at dette skjer til tid og stunder (med VTI 2.1), selv om det er sjelden dersom en kun lar tuneren stå og vise TV signaler.

    Dersom en imidlertid installerer/benytter plugins el. gjør mindre config-endringer ser det ut til at det har en større tendens til å oppstå. Bl.a tar den (ellers lite imponerende) picture-viewer'en ned nettverket når denne benyttes. :shock:

    Et tips kan være å la det gå en tail på /var/log/messages i et telnet/putty/ssh vindu over natten for å få indikasjoner på om noe er feil.

  18. #1538
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    DE 134C med operativ server for nedlasting av det meste :

    4shared.com - free file sharing and storage - download


    Første inntrykk er veldig bra ! Fantastisk Skin og Ny Logo
    Opplever noen av dere som bruker dette imaget, at det er problemer med den nederste kort-sloten..? Jeg har måttet flytte et kort over i CAM, da det streiket når jeg hadde et kort i hver slot. Med et kort i slot 1 og et i CAM funker det greit. Med kort i begge slotene blir det mye tull med omstart av emu, og noe tull blir det med kort i slot 2 og i CAM, og tom slot 1. Det virker altså som om de fleste problemene er knyttet opp til bruken av slot 2. Jeg har ikke opplevd dette med noen andre image.

  19. #1539
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hamram
    @xlarge:
    Jeg er ikke sikker på om jeg fullstendig forstår omfanget av problemet ditt, men mine erfaringer har lært meg at fast IP er bedre enn DHCP. Dermed slipper du i alle fall at det blir tildelt en tilfeldig adresse om det skjer en omstart av systemet.
    Jeg har kablet og slet litt med å få fast ip til å funke, så når DHCP gikk som en drøm, valgte jeg det. Jeg bør kanskje revurdere.

    Til innlegget av Drag0nfly: Jeg bruker som nevnt kabel og imaget er OpenPli og ikke noe spesielt hokus pokus. Det er dessverre et faktum at NGTs router resetter seg når signalkvalitet ikke er tilfredsstillende (pga spenningsfall eller forstyrrelser osv.). Ja, jeg bør vel ikke si dessverre ....

    Det som jeg ønsker meg, er da at tilkoblede enheter som VU+DUO skal klare å komme "up and go" deretter uten at jeg manuelt må restarte VU+DUO. Det er i alle fall slik at i standbye så oppstår problemet og jeg vil absolutt ikke velge å la harddisken gå døgnet rundt - som et alternativ. Det beste ville være at VU+DUO klarte å koble seg opp av seg selv.

  20. #1540
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    DreamEliteBH_VUDUO_134C_USB

    Prøvde meg på denne, og ser bra ut så langt :smile:

    Eneste jeg mangler er coolepg, jeg installerte enigma2 cooltvguide_Coolman_V2.1.3_all manuelt.

    Men jeg for den ikke opp som plugin, heller ikke via epg knapp.

    Så installerte jeg multiquickbutton-vu_2.7.5-r0
    Nå for jeg opp cool epg via rød knapp, men nå er Dream Elite Blue Panel borte vekk. Gikk inn på instillingene på multiquickbutton men fant ikke ut hvordan jeg fikk blue panel tilbake. Så jeg avinstallerte multiquickbutton.

    Noen som har fått til cool epg på dette imaget og fortsatt har blue panel via blå knapp?
    Edit: Fikk det til. Epg knappen måtte holdes lengre inne for å få cool tv guide valget opp.

Side 77 av 124 FørsteFørste ... 7 17 27 37 47 57 67 73 74 75 76 77 78 79 80 81 87 97 107 117 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •