VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 64

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 64 av 124 FørsteFørste ... 4 14 24 34 44 54 60 61 62 63 64 65 66 67 68 74 84 94 104 114 ... SisteSiste
Viser resultater 1,261 til 1,280 av 2480
  1. #1261
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hva kan være feil?

    Ved forsøk På å innstallere AAF img i flash blir Det stopp Ved " start enigma 2 " Fjernkontrollen reagerer Heller Ikke så jeg Kommer Ikke inn i addons .
    Innstallerte Forst siste originale img 5,2 i flash .
    Er det andre som har opplevd dette?

  2. #1262
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    AAF- HOT summer v.2

    Sitat Opprinnelig postet av kieinge
    Ved forsøk På å innstallere AAF img i flash blir Det stopp Ved " start enigma 2 " Fjernkontrollen reagerer Heller Ikke så jeg Kommer Ikke inn i addons .
    Innstallerte Forst siste originale img 5,2 i flash .
    Er det andre som har opplevd dette?
    Hei,
    Installerte idag AAF team "Hot Sumer v2" på Flash minne ( bruker DE 1.32 i flash ) og jeg må si at dette er en av desidert BESTE programvarer jeg har brukt per idag på min VU+Duo :-D
    @kleinge ,
    når jeg installerte AAF Team på minne penn, ved første oppstart opplevde jeg at mottakeren låste seg rett etter "Infobaren dykket opp" Ved andre forsøk valgte jeg raskt "Meny" rett etter infobaren kom og da kom jeg inn i menyen og kjørte en Factory Reset. Jeg tror nemlig det er en eller annen konflikt mellom databasen til DE og aller siste OE 1.6 , da samme skjedde med PLI installasjon via Meoboot.
    Men nå fungerer alt . AAF Team har gjort en kjempe jobb.
    Mottakeren starter med " DM Concinnity-HD" skin
    AAF sin egen panel har omtrent alt an trenger .
    Legger ved noen screenshots for info

  3. #1263
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Hei,
    Installerte idag AAF team "Hot Sumer v2" på Flash minne ( bruker DE 1.32 i flash ) og jeg må si at dette er en av desidert BESTE programvarer jeg har brukt per idag på min VU+Duo :-D
    @kleinge ,
    når jeg installerte AAF Team på minne penn, ved første oppstart opplevde jeg at mottakeren låste seg rett etter "Infobaren dykket opp" Ved andre forsøk valgte jeg raskt "Meny" rett etter infobaren kom og da kom jeg inn i menyen og kjørte en Factory Reset. Jeg tror nemlig det er en eller annen konflikt mellom databasen til DE og aller siste OE 1.6 , da samme skjedde med PLI installasjon via Meoboot.
    Men nå fungerer alt . AAF Team har gjort en kjempe jobb.
    Mottakeren starter med " DM Concinnity-HD" skin
    AAF sin egen panel har omtrent alt an trenger .
    Legger ved noen screenshots for info
    Takk for svar! Jeg forsøkte å legge AAF i flash, men det stoppet opp, har nå lagt inn DE 1.3.2 i flash. Skal forsøke å legge inn flere img. på usb i morgen.

  4. #1264
    Newcomer
    Medlem siden
    Sep 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da kom VU+DUO endelig i hus i går kveld etter mye lesing om hvilken tuner jeg skulle velge. (Sliter enda med å komme i gjennom hele denne tråden, men blir vel ferdig snart tenker jeg. Tar noe tid siden her er noen poster som fører til latterkrampe)

    Dette blir da min første linuxtuner noen gang, så jeg håper jeg ikke blir bannet for banale spørsmål, men noen har jeg jo.

    Kjører nå gårdagens OpenPLi med cccam 2.14. (nei, ikke cs)

    1. Fikk boksen med en tullete klisterlapp hvor garantien går til h.. om jeg åpner boksen, men jeg sitter jo med en HDD i hånden som jeg skulle tryllet inn. Prøvde å ringe Maxsat, men de var vel opptatt og nå er det helg.. Uansett så skulle ikke garanti ryke om en bruker boksen til sitt bruk, dvs som PVR med HDD internt. Noen som vet hvordan dette virker?

    2. Det diskuteres om drivere til tuner'n. Blir disse oppdatert når jeg flasher nytt image? (Mener å ha forstått at det gjør de, men at de ikke blir oppdatert når jeg oppdaterer PLi via menyen)

    3. Må jeg oppdatere noe annet på boksen annet enn å bruke riktig/siste image? Da mener jeg for å få best lyd/bilde etc..

    4. Noen har hatt problemer med cccam 2.14, men i plugin-menyen finner jeg bare 2.14 og ..2.09c? Noen som kan tipse meg om hvor jeg kan finne 2.13? Bare sånn i tilfelle..

    5. HVOR skal jeg laste ned plugins? Menyen er litt ukjent for meg enda, men mener å ha funnet minst to plasser jeg kan laste ned plugins. En litt grafisk, manage extensions) og en som ser ut til å ha flere plugins (plugin-browser) Tips om hvilken jeg skal bruke?

    6. Installerte passwordchanger-plugin, men finner denne ikke igjen i menyen. Brukte putty istedet, men vil gjerne fjerne den som ble installert.

    6. DE er jo nedlagt. Er det noe vits i å lete rundt for å finne 1.3.2 eller 1.3.3? Vil imaget fortsatt virke med tanke på plugin-nedlatinger via menyen og ev. andre ting som skulle bli lastet ned fra serveren deres?

    Dette ble litt mye, men flere kommer sikkert:???:

    De har forresten byttet den hvite kontrollen til en svart en. Synd igrunnen, da alle kontrollene mine er svarte og ligner fælt på verandre...

    Takker og bukker for en (stort sett) fanatastisk tråd med plenty linker.:-D

    Kjøpte forresten en USB 16GB 32/18MB rw før jeg sjekket størrelsen på div Image og plugins.. Ville ha lav boot-tid. Noe overkill kanskje?

  5. #1265
    Intermediate
    Medlem siden
    Mar 2006
    Poster
    535
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det har ikke vært slike klistrelapper på boksene jeg har fått fra Maxsat - har satt inn HD selv på 3 stykker. Det er en meget enkel operasjon, men er en del skruer (og noen av dem sitter veldig godt, så pass på at du benytter en stjerneskrutrekker som passer godt i skruene - den jeg bruker til pc-bygging fungerte dårlig til skruene på denne boksen).

    Hvis du ikke får tak i Maxsat på telefon, send en epost. Har fått svar derifra på alle døgnets tider.

  6. #1266
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk min Coolstream Neo HD1 + med klstremerket mellom toppdeksel og front print ( blank, med sølv skrift ). Har hatt DM 500S og IPbox 910 med lignende advarsel .
    Da jeg hadde samme dilema med integrering av 2.5" harddisk inn i Coolie, kontaktet jeg Maxsat per telefon og fikk følgende forklaring.
    Grunnen til innføring av "segl" merking er at en del kunder sender til Maxsat mottakere til reparasjon med ombyttet hovedkort,som er kjøpt andre steder enn hos de. Det vil si at de benytter en original "understell" og bakpanel som er registrert i Maxsat's database, men innholdet ( altså hovedkort eller strømforsyning) blir ombyttet med deffekt som ikke er solgt av de.
    Når jeg konfronterte selgeren at jeg skal montere min egen disk, fikk jeg svar at det var OK så lenge jeg tar kontakt først og melder om dette. Fikk vite også at de fører register over kunder som har tatt kontakt om harddisk integrasjon.

  7. #1267
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kliksch
    Da kom VU+DUO endelig i hus i går kveld etter mye lesing om hvilken tuner jeg skulle velge. (Sliter enda med å komme i gjennom hele denne tråden, men blir vel ferdig snart tenker jeg. Tar noe tid siden her er noen poster som fører til latterkrampe)

    Dette blir da min første linuxtuner noen gang, så jeg håper jeg ikke blir bannet for banale spørsmål, men noen har jeg jo.

    Kjører nå gårdagens OpenPLi med cccam 2.14. (nei, ikke cs)

    1. Fikk boksen med en tullete klisterlapp hvor garantien går til h.. om jeg åpner boksen, men jeg sitter jo med en HDD i hånden som jeg skulle tryllet inn. Prøvde å ringe Maxsat, men de var vel opptatt og nå er det helg.. Uansett så skulle ikke garanti ryke om en bruker boksen til sitt bruk, dvs som PVR med HDD internt. Noen som vet hvordan dette virker?

    2. Det diskuteres om drivere til tuner'n. Blir disse oppdatert når jeg flasher nytt image? (Mener å ha forstått at det gjør de, men at de ikke blir oppdatert når jeg oppdaterer PLi via menyen)

    3. Må jeg oppdatere noe annet på boksen annet enn å bruke riktig/siste image? Da mener jeg for å få best lyd/bilde etc..

    4. Noen har hatt problemer med cccam 2.14, men i plugin-menyen finner jeg bare 2.14 og ..2.09c? Noen som kan tipse meg om hvor jeg kan finne 2.13? Bare sånn i tilfelle..

    5. HVOR skal jeg laste ned plugins? Menyen er litt ukjent for meg enda, men mener å ha funnet minst to plasser jeg kan laste ned plugins. En litt grafisk, manage extensions) og en som ser ut til å ha flere plugins (plugin-browser) Tips om hvilken jeg skal bruke?

    6. Installerte passwordchanger-plugin, men finner denne ikke igjen i menyen. Brukte putty istedet, men vil gjerne fjerne den som ble installert.

    6. DE er jo nedlagt. Er det noe vits i å lete rundt for å finne 1.3.2 eller 1.3.3? Vil imaget fortsatt virke med tanke på plugin-nedlatinger via menyen og ev. andre ting som skulle bli lastet ned fra serveren deres?

    Dette ble litt mye, men flere kommer sikkert:???:

    De har forresten byttet den hvite kontrollen til en svart en. Synd igrunnen, da alle kontrollene mine er svarte og ligner fælt på verandre...

    Takker og bukker for en (stort sett) fanatastisk tråd med plenty linker.:-D

    Kjøpte forresten en USB 16GB 32/18MB rw før jeg sjekket størrelsen på div Image og plugins.. Ville ha lav boot-tid. Noe overkill kanskje?
    @kliksch

    2) Driverne blir oppdatert til dagsstatus av image release. Ja, korrekt de nye driverne blir lagt inn i de daglige oppdateringene til PLI.
    3) Hvis du mener forbedring av video/audio , er det plugins som "Video Enhacment" og "Auto Resolution" som bør aktiveres, disse ligger som regel fast i de fleste image.
    4)Cccam 2.13 er anbefalt som mer stabil med Viasat kort, jeg tror ikke den er bedre enn 2.14, når det gjelder CD abonnementskort. Vel hvis du ikke klarer å installere denne fra serveren , må du nokk installere denne manuelt. Prøv linken under :
    Vu+ Support Forum |
    5) Plugins i PLI finner du under Meny-Oppsett-Plugin ........
    6) DE er nedlagt , men ikke helt ...... Det er ingen pøroblem å laste ned alt av Cam, Skin, Plugin osv . Les mer her om hvordan du får det til her sat-linux forum

  8. #1268
    Newcomer
    Medlem siden
    Sep 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker for info!

    @Stream
    Sendte e-post i dag, og har nettopp fått svar.:-D (Ingen helgefri der nei)
    Samme svar som digitech fikk ang. sin Coolstream Neo, så da blir det testing etter husvasken

    Å mekke, lese og forske er ikke noe problem for meg da jeg har drevet med data og slemme grønne kort (tidligere tider) i altfor mange år, men jeg har dessverre aldri tatt meg tid til å lære linux. Må nesten bare spørre siden fruen krever TV som fungerer... Etter hvert blir det vel multiboot slik jeg kan leke meg litt.

    @digitech

    3. Jeg vet ikke helt hva jeg mente.. men stusset litt da jeg leste post 897:
    http://avforum.no/forum/satellitt/98...ml#post1482208

    5. Plugin finner jeg i a) "Meny-Oppsett-Software management-Manage extensions" og i b) "Meny-Plugins"
    Bruker skin BrushedAlu-HD

    Under a) så får jeg spørsmål om å oppdatere software. Dette må da bli oppdatering av plugins det da..? Det blir vel her jeg kan avinstallere plugins som jeg har installert tidligere?

    Under b) så fant jeg bare en begrenset liste av installerte plugins (Webinterface, Pictureplayer, Mediascanner og Audio Sync), men også den svært utfyllende listen av plugins å velge imellom. (Grønn knapp)

    Jeg fant forresten passwordchanger igjen. Måtte bla meg nedover i menyen i "Meny-Oppsett-System":roll:

  9. #1269
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke AAF Hot Summer Version 2b Image Video enhancement?
    Jeg finner den ikke noen steder verken i meny eller plugins.

    Fikk ikke favoritt lista mi opp i dette imaget, merklig.
    Inn med Pli igjen.

    Ble ikke populært her å holde på med dette på lørdags kveld heehe.

  10. #1270
    Newcomer
    Medlem siden
    Sep 2010
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Over til PLI?

    Har så vidt begynt å teste VU+ Duo, og er så langt mektig imponert! La opprinnelig inn Black Hole, som jeg likte veldig godt, men ville teste PLI. Var da ikke klar over at Dream Elite teamet hadde lagt inn årene. Finner ikke ut av PLI, har satt inn kort riktig og alt det der, fungerte for øvrig med BH, men får ikke sett noe som helst. På BH måtte jeg velge at kanalene skulle bruke CCcam, ellers var det CI som gjaldt. Er det likedan med PLI?

    Hadde vært kjekt med en manual - tingene er nokså annerledes enn på BH, og kunne egentlig tenkt meg å gå tilbake, men siden det ikke lengre er mulig å laste ned plugins og slikt blir det muligens for mye arbeid. Så en som refererte til en til et forum der det var forklart hvordan en skulle gjøre dette manuelt, men det forumet var lukket for nye medlemmer, så det hjalp ikke stort.

    Eller er dette et fornøyelig forum med masse nyttig :-D (og noe unyttig) informasjon. Har begynt å lese fra begynnelsen, men det vil nok ta noe tid å komme igjennom alt.

    Hilsen
    Ulf

  11. #1271
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, selv om DE er lagt ned, får man til å legge inn cam, det er laget ei fil til dream elite img, som man legger inn via mauel instalering. Og med den, får man tilbake muligheten til å laste ned softcam..

    Nå husker jeg ikke hvor det var... Men, et lite søk på dreamelite, vil du finne svar.

  12. #1272
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av grimm70
    Har ikke AAF Hot Summer Version 2b Image Video enhancement?
    Jeg finner den ikke noen steder verken i meny eller plugins.

    Fikk ikke favoritt lista mi opp i dette imaget, merklig.
    Inn med Pli igjen.

    Ble ikke populært her å holde på med dette på lørdags kveld heehe.
    Meny-Oppsett-Plugin-"Grønn Knapp" - Systemplugins- Videoenhacment !
    Det forutsetter at du setter "Tilpass " Meny til "Expert"

  13. #1273
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kieinge
    Takk for svar! Jeg forsøkte å legge AAF i flash, men det stoppet opp, har nå lagt inn DE 1.3.2 i flash. Skal forsøke å legge inn flere img. på usb i morgen.
    @kieinge

    Har testet undertekst i AAF , du snakker om undertekst fargen og skyggen på bokstavene i fonten ?!
    Dette kan du forandre ved å endre "skin.xml" fila i /usr/share/enigma2/DMConcinnity-HD
    Marker "skin.xml" fila og bruk en tekst editor ( Jeg bruker Ultra Edit ) ,
    Du skal finne ut hvor sektoren med "subtitles " ligger .
    Under subtitles finner du en linje , som ser slik ut :

    <sub name="Subtitle_TTX" font="Regular;30" shadowColor="#40101010" shadowOffset="3,3" />
    Du skal tilføye en ekstra linje under denne , som ser slik ut :
    <sub name="Subtitle_TTX" font="Regular;30" foregroundColor="#FFFFFF" shadowColor="#40101010" shadowOffset="3,3" />

    Lagre endringer i "skin.xml" , "Retart GUI " under Stand-bye/Start Om menyen . Da blir underteksten på alle TTX undertekst hvite .

  14. #1274
    Newcomer
    Medlem siden
    Sep 2010
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Prøver VIX

    Da har jeg lastet ned VIX-imaget og prøver det. Ikke all funksjonalitet som jeg fant på BH, men ser greit ut. Manglet riktignok CCcam.cfg, men det var ikke noen stor sak.:-D

    Fant et par referanser for å få oppdatering av BH, men de refererte begge til et image som var laget for Dreambox, og fant ikke "setup, software management, advanced options" som det ble referert til, så jeg fikk ikke endret Upgrade Source.

    Er det noen som har meninger om VIX kontra PLI?

  15. #1275
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av uhlt
    Da har jeg lastet ned VIX-imaget og prøver det. Ikke all funksjonalitet som jeg fant på BH, men ser greit ut. Manglet riktignok CCcam.cfg, men det var ikke noen stor sak.:-D

    Fant et par referanser for å få oppdatering av BH, men de refererte begge til et image som var laget for Dreambox, og fant ikke "setup, software management, advanced options" som det ble referert til, så jeg fikk ikke endret Upgrade Source.

    Er det noen som har meninger om VIX kontra PLI?
    Hei, det er ekstremt enkelt å få liv i serveren til Dream Elite ( BH)
    Gjør følgende :
    Start FTP sesjon og overfør : DE-softcam-feed.ipk i *tmp mappen din
    Velg Meny-Oppsett-Software Management- Advanced Option-Pakkeforvaltning , vent litt om ca. 15 sekund skal du få alle "vitaminer " servert på fat.

  16. #1276
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    DE Black Hole 1.3.3, funker det med USB dongle for WLAN på dette imaget? Er det forresten kun ASUS som gjelder, eller vil det fungere fint med f.eks D-Link og Jensen..?

    Greit å vite før man handler, så har du peiling på dette, er det fint om du gir et hint eller to...

  17. #1277
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    DE 1.3.2 i flash og bruke Meoboot.

    Vet det er flere som kjører DE 1.3.2 i flash og bruker Meoboot for å kjøre andre images på USB.
    Forsøkte selv å legge inn DE 1.3.2 og installerte Meoboot ( som la seg på harddisken).

    Installerte deretter på nytt DE 1.3.2 i flash og det fungerte bra, fant USB og kjører normalt.
    Da jeg la inn siste VTi gikk det også greit, men nå finner jeg ikke USB pinnen eller mulighet for å mounte USB’en. Ser kun harddisken.

    Installerte deretter siste VTx i Meoboot og det gikk for så vidt bra også. Men samme her, finner ikke USB kun harddisk.
    Kan laste inn cccam, men får grønnskjerm hver gang jeg prøver å velge cccam 2.1.3.

    Tenkte å prøve PLI også, men er ikke kommet så langt ennå.
    Må antakelig begynner fra på nytt igjen å se om det går da?

    Men kunne tenkt meg å få høre om det er andre som kjører DE 1.3.2 i flash og kjører både VTi, VTX og PLi i Meoboot og får det til å virke?

    Pvest

  18. #1278
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bruker De 1.32 i flash, og meoboot.
    PÅ Usb, har jeg VIX,PP, og Black Hole Hyperspace.. Og ikke noe problem.
    Har også testet ut vti, uten noe problem..
    PLI har jeg ikke testet da...

  19. #1279
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bruker også DE 1.32 i flash, men har problemer med å legge img på usb. Det gikk bra med VTI 2.0 , men ikke med OpenPli noe som er synd da jeg likte OpenPli veldig godt da jeg hadde den i flash.

  20. #1280
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av djheaven
    Jeg bruker De 1.32 i flash, og meoboot.
    PÅ Usb, har jeg VIX,PP, og Black Hole Hyperspace.. Og ikke noe problem.
    Har også testet ut vti, uten noe problem..
    PLI har jeg ikke testet da...
    Takker, da starter jeg på nytt og ser om jeg finner USB pinnen.

    Pvest

Side 64 av 124 FørsteFørste ... 4 14 24 34 44 54 60 61 62 63 64 65 66 67 68 74 84 94 104 114 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •