VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 61

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 61 av 124 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 81 91 101 111 121 ... SisteSiste
Viser resultater 1,201 til 1,220 av 2480
  1. #1201
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvikket Skin er best til OpenPli og hva heter programmet i OpenPli som tilsvarer MultiBoot på DE?

  2. #1202
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kieinge
    Hvikket Skin er best til OpenPli og hva heter programmet i OpenPli som tilsvarer MultiBoot på DE?

    Det er meoboot du tenker på?

    Vet ikke noe om at PLI har egen... Men, legg inn meoboot. 0.97, så skal det ikke være noe problem

  3. #1203
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kieinge
    Hvikket Skin er best til OpenPli og hva heter programmet i OpenPli som tilsvarer MultiBoot på DE?
    Prøv ALUBrush , liker denne veldig godt !

  4. #1204
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for svar. La inn OpenPli for første gang, fikk problemer med innleggelse av siste VTI.

  5. #1205
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Prøv ALUBrush , liker denne veldig godt !
    Og jeg er veldig fornøyd med Yads HD skin.:-D

    Mach III

  6. #1206
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan finner jeg manuell install i Open Pli? Eller hvordan innstallerer man MeoBoot manuelt?

  7. #1207
    Newcomer
    Medlem siden
    Jul 2010
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  8. #1208
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Gode nyheter! Tenkte meg at løsningen skal komme om ikke så lenge.
    Nå gjenstår å se om de skal komme jevnt med opdateringer :-D

  9. #1209
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har fått hjelp til innstallere manuelt via Telnet. (OpenPli)

  10. #1210
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    VIX Team Vu+ Duo Image - 05/09/2010

    New VIX Image - v1.0
    05/09/2010 - OE1.6

    From VIX Team

    Based on Official 5.2 Image

    Enigma: 28.07.2010-vuplus_experimental.
    Drivers: 27.08.2010.
    GCC Version: 4.4.3.

    Team VIX Enhancements

    * * VIX Bootlogos and Radio Logo.
    * * VIX Team Vu_HD+ Skin.
    * * VIX Team softcam manager.
    * * Cron jobs fully supported - Please restart the box to get the cron daemon running!
    * * AutoTimer plugin integrated into image - Create an AutoTimer (Series Link), using Blue button in Current Channel EPG info.
    * * CoolTV Plugin included in image, and modified to better embed with the image.
    * * CCcam Info re-written for Image.
    * * CCcam Info on Second Info Bar (Written specifically for the image to improve load times).
    * * Swap Manager to create/use swap files on usb/hdd.
    * * Modified Rytec EPG importer to work with OE 1.6*.
    * * Image patched to allow EPG data to be loaded without the need for a restart**.
    * * Recorded Items list modified to move item, browse directories. Works similarly to suomipoeka plugin. Can be selected to load via the recorded items button, or from the tv button.
    * * Permanent Timeshift Plugin integrated (Disabled by default, turn on via Timeshift settings).
    * * Integrated AutoTimer
    * * Integrated VirtualZap
    * * Integrated EPG Search
    * * Integrated IMDb Search


    * Pre-compiled epg.dat files can also be loaded with this plugin, but the rytec epg.dats can cause problems. So far in testing, satmate epg's seem fine.
    **Uses version2 of the crossepg patch, and is compatible with crossepg.

    Button Mappings

    * Short Red - Show current event info.
    * Long Red - Show current channel EPG info.
    * Short Green - Timers.
    * Long Green - AutoTimer Timers.
    * Short Yellow - EPG Search.
    * Long Yellow - IMDB Database.
    * Short Blue - Extensions.
    * Long Blue - Plugins Menu.
    * EPG - Opens the Cool TV EPG plugin


    Known Bugs

    * Motor moving image does not display - Problem with main driver, reported to VU+.
    * Front VFD display showing the play button at the end of a video unless it is stopped manually - Problem with main driver, reported to VU+.
    * ECM time on second info bar in skin is not currently shown - New version of CCcam needed for OE1.6. (libgcc_s.so fix is unstable).
    * Installing other skins will cause the box to get into an infinite loop. Only use supported skins on this image (currently Vu_HD_Plus is the only supported skin)

    Screeshots og begge typer image ( USB & NFI ) kan lastes ned fra følgende link :
    VIX Team Vu+ Duo Image - VU+ Duo Images

  11. #1211
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tipps til å få inn alle HD-kanaler, som funket for meg, hadde kun tv2 + nrk1: Oppdater CD kortet i original tuner. Sleit inntil jeg lot kortet stå i original tuner en stund for så å benytte det i VU'n. Kommer ikke på at noe annet ble gjort...men nå har jeg CA+hd og TVNhd.

  12. #1212
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    80
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt min kjære Vu Duo i kun et par dager, og må si jeg er veldig fornøyd så langt. Har hatt DB7020 i mange år, og dette var mange hakk til det bedre!

    Ikke minst er HD-opplevelsen fantastisk! Men det er også her jeg har mitt lille problem jeg søker hjelp til... For jeg har bra med HD-kanaler gjennom mitt CD-abonnement. Men når jeg søker etter kanaler blir ikke TV2 HD funnet! Har lagt inn ny satellites.xml samt søkt manuelt på de innstillingene som står på lyngsat.com. TV2 HD (samt Premier League 3 HD som er på samme transponder) sendes med vertikal bølge, og blir ikke funnet. Men 7 danske kanaler som sendes på samme frekvens, men med horisontal bølge, de blir funnet! Er det noen som skjønner hva som kan være feil??? Alle forslag tas i mot med stor takk!

    Jeg kjører forøvrig DE 1.3.3F.

  13. #1213
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stingray
    Har hatt min kjære Vu Duo i kun et par dager, og må si jeg er veldig fornøyd så langt. Har hatt DB7020 i mange år, og dette var mange hakk til det bedre!

    Ikke minst er HD-opplevelsen fantastisk! Men det er også her jeg har mitt lille problem jeg søker hjelp til... For jeg har bra med HD-kanaler gjennom mitt CD-abonnement. Men når jeg søker etter kanaler blir ikke TV2 HD funnet! Har lagt inn ny satellites.xml samt søkt manuelt på de innstillingene som står på lyngsat.com. TV2 HD (samt Premier League 3 HD som er på samme transponder) sendes med vertikal bølge, og blir ikke funnet. Men 7 danske kanaler som sendes på samme frekvens, men med horisontal bølge, de blir funnet! Er det noen som skjønner hva som kan være feil??? Alle forslag tas i mot med stor takk!

    Jeg kjører forøvrig DE 1.3.3F.
    Sitat , kopiert fra digsat.net :

    "...Velg en fungerende CD kanal fra Thor ( f.eks. TV2 ) , vent til du får bilde .
    Velg " manuell søk " , alle tekniske parameter til kanalen blir listet i kolonne. Marker "Network" og aktiver "Ja" , start søk .
    Da bør du få alle kanaler tilhørende CD via NIT tjenesten.
    Ellers besøk avforum, har sett der ferdig kanal liste til VU+Duo. "

    Link til sitat :
    Mangler noen HD kanaler ?? - VU+ - Digsat Net

    Kan ikke skjønne at det er flere som sliter med manko på HDTV kanaler ?
    Har ikke opplevd det samme på mine VU+ Duo jeg .
    Er det noe som har skjedd i det siste eller har jeg gått glipp av noe ?

  14. #1214
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har heller ikke noe problemer med HD kanalene, har de jeg skal ha.
    Hvorfor det i de senere tid, skal vre flere å flere som sliter med samme HD kanalene, er jeg en stor gåte..

    Men, så kan man vel legge til, nå er det fryktelig mange som har kjøpt seg vu+ box. Så da blir det vel mer pågang, og normalt flere som har litt problemer. Sånn er det med alle linuxbokse

  15. #1215
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Stream
    Hamram: Jeg opplever det samme som deg.

    Følgende er løsningen de gangene det skjer:
    Gå inn i menyen og velg "Restart Enigma 2". Etter noen sekunder med restart fungerer så alt ypperlig igjen.

    For min del skjer dette på HD-kanalene til TV Norge, TV4, Eurosport, Discovery, Animal Planet (samt de andre på samme transpondere)
    Takker, men med min skjedde det alltid, og ingenting hjalp, selv ikke restart slik du beskriver... Jeg har akkurat nå fått ny tuner, og den virker tilsynelatende som den skal.

  16. #1216
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    80
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Sitat , kopiert fra digsat.net :

    "...Velg en fungerende CD kanal fra Thor ( f.eks. TV2 ) , vent til du får bilde .
    Velg " manuell søk " , alle tekniske parameter til kanalen blir listet i kolonne. Marker "Network" og aktiver "Ja" , start søk .
    Da bør du få alle kanaler tilhørende CD via NIT tjenesten.
    Ellers besøk avforum, har sett der ferdig kanal liste til VU+Duo. "
    Takk for innspill digitech - har sett det innlegget og gjort det som står der. Uten at det hjalp. Men, jeg har gjort noe i ettermiddag som har løst problemet, men samtidig gitt meg andre spørsmål.

    For med 4 lnb'er har jeg stilt inn parabolen med 4.8E i senter. Viasats kanaler har derfor hatt SNR tett oppunder 100%. Thor-satellittene har følgelig vært lenger på siden av senter, og fått noe lavere SNR, alt fra 55 til 85 %. Jeg justerte derfor litt på antennen, og da fikk jeg faktisk lock på frekvensen TV2 HD sender på! Det er fortsatt et problem ved at jeg kun har ca 40% SNR på den, i motsetning til feks TV Norge HD som har 85%... Og når det for litt siden kom noen mørke skyer, falt SNR til rett over 30%, og bildet ble tidvis mosaikk, altså helt i grenseland for å få bilde. Frykter derfor hva som skjer når ned også kommer nedbør, og er derfor ikke helt fornøyd.

    Parabolen må sies å nå være "perfekt" stilt inn mtp TV 2 HD - får den ikke bedre. 4.8E har falt litt, 0.8E har økt litt, men 70-80% på alt, unntatt på TV2 HD! :x Og det jeg ikke blir klok på er hvorfor akkurat den kanalen er svak, mens alt annet er betydelig bedre. Selv på samme frekvens, men horisontal bølge, er SNR oppe på 80%!!!

    Konklusjon; har fått TV2 HD, men veldig svakt signal. Noen som har en forklaring, og evt en løsning på dette???

    (Parabolen min er forøvrig 95cm bred, beregnet for den gangen jeg bodde nordpå. Nå bor jeg sørpå, og parabolen bør derfor ikke være problemet...)

  17. #1217
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stingray
    Takk for innspill digitech - har sett det innlegget og gjort det som står der. Uten at det hjalp. Men, jeg har gjort noe i ettermiddag som har løst problemet, men samtidig gitt meg andre spørsmål.

    For med 4 lnb'er har jeg stilt inn parabolen med 4.8E i senter. Viasats kanaler har derfor hatt SNR tett oppunder 100%. Thor-satellittene har følgelig vært lenger på siden av senter, og fått noe lavere SNR, alt fra 55 til 85 %. Jeg justerte derfor litt på antennen, og da fikk jeg faktisk lock på frekvensen TV2 HD sender på! Det er fortsatt et problem ved at jeg kun har ca 40% SNR på den, i motsetning til feks TV Norge HD som har 85%... Og når det for litt siden kom noen mørke skyer, falt SNR til rett over 30%, og bildet ble tidvis mosaikk, altså helt i grenseland for å få bilde. Frykter derfor hva som skjer når ned også kommer nedbør, og er derfor ikke helt fornøyd.

    Parabolen må sies å nå være "perfekt" stilt inn mtp TV 2 HD - får den ikke bedre. 4.8E har falt litt, 0.8E har økt litt, men 70-80% på alt, unntatt på TV2 HD! :x Og det jeg ikke blir klok på er hvorfor akkurat den kanalen er svak, mens alt annet er betydelig bedre. Selv på samme frekvens, men horisontal bølge, er SNR oppe på 80%!!!

    Konklusjon; har fått TV2 HD, men veldig svakt signal. Noen som har en forklaring, og evt en løsning på dette???

    (Parabolen min er forøvrig 95cm bred, beregnet for den gangen jeg bodde nordpå. Nå bor jeg sørpå, og parabolen bør derfor ikke være problemet...)
    ja, men svaret ditt forklarer det meste ! Du har altså ingen problem med selve tuneren , satelittes.xml fila eller frekvens mangel generelt.
    Det er parabolen din som er ikke helt i "fokus"

    Hvilket fabrikat parabol og sidemater bruker du ?
    Kan du justere( skyve) Lnb - venstre / høyre på skinnen eller er de 4 lnb fastmontert uten mulighet for sidejustering ( ala Raven ) ?
    Hvis du kan finninstille satellitt posisjonene , er det å anbefale at du "låser" Sirius i senter med optimal signal. Da får du stabil utgangspunkt ! Hodet til høyre ( med ansikt mot parabolen ) tilhører Thor , denne kan du justere optimalt i asimut ( horisontalt) . Foresten hva slags støyfaktor har dine Lnb?
    Jeg tror ikke TV2 HD skal by på problem i det hele tatt , min Multifeed parabol er stilt i senter på Hotbird , og jeg har kjempe signalforhold på TV2 HD.

  18. #1218
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av djheaven
    Jeg har heller ikke noe problemer med HD kanalene, har de jeg skal ha.
    Hvorfor det i de senere tid, skal vre flere å flere som sliter med samme HD kanalene, er jeg en stor gåte..

    Men, så kan man vel legge til, nå er det fryktelig mange som har kjøpt seg vu+ box. Så da blir det vel mer pågang, og normalt flere som har litt problemer. Sånn er det med alle linuxbokse
    Har inntrykk at mange faktisk har problemer med å konvertere fra Enigma 1 til Enigma 2 , og det er jammen ikke lett , når man har hatt i bruk DM 7000 fra 2002 til 2010 Fikk nemlig en PM igår hvor hvor en ny eier av VU+ Duo kunne ikke finne "Tjeneste Søking" og samme sat.konfig på VU+ Duo , som tilsvarer hans gamle DM 7000S. Ja, kan tenke meg at det var like vanskelig for meg å venne meg til Enigma1 i 2002 fra min gamle Force 1133 GUI ?!

  19. #1219
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Har inntrykk at mange faktisk har problemer med å konvertere fra Enigma 1 til Enigma 2 , og det er jammen ikke lett , når man har hatt i bruk DM 7000 fra 2002 til 2010 Fikk nemlig en PM igår hvor hvor en ny eier av VU+ Duo kunne ikke finne "Tjeneste Søking" og samme sat.konfig på VU+ Duo , som tilsvarer hans gamle DM 7000S. Ja, kan tenke meg at det var like vanskelig for meg å venne meg til Enigma1 i 2002 fra min gamle Force 1133 GUI ?!
    Ser den ja. Men, jeg vil også si at det er en fordel at enkelte plages litt. For, et av problemene med andre linuxmodeller, er at det selges lite, og suporten er dårlig.
    Og når da enkelte brukere har problemer, sitter man der, og for lite hjelp..
    Man kan se på de store tuner forumene, at vu+ er blitt meget populær box, til å med digsat har veldig bra suport på den boksen. Og det sier vel litt.
    Og for min del, er det ikke andre bokser..

    Selv gikk jeg fra DB7000, til ipbox 910HD. Og for en overgang. Det er en boks som har gjort at jeg har lært meg veeeldig mye om bokser.

    Men, uansett, så har virkelig vu+duo blitt en enorm konkurent til DB. Og det er sunt.
    Nå for man bare håpe at det kommer flere img kommer, og at de store team slipper enigma2 utgave til vu+....
    Nå vet jeg om et team,som har sagt ja til å bruke sitt img til vu+duo. Men, de ville ikke gi full suport på det. Men bare det at de som lager img til DB, sier ja at man for lov til å lage egen utgave, basert på img sitt. Synes jeg er helt fantastisk..

    Uff, det ble mye skriving på en gang.
    Uansett, så er du inne på det med enigma, enkelte har litt problem ,med overgangen fra E1 til E2..
    Men, det som er bra da, det er at man har store forumer,som gir en enorm suport på linux bokser..

  20. #1220
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mach III
    Bare på et par punkter her...:smile:

    •Hvilke emuer kan man laste ned og installere?

    I PLI image: CCcam, Evocamd,Mgcamd, Newcs, Opencam, Rqcamd og Scam.

    •Finnes det en meny eller lignende for start/restart av EMU?

    Ja!

    •Hvilke formatinnstillinger er det på tuneren? 16:9, 4:3 og ..?

    "Bare skaler", "ikke lineær", "pan & scan" og "sorte kanter" på begge formater, hvis det var det du lurte på?

    Mach III
    Fillern, denne tråden begynner å bli uoversiktelig... Hvordan får jeg EMU inn på tuneren? Kjører siste PLI, men finner ingenting i menyen... Help anybody..?

    Edit: Fant ut av det, men det hjalp lite. Jeg installerte cccam, men får fortsatt ikke bilde.

Side 61 av 124 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 81 91 101 111 121 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •