VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 45

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 45 av 124 FørsteFørste ... 5 15 25 35 41 42 43 44 45 46 47 48 49 55 65 75 85 95 105 115 ... SisteSiste
Viser resultater 881 til 900 av 2480
  1. #881
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    så det finnes ikke som plugin. leter etter mgcam

  2. #882
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    trykk Grønn knapp deretter Gul knapp Addon så har du valget til det du trenger

  3. #883
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    takk for hjelpen

  4. #884
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Nettverksproblem

    I går satte jeg opp min nye VU+Twin. Image DreamElite og med litt telefonsupport fra Maxsat fikk jeg boksen til å virke bra, søkte inn kanalene, fikk kontakt over nettverket og kunne redigere kanallistene.

    Men i dag får jeg ikke kontakt med boksen over FlashFXP eller DreamboxEdit. Jeg har sjekka IP-adressen og nettverket mitt fungerer for øvrig. Både PC og VU+Twin er restarta uten at det hjelper.

    Er det en løsning på dette?

  5. #885
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av magpie
    I går satte jeg opp min nye VU+Twin. Image DreamElite og med litt telefonsupport fra Maxsat fikk jeg boksen til å virke bra, søkte inn kanalene, fikk kontakt over nettverket og kunne redigere kanallistene.

    Men i dag får jeg ikke kontakt med boksen over FlashFXP eller DreamboxEdit. Jeg har sjekka IP-adressen og nettverket mitt fungerer for øvrig. Både PC og VU+Twin er restarta uten at det hjelper.

    Er det en løsning på dette?
    Hva mener du at nettverket ditt fungerer forøvrig ?
    Hva skjer når du velger "Grønn" knapp etterfulgt av "Gul" for Addons , prøv å komme på serveren til Dream Elite . Hvis du klarer dette , er det garantert noe med passordet du bruker i FTP klienten din . DE har ingen pass "default" , kun bruker : root og blankt felt for passord.

  6. #886
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av magpie
    I går satte jeg opp min nye VU+Twin. Image DreamElite og med litt telefonsupport fra Maxsat fikk jeg boksen til å virke bra, søkte inn kanalene, fikk kontakt over nettverket og kunne redigere kanallistene.

    Men i dag får jeg ikke kontakt med boksen over FlashFXP eller DreamboxEdit. Jeg har sjekka IP-adressen og nettverket mitt fungerer for øvrig. Både PC og VU+Twin er restarta uten at det hjelper.

    Er det en løsning på dette?
    jeg måtte bruke putty for å skifte passord på boksen før jeg kom inn med ftp .
    mener å huske at brukernavn og passord var root og kommando passwd --> nytt passord ,

  7. #887
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Hva mener du at nettverket ditt fungerer forøvrig ?
    Hva skjer når du velger "Grønn" knapp etterfulgt av "Gul" for Addons , prøv å komme på serveren til Dream Elite . Hvis du klarer dette , er det garantert noe med passordet du bruker i FTP klienten din . DE har ingen pass "default" , kun bruker : root og blankt felt for passord.
    Ja, det fungerer slik som du nevner. Men når jeg nå kjører en "network test", fungerer alle ok, unntatt IP Adress der det med rød skrift står "unconfirmed". Det må vel da være en eller annen innstilling som er feil i boksen min?

    Dermed får jeg ikke kontakt med FTP.

  8. #888
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jo, nå har boksen en IP-Adresse, etter at jeg restarta boksen.

    Det er nok dette med ikke-passord som er problemet. FlashFXP som jeg bruker forlanger et passord for å kople opp forbindelsen. Og når boksen ikke skal ha passord, som dere opplyser om, kjører jeg meg fast og får ikke forbindelse.

    Kanskje et annet FTP-program vil fungere.

  9. #889
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av magpie
    Jo, nå har boksen en IP-Adresse, etter at jeg restarta boksen.

    Det er nok dette med ikke-passord som er problemet. FlashFXP som jeg bruker forlanger et passord for å kople opp forbindelsen. Og når boksen ikke skal ha passord, som dere opplyser om, kjører jeg meg fast og får ikke forbindelse.

    Kanskje et annet FTP-program vil fungere.
    Prøv : FileZilla , de er gratis ( shareware ) , kan lastes ned fra følgende link :
    FileZilla - Client Download

    Jeg bruker Cute FTP Pro og den forlanger ikke utfylt "passord" felt for å være
    operativ.

  10. #890
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Prøv : FileZilla , de er gratis ( shareware ) , kan lastes ned fra følgende link :
    FileZilla - Client Download

    Jeg bruker Cute FTP Pro og den forlanger ikke utfylt "passord" felt for å være
    operativ.
    Takk skal du ha, digitech, for at du prøver å hjelpe. Nå har jeg installert Cute FTP Pro, med root som username og blankt felt i password. Likevel får jeg ikke kontakt med boksen med dette programmet. Men med DreamBoxEdit får jeg forbindelse - merkelig.

    Er det en eller annen innstilling i VU+Twin som kan hindre kontakt med FTP?

  11. #891
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av magpie
    Takk skal du ha, digitech, for at du prøver å hjelpe. Nå har jeg installert Cute FTP Pro, med root som username og blankt felt i password. Likevel får jeg ikke kontakt med boksen med dette programmet. Men med DreamBoxEdit får jeg forbindelse - merkelig.

    Er det en eller annen innstilling i VU+Twin som kan hindre kontakt med FTP?
    Skriver du rett ip adresse i adressefeltet,det fungere helt perfekt her,og port21

  12. #892
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rstave
    Skriver du rett ip adresse i adressefeltet,det fungere helt perfekt her,og port21
    hvorfor setter du ikke et passord på boksen? jeg klarte ikke komme inn i DCC uten passord , bruk putty. brukernavn :root , og enter når den spør om passord . skriv kommandoen asswd og velg et passord , jeg har vuplus på min . etter jeg gjorde det kom jeg inn i DCC direkt.

  13. #893
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Man kan også sette passord med DCC, start DCC med kun root og ikke noe passord, trykk deretter telnet skriv passwd trykk enter skriv inn ønsket passord trykk enter og skriv passordet en gang til da kommer melding passord byttet. Restart DCC legg inn passordet og restart DCC en gang til da funker alt i DCC også Enigma2 kommer opp:wink:

  14. #894
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av texans
    hvorfor setter du ikke et passord på boksen? jeg klarte ikke komme inn i DCC uten passord , bruk putty. brukernavn :root , og enter når den spør om passord . skriv kommandoen asswd og velg et passord , jeg har vuplus på min . etter jeg gjorde det kom jeg inn i DCC direkt.
    Jeg er nok ikke så flink i Linux at jeg forstår dette (DCC, putty?). Men meldingene jeg får når jeg prøver å logge inn, ser slik ut:

    220 Welcome to the VuPlus FTP service.
    STATUS:> Connected. Authenticating...
    COMMAND:> USER anonymous
    Please specify the password.
    COMMAND:>PASS *****
    530 Login incorrect.

    Det ser altså ut som jeg får kontakt med boksen, men så roter denne linja med passord til og ødelegger forbindelsen. Username: root, og intet passord legger jeg inn.

  15. #895
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kaon
    Man kan også sette passord med DCC, start DCC med kun root og ikke noe passord, trykk deretter telnet skriv passwd trykk enter skriv inn ønsket passord trykk enter og skriv passordet en gang til da kommer melding passord byttet. Restart DCC legg inn passordet og restart DCC en gang til da funker alt i DCC også Enigma2 kommer opp:wink:
    Ja , det er helt korrekt , i tilfelle du vil oprette passord i Dream Elite .
    Det er selvfølgelig bedre å ha passord ellers - "you never know , who is invited for dinner " , men jeg virkelig bruker Cute FTP Pro uten passord og har ikke minste problem å logge meg i filstrukturen til min Vu+.

  16. #896
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har heller ikke noen problemer med passord lagret til Vu+Duo, opprettet med DCC 2.96

  17. #897
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Byttet til de nyeste Driverene datert 11.06.2010 med DCC funka bra det også Archive of Vu+ 8-)

  18. #898
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    Takk for flere lærerike svar!

    Nå fikk jeg kontakt med Vu+boksen.

  19. #899
    Newcomer PurpleHaze sin avatar
    Medlem siden
    Nov 2008
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Hvordan skal du da forklare at underteksten starter ikke automatisk etter nytt kanalsøk ?
    Jeg har dessverre ikke fått testet VU+ ennå så hvordan ting fungerer der skal jeg ikke uttale meg om. Men på Dreambox har ikke kanalsøk noe med undertekst å gjøre ihvertfall.
    Jeg bruker/har brukt Bullz, GSub, 2Sub og Enigma2's innebygde tekster.

  20. #900
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen som får til å bruke timeshift på History Channel HD? Opptak blir lagret, men filen er på kun noen få kilobytes. Det virker på alle andre kanaler jeg har prøvd. Oppdatert til nyeste drivere.

Side 45 av 124 FørsteFørste ... 5 15 25 35 41 42 43 44 45 46 47 48 49 55 65 75 85 95 105 115 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •