VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 39

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 39 av 124 FørsteFørste ... 9 19 29 35 36 37 38 39 40 41 42 43 49 59 69 79 89 99 109 119 ... SisteSiste
Viser resultater 761 til 780 av 2480
  1. #761
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilken type harddisk passer best i denne tuneren..? Jeg husker fra Fantacy/Relook at det var litt stress for å finne en harddisk som spilte med på alle notene. Er det slik for Vu+ Duo også, eller kjører den fint på hva som helst? Det er SATA forresten..?

  2. #762
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hamram
    Hvilken type harddisk passer best i denne tuneren..? Jeg husker fra Fantacy/Relook at det var litt stress for å finne en harddisk som spilte med på alle notene. Er det slik for Vu+ Duo også, eller kjører den fint på hva som helst? Det er SATA forresten..?
    Jepp, SATA, og den sluker nok alt du hiver i den, har ikke hørt om noe problemer her. I motsetning til Ipbox'en, mye stress der ja...:|

    Mach III

  3. #763
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker selv WD harddisk ( WD5000AAKS) , fungerer utmerkert, men jeg har også testet Samsung 2.5" , som også gikk som smurt.

  4. #764
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    :-D

    Ja , det begynnner å bli kjedelig , det meste fungerer perfekt på Vu+Duo nå , må snart finne noe nytt å tukle med Kanskje en flaske med "SOLO " ?
    Alt fungerer perfekt, bortsett fra skulle hatt muligheten til å legge til delay på undertekster, samt muligheten til å endre fonter via menyene.
    Noe jeg er overbevist vil komme.

    Leika meg litt med opptak i går.
    Kjørte 5 opptak samtidig, hvor av en av de var HD sending.
    Det fungerte utmerket. Ingen hakking eller problemer ved avspilling av filene i ettertid. Imponerende. (nyttig...? tvilsomt. Men morro)

  5. #765
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så jeg fikk tilbake min Vu+Duo for noen dager tilbake. Leverandøren byttet ut hovedkortet, har fungert utmerket og ikke kræsjet en eneste gang..so very happy for that! Han mente at han har levert ut 2500 bokser uten noen som helst feil, så da var jeg visst den første da
    Uansett så er jeg veldig fornøyd med boksen..veldig bra bilde kvalitet.:-D

  6. #766
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    cccam info set up

    Jeg har drevet og plundret med oppsettet på 2.1.4, og forsøker å få kontakt med en annnen boks.
    Er jeg på rett sted?
    Menyen jeg får opp er som følger:

    Host 0.0.0.0
    Web info User name
    Webi nfo Password
    Web info port

    På 'host' har jeg bruk for å legge inn et domene-navn type 'no-ip',
    men det ser ikke ut til at det lar seg gjøre. Får ikke valgt 'virtual keyboard'.
    I tillegg er det forhånds-skrevet punktum melom tall-gruppene.
    Er det noe som må forandres for å få dette til, eller må det hele gjøres på et helt annet sted i maskinen?
    Noen som har et tips?

  7. #767
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ny Master VTI image til VU+

    VTi "Vu+ Team Image " - V1.0-29.04.2010 Master


    Enigma 29.04.2010
    Skins 29.04.2010
    Plugins 29.04.2010

    Changes: VTi Bootlogos and new Radiomode Logo.
    Multiple Fixes at Imagesources and diff, link from /usr/keys to /var/keys created. different litlle things in the image

    New* Fix "timer:waiting..." problem

    New* Fix input event buffer allocation problem(no free fifo)

    New* Update satellites.xml

    New* Fix Vu_HD Skin color problem

    New* change vuplus-solo kernel config

    New* Update vuplus-solo kernel nand driver

    New* Update vuplus-solo dvb-bcm7325 driver



    fixed or changed by VTi TEAM

    NEW* VTi Panel (Blue BUTTON)
    - (multilanguage) supported languages, Englisch, German, Dutch
    - short Press on blue button opens VTi-Menü, longer press opens Plugins Menü
    - multiple new tool, have a look at the screenshots


    NEW* new CAM start/stop scripts. plz test an report bugs

    NEW* different Skin fixes

  8. #768
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Gigant BU-Multiboot Image for VU + Duo 01/05/2010

    Based Image of VTI


    Description:

    * Image: 5/1/2010 mod to Webkurier
    * Headset: 04/29/2010
    * Polish language mod that Webkurier 05/01/2010
    * Polish text to mod Webkurier
    * Satellites.xml official official 29/04/2010
    * Channel List - Vhannibal Motor 75E> <45W PL 01.05.2010 mod to Webkurier
    * Meoboot 0.96
    * Skin: Elgato-HD + incl SecondInfoBar RollerCharLCD mod to Webkurier (added VTI panel)
    * Online Addons Server:
    - VTI default (/ etc / iPKG)
    - OpenPLi (etc/ipkg1)
    - Oficial (etc/ipkg2)
    - DM (software manager)

    Plugins:

    # Apple Movie Trailers to Newnigma2 - movie trailers in HD format and SD (configuration menu)
    # VTI Panel - SOFC manager and scripts VTI
    # Open Panel - User scripts
    # Dream Explorer - file manager
    # DMNapi - Polish subtitles downloads, converts them to a format. Srt and displays on the films (with Dream Explorer)
    # DD Subt - examines the EPG, subtitle retrieves from the database and displays the movies
    # RSS Reader - RSS reader Polish sites + TV program (Interia, Telemagazyn)
    # Shoutcast - Internet radio with recording capability - more than 200 Polish station
    # Import EPG - EPG charge for Polish and foreign channels max. 10 days
    # Live Scores - Live Soccer Results
    # Time Changer - Correction System
    # Webcam Viewer - webcams in Poland and worldwide
    # Wetterinformation - the weather from the portal wetter.de
    # Aspect Ratio Switch - switch the aspect ratio is such on TVP, TVN, Polsat (Help button)
    # Cccam Info 1.3 - manager cccam
    # Cccam Prio Maker - Automatic creation of channels broadcast cccam.prio in simulcrypt

    and others ...

    Color Settings button (the possibility of another programmable):

    Short Blue - Extensions
    Long Blue - VTI Panel

    Short Yellow - Timeshift
    Long Yellow - RSS Reader

    Short green - List subkanałów
    Long Green - List of plugins

    Short red - Recording
    Long red - Open Panel

    In case of problems with the receiver running the deep standby mode (for older models vu + duo) should be amended by ftp or via a remote control plug filebrowser file name / lib/modules/2.6.18-7.3/extra/dvb-bcm7335.ko the 0dvb- bcm7335.ko and 1dvb-bcm7335.ko the dvb-bcm7335.ko, then start the receiver again.

    Image also has a recent rudders, which, without jams replenish dvd files, labeled as 2dvb-bcm7335.ko

  9. #769
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Flash/multiboot

    Det kunne vært interessant å vite hvilke img. dere bruker i flash og multiboot.

  10. #770
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det har vært stille i denne tråden i det siste. Skjer det noe mer på Vu+ fronten?

    Jeg har prøvd å gjøre opp status, men det er ikke så enkelt i denne lange tråden, så om noen kunne bidra med en form for mangelliste, ville det vært topp. Fungerer "alt" på denne tuneren nå? Tenker på tekst, lydsynk, opptak osv osv...

    Finnes det noen pluginmeny, som gjør det mulig å starte emuer (manuelt lagt inn) via fjernkontrollen? Det finnes etter som jeg forstår, en del emuer i de forskjellige imagene, men om man vil bruke en helt annen emu (f.eks gbox), finnes det da noen plugin/meny for styring av denne?

  11. #771
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hamram
    Det har vært stille i denne tråden i det siste. Skjer det noe mer på Vu+ fronten?

    Jeg har prøvd å gjøre opp status, men det er ikke så enkelt i denne lange tråden, så om noen kunne bidra med en form for mangelliste, ville det vært topp. Fungerer "alt" på denne tuneren nå? Tenker på tekst, lydsynk, opptak osv osv...

    Finnes det noen pluginmeny, som gjør det mulig å starte emuer (manuelt lagt inn) via fjernkontrollen? Det finnes etter som jeg forstår, en del emuer i de forskjellige imagene, men om man vil bruke en helt annen emu (f.eks gbox), finnes det da noen plugin/meny for styring av denne?
    Kan jo bare prate for min egen del da, men alt fungerer perfekt ja!
    Ihvertfall med PLI-image, ser andre har slitt litt med teksten i andre imager, men dette er ikke noe tema med PLI.:-D
    Og som du sikkert har skjønt så er dette ikke en Ipbox hvor man fortsatt etter 2 år sitter og venter på fix fra produsent...:-?
    Med Vu+ så datt ting på plass i løpet av 2-3 måneder på markedet!:-D
    Det at det er så lite aktivitet her nå betyr vel bare at vi som har hatt boksen en stund nå rett og slett ikke har noen store problemer med den...?
    Dessuten så er den vel fortsatt utsolgt de fleste plasser så det er få nykommere her som trenger hjelp tenker jeg.
    Ser jo gjerne at flere kommenterer dette, men for meg har dette vært det beste kjøpet noen gang!
    Og dette med andre emu'er/gbox er det også kanskje noen andre som vet noe om?

    Mach III

  12. #772
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Endelig noen som skriver igjen her... :-)
    Jeg har nå kjørt noen uker med VTI-image og det har fungert problemfritt.
    Ingen problemer med tekst i det hele tatt. Det har jeg egentlig aldri hatt med noen imager, så lenge jeg husker å ta en restart etter at jeg har satt opp teksten for første gang ved nytt image.

    Personlig liker jeg best BH med BeYoNCe 5 skin, så i dag er jeg tilbake til den.
    Jeg savner veldig "Apple Movie Trailers to Newnigma2"-plugins som ligger inne i Gigant-image.

    PS! VTI har fått røde undertekster (på SD kanalene). Det likte jeg ikke i det hele tatt.
    Men det finnes oppskrifter på hvordan man endrer det, så det kan fikses.


    Men...
    En ting som jeg ikke finnner (i dag).
    Hvor finner jeg contrast, brightness, scaler og sharpness?
    Jeg må vel legge inn en plugins?
    Jeg har funnet det før, men den gangen lastet jeg ned diverse plugins for å teste ting og tang, så muligheten dukket kanskje opp da jeg lastet ned den korrekte plugin.

  13. #773
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja , det er jo ikke noe å klage på når det gjelder VU+ .
    Mine 2 kjører klokkerent dag etter dag , alt fungerer som en drøm. Har faktisk ikke hatt en eneste Linux mottaker som er så stabil som Vudooo, som noen kalte mottakeren her. Hvem ville tro i begynnelsen av mars at en slik ukjent merket blir så etterspurt produkt at mange i Europa venter faktisk mellom 4-5 uker å skaffe en eksemplar.

    Når det gjelder "rødt" farge på undertekst er dette også fenomen på Dreambox ( HDTV modellene ) , eller med andre ord generelt typisk for en av de siste versjoner Enigma 2 .

    Bruker DE image og er veldig godt fornøyd med alt. Har ikke testet siste VTI image , tror ikke ting kan bli særlig bedre enn "status quo " hos Dream Elite Team. :-D

  14. #774
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Heng i playback

    Kjører PLi siste v. og har kjørt dette siden jeg fikk boksen, og er kjempefornøyd.
    Men i det siste så har jeg hatt endel heng på playback fra hdd.
    Kjører en seagate disk som ble anbefalt av prod. den fhar fungert knirkefritt, men i det siste, så stopper en playback av og til, så må jeg stoppe og starte den på nytt, så fortsetter den der den slapp da den hang.

    Ikke noe big deal, emn litt irreiterende.

    Kan muligens ha noe med mengden inspilte filer å gjøre. bruker vel godt over 500gb på den 1 tb disken, fordelt på ca 60-80 programmer som ligger på disken, men skulle vel strengt tatt ikke ha noe å si, eller må den swappe mye for å finne riktig data nå datamengden blir så stor?

    Mvh
    C

  15. #775
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av corydoras
    Kjører PLi siste v. og har kjørt dette siden jeg fikk boksen, og er kjempefornøyd.
    Men i det siste så har jeg hatt endel heng på playback fra hdd.
    Kjører en seagate disk som ble anbefalt av prod. den fhar fungert knirkefritt, men i det siste, så stopper en playback av og til, så må jeg stoppe og starte den på nytt, så fortsetter den der den slapp da den hang.

    Ikke noe big deal, emn litt irreiterende.

    Kan muligens ha noe med mengden inspilte filer å gjøre. bruker vel godt over 500gb på den 1 tb disken, fordelt på ca 60-80 programmer som ligger på disken, men skulle vel strengt tatt ikke ha noe å si, eller må den swappe mye for å finne riktig data nå datamengden blir så stor?

    Mvh
    C
    Når du sier det så har jeg opplevd det samme, men det går så mange timer mellom hver gang dette skjer at jeg ikke har tenkt på det som en bug engang:wink:
    HDD'en min er på 250GB, har brukt ca. halvparten...

    Mach III

  16. #776
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjører dere to samme programvare ?
    Bruker 500 gb. WD disk i min og har aldri opplevd noe heng. Men jeg opplever at hvis man i tillegg til disken har en USB flash minne med diverse filmer på denne , så buffrer disken litt lengre i oppstarten , ellers har innspilt inhold blitt avspilt uten minste feil. Men jeg sletter gradvis det vi har sett på ( kanskje 1 gang månedlig ).

  17. #777
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ (meg selv)
    En ting som jeg ikke finnner (i dag).
    Hvor finner jeg contrast, brightness, scaler og sharpness?
    Jeg må vel legge inn en plugins?
    Jeg har funnet det før, men den gangen lastet jeg ned diverse plugins for å teste ting og tang, så muligheten dukket kanskje opp da jeg lastet ned den korrekte plugin.
    Noen som kan gi meg et tips her?

  18. #778
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Kjører dere to samme programvare ?
    Bruker 500 gb. WD disk i min og har aldri opplevd noe heng. Men jeg opplever at hvis man i tillegg til disken har en USB flash minne med diverse filmer på denne , så buffrer disken litt lengre i oppstarten , ellers har innspilt inhold blitt avspilt uten minste feil. Men jeg sletter gradvis det vi har sett på ( kanskje 1 gang månedlig ).
    Jepp, glemte å si det, PLI, så det er nok image-relatert...

    Mach III

  19. #779
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Noen som kan gi meg et tips her?
    I PLI ligger scaler sharpness under meny/a-v innstillinger, og er ikke dette en funksjon som er lagt til i org. image så det ser likt ut i de andre også?
    Er vel ikke bruk for auto-resolution som man lastet ned tidligere ihvertfall, svært bra bilde nå!:-D

    Mach III

  20. #780
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Noen som kan gi meg et tips her?
    Bruker ikke PLI , men hvis du bruker DE , velg Meny-Oppsett-Software Manager-Manage Extension -(Vent til oppretter katalog med tilgjengelige pakker ) -Velg
    "Display and Userinterface " , du finner under "Video Enhancement" , det er plugin med mulighet for personlige innstillinger av :
    Kontrast, Lysstyrke Oppskalering m.m.

Side 39 av 124 FørsteFørste ... 9 19 29 35 36 37 38 39 40 41 42 43 49 59 69 79 89 99 109 119 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •