VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 38

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 38 av 124 FørsteFørste ... 8 18 28 34 35 36 37 38 39 40 41 42 48 58 68 78 88 98 108 118 ... SisteSiste
Viser resultater 741 til 760 av 2480
  1. #741
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ko1979
    Noen som vet hvordan man kan sette web port til feks 88 i stedet for standard 80 på en vu+ duo? Spør hvor man gjør dette i imaget, ikke i router. Der har jeg full kontroll
    Alt info om ditt nettverk liger i etc/network/interfaces , men der finner du ikke manuelt redigering av port 80 .

  2. #742
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Alt info om ditt nettverk liger i etc/network/interfaces , men der finner du ikke manuelt redigering av port 80 .
    Så det er ingen mulighet å skifte denne porten? Ønsker tilgang på db via webinterface, men ønsker å bruke en ikke standarisert port

  3. #743
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ko1979
    Så det er ingen mulighet å skifte denne porten? Ønsker tilgang på db via webinterface, men ønsker å bruke en ikke standarisert port
    Prøv: Meny, plugins, webinterface, HTTP port.
    Der mener jeg du endrer port

    L

  4. #744
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk

  5. #745
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Installasjon i Flash.

    Sitat Opprinnelig postet av TBJ
    Ny versjon ute:

    Dream Elite Vu+ Duo BH 1.3.2 Multiboot

    Specifications:

    Based on NEW Official release 4.5

    - New Skin Army Class Plus HD
    - Multiple skins Folders removed.
    - Support Recording from Deep-Standby
    - Fix section filter problem
    - Fix high CPU usage

    Les mer her: Dream Elite Vu+ Duo BH 1.3.2 Multiboot
    Har lasted ned denne softwaren, og har den utpakket på en memory-stick.
    Men kan noen være så snille å forklare meg steg for steg hvordan jeg skal få dette inn i flash-en? Jeg er HELT grønn på Linux-opererte tunere.
    Jeg ser en masse som omhandler dette, men det som for meg er helt grunnleggende, og som for andre er å anse som en selvfølge, er jeg ikke riktig kar om å finne noen god beskrivelse på.

  6. #746
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av awp
    Har lasted ned denne softwaren, og har den utpakket på en memory-stick.
    Men kan noen være så snille å forklare meg steg for steg hvordan jeg skal få dette inn i flash-en? Jeg er HELT grønn på Linux-opererte tunere.
    Jeg ser en masse som omhandler dette, men det som for meg er helt grunnleggende, og som for andre er å anse som en selvfølge, er jeg ikke riktig kar om å finne noen god beskrivelse på.
    1. Formater en USB pinne med FAT32 (litt usikker på om FAT32 er et krav)
    2. Last ned en USB utgave av det aktuelle image, pakk den ut og kopier inn på pinnen.
    Hvis det er gjort korrekt, skal det kun være én mappe på rot'a på USB pinnen: vuplus. Inne i den mappen skal det kun ligge én annen mappe: duo
    Inne i duo-mappen skal det ligge tre filer.
    3. Slå av Uv+
    4. Dytt USB pinnen inn i USB hullet i front av maskina
    5. Slå på Uv+
    6. Hent deg en kaffekopp (det tar ca. 1 min og 45 sek før flashingen er ferdig)
    7. Når det står i display'et at den er feridg, så slå av den, trekk ut USB pinnen og start den på nytt.

    Boksen er ferdig flash'et

  7. #747
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    1. Formater en USB pinne med FAT32 (litt usikker på om FAT32 er et krav)
    2. Last ned en USB utgave av det aktuelle image, pakk den ut og kopier inn på pinnen.
    Hvis det er gjort korrekt, skal det kun være én mappe på rot'a på USB pinnen: vuplus. Inne i den mappen skal det kun ligge én annen mappe: duo
    Inne i duo-mappen skal det ligge tre filer.
    3. Slå av Uv+
    4. Dytt USB pinnen inn i USB hullet i front av maskina
    5. Slå på Uv+
    6. Hent deg en kaffekopp (det tar ca. 1 min og 45 sek før flashingen er ferdig)
    7. Når det står i display'et at den er feridg, så slå av den, trekk ut USB pinnen og start den på nytt.

    Boksen er ferdig flash'et
    Hei.
    Jaja, det lønner seg ikke å bruke gammel dritt på nytt utstyr.
    Det viste seg at det var minnepinnen som var for treg, slik at maskinen ikke klarte å lese den. Jeg la programmet over på en ny USB2-pinne, og flashingen startet med en gang.
    Men Gud bedre så seint den kanalsøkingen går.
    Tusen takk for hjelpa.

  8. #748
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av awp
    Hei.
    Jaja, det lønner seg ikke å bruke gammel dritt på nytt utstyr.
    Det viste seg at det var minnepinnen som var for treg, slik at maskinen ikke klarte å lese den. Jeg la programmet over på en ny USB2-pinne, og flashingen startet med en gang.
    Men Gud bedre så seint den kanalsøkingen går.
    Tusen takk for hjelpa.
    Kanalsøkingen din går tregt pga at BlindScan er forvalgt fra image utvikler.
    Da skanner mottakeren frekvensbåndet med 0.4 Mhz per step . Dette er negativt pga av ventetid , men veldig positivt da prosessen får meg seg det meste.

  9. #749
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Kanalsøkingen din går tregt pga at BlindScan er forvalgt fra image utvikler.
    Da skanner mottakeren frekvensbåndet med 0.4 Mhz per step . Dette er negativt pga av ventetid , men veldig positivt da prosessen får meg seg det meste.
    Er det mulig å lage et script som gjør at den skanner automatisk f.eks. natt til mandager på et bestemt tidspunkt?

  10. #750
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nå testet både Gigant Image Multiboot (20100424) og VTI 0.9.
    Har i den sammenheng noen spørsmål.

    1.
    Mener jeg leste et sted at DreamSet tar vare på undertekstene slik at man slipper å sette de opp på nytt. Jeg kjører 2.28 og fikk det ikke til.
    Forslag til hvorfor?

    2.
    Både Gigant og VTI gav meg røde undertekster. Forferdelig, spør du meg.
    Men hvordan endrer man farge (og evt. fonter)?
    Det er jo tydeligvis mulig å endre farge.

    Jeg er redd jeg går tilbake til DE og Beyonce 5 skin, som jeg synes er helt overlegent alt annet. Viktig med et pent skin, da det er det man møter når man trykker på noe...
    Men jeg skal teste ut de andre imagene og de forskjellie skins der før jeg (sannsynligvis) går tilbake.


    3.
    En siste ting:
    Jeg tar alltid vare på timers.xml (timer-listen) og fstab (mine mountinger) før jeg flasher til nytt image.
    Finnes det programmer som tar vare på de (og andre ting jeg velger) og på en enkel måte får de over til det nye image?

    4.
    Jeg likte "Apple Movie Trailers" plugin på Gigant.
    Noen som vet hvor jeg kan få manuelt lastet den ned slik at jeg kan få installert den på DE?



    Elsker min Vu+. Morosomt leketøy

  11. #751
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Manglende kanaler

    Et spørsmål til dere andre med denne boksen.
    Jeg kjører et quad hode på 1 w til vuén og 2 andre dekodere, det som er litt snodig synes jeg (om jeg har satt det opp riktig da), er at om jeg tar ut kabelen som er til tuner A, så mister jeg endel kanaler, selv om tuner B er tilkoblet.
    Har byttet kablene, så begge utgangene er ok fra LNB.

    Har satt opp tuner config med a som single og B=Equal to tuner A.

    Burde ikke alle kanalene være tilgjengelig med kun tuner B tilkoblet?

    Fint om noen gidder å teste med å ta ut tuner A kabelen.

    Får feks ikke viasat 4 mfl.

    Det kjøres ingen opptak mens dette pågår

    Mvh
    C

  12. #752
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av corydoras
    Fint om noen gidder å teste med å ta ut tuner A kabelen.
    Testet.
    Fikk samme resultatet som deg.
    Ekstra tuneren er sikkert kun beregnet til å aktiveres når A er opptatt og ikke ute av drift.

  13. #753
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Org.img. v.4.6 er sluppet:

    1. Fix "timer:waiting..." problem
    2. Fix input event buffer allocation problem(no free fifo
    3. Update satellites.xml
    4. Fix Vu_HD Skin color problem
    5. change vuplus-solo kernel config
    6. Update vuplus-solo kernel nand driver
    7. Update vuplus-solo dvb-bcm7325 driver

    http://archive.vuplus.com/download_4.6/release_note.txt

  14. #754
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Har nå testet både Gigant Image Multiboot (20100424) og VTI 0.9.
    Har i den sammenheng noen spørsmål.

    1.
    Mener jeg leste et sted at DreamSet tar vare på undertekstene slik at man slipper å sette de opp på nytt. Jeg kjører 2.28 og fikk det ikke til.
    Forslag til hvorfor?

    2.
    Både Gigant og VTI gav meg røde undertekster. Forferdelig, spør du meg.
    Men hvordan endrer man farge (og evt. fonter)?
    Det er jo tydeligvis mulig å endre farge.

    Jeg er redd jeg går tilbake til DE og Beyonce 5 skin, som jeg synes er helt overlegent alt annet. Viktig med et pent skin, da det er det man møter når man trykker på noe...
    Men jeg skal teste ut de andre imagene og de forskjellie skins der før jeg (sannsynligvis) går tilbake.


    3.
    En siste ting:
    Jeg tar alltid vare på timers.xml (timer-listen) og fstab (mine mountinger) før jeg flasher til nytt image.
    Finnes det programmer som tar vare på de (og andre ting jeg velger) og på en enkel måte får de over til det nye image?

    4.
    Jeg likte "Apple Movie Trailers" plugin på Gigant.
    Noen som vet hvor jeg kan få manuelt lastet den ned slik at jeg kan få installert den på DE?



    Elsker min Vu+. Morosomt leketøy
    kan svare på spørsmål 2
    du må editere fila skin.xml som ligger i /usr/share/enigma2/
    (eller har du lastet ned et annet skin så må du inn i mappa til den og editere skin.xml)
    og finne teksten:
    <subtitles>
    <sub name="Subtitle_TTX" font="Regular;36" foregroundColor="#ffffff" shadowColor="#40101010" shadowOffset="-3,-3" />
    <sub name="Subtitle_Regular" font="Regular;36" foregroundColor="#ffffff" shadowColor="#40101010" shadowOffset="-3,-3" />
    <sub name="Subtitle_Bold" font="Replacement;36" foregroundColor="#ffffff" shadowColor="#40101010" shadowOffset="-3,-3" />
    <sub name="Subtitle_Italic" font="Regular;36" foregroundColor="#ffffff" shadowColor="#40101010" shadowOffset="-3,-3" />
    </subtitles>
    foregroundColor er det du skal editere,#ffffff er hvit
    du kan også endre størrelsen på teksten font="Regular;36
    en kan også flytte litt på teksten med linjen nedenfor:
    <screen name="SubtitleDisplay" position="0,20" size="1280,720" zPosition="-1" flags="wfNoBorder" backgroundColor="transparent"/>
    orginalt står det SubtitleDisplay" position="0,0"
    her er de forskjellige fargene til tekstene
    <colors>
    <color name="white" value="#ffffff"/>
    <color name="grey" value="#8f8f8f"/>
    <color name="darkgrey" value="#666666"/>
    <color name="black" value="#000000"/>
    <color name="red" value="#ff2525"/>
    <color name="green" value="#389416"/>
    <color name="yellow" value="#bab329"/>
    <color name="blue" value="#4f6ef2"/>
    <color name="bgblue" value="#25003266"/>
    <color name="transparent" value="#ffffffff"/>
    <color name="transparent2" value="#ff000000"/>
    <color name="transpBlack" value="#41000000"/>
    <color name="transpGrey" value="#41444444"/>
    <color name="background" value="#25040f28"/>
    <color name="foreground" value="#dddddd"/>
    <color name="transpWhite" value="#77ffffff"/>
    <color name="transpyellow" value="#33bab329"/>
    <color name="border1" value="#4872a0"/>
    <color name="hellgreen" value="#2256C856"/>
    <color name="dark" value="#15102748"/>
    </colors>

    glemte å ta med at det kan være en fordel å ta kopi av skin.xml før en endrer,
    når du har gjort endringene restart enigma2

  15. #755
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Thx

  16. #756
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Org.img. v.4.6 er sluppet:

    1. Fix "timer:waiting..." problem
    2. Fix input event buffer allocation problem(no free fifo
    3. Update satellites.xml
    4. Fix Vu_HD Skin color problem
    5. change vuplus-solo kernel config
    6. Update vuplus-solo kernel nand driver
    7. Update vuplus-solo dvb-bcm7325 driver

    http://archive.vuplus.com/download_4.6/release_note.txt
    Ser ut som solo-boksen nærmer seg, blir jo spennende å se prisen på den.
    Ellers så er det lite nytt for duo'en og det trengs jo heller ikke. Ingenting jeg savner eller vil ha forbedret nå, kjører bare perfekt!
    Var noe annet med Ipbox'en, ble mye venting på oppdateringer der...:|

    Mach III

  17. #757
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Testet.
    Fikk samme resultatet som deg.
    Ekstra tuneren er sikkert kun beregnet til å aktiveres når A er opptatt og ikke ute av drift.

    Takker

  18. #758
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Org.img. v.4.6 er sluppet:

    1. Fix "timer:waiting..." problem
    2. Fix input event buffer allocation problem(no free fifo
    3. Update satellites.xml
    4. Fix Vu_HD Skin color problem
    5. change vuplus-solo kernel config
    6. Update vuplus-solo kernel nand driver
    7. Update vuplus-solo dvb-bcm7325 driver

    http://archive.vuplus.com/download_4.6/release_note.txt
    Er du sikker på at dette er image til Vu+Duo Twin . Ut ifra loggen ser man at punkt : 5 , 6 , 7 er for lille bror : Vu+Solo

  19. #759
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Testet.
    Fikk samme resultatet som deg.
    Ekstra tuneren er sikkert kun beregnet til å aktiveres når A er opptatt og ikke ute av drift.
    Dette gjelder kun hvis det blir valgt under " Tuner Konfigurasjon " -
    "Tuner B " equal to Tuner A .
    Hvis du konfigurer manelt alle parameter på tuner B , legger satellitt / diseqc oppsett og utfører kanalsøk på tuner B , kan du fjerne koakskabelen fra Tuner A og fortsatt ha bilde på tuner B.
    Kjører mange hoder med T90 parabol ( diseqc 1.1) på tuner "A" og motorstyrt patabol på tuner B , nettopp plugget ut kablen fra "A" og fortsatt har bilde på alle satellitter jeg har skannet på "B"

  20. #760
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mach III
    Ser ut som solo-boksen nærmer seg, blir jo spennende å se prisen på den.
    Ellers så er det lite nytt for duo'en og det trengs jo heller ikke. Ingenting jeg savner eller vil ha forbedret nå, kjører bare perfekt!
    Var noe annet med Ipbox'en, ble mye venting på oppdateringer der...:|

    Mach III
    :-D

    Ja , det begynnner å bli kjedelig , det meste fungerer perfekt på Vu+Duo nå , må snart finne noe nytt å tukle med Kanskje en flaske med "SOLO " ?

Side 38 av 124 FørsteFørste ... 8 18 28 34 35 36 37 38 39 40 41 42 48 58 68 78 88 98 108 118 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •