VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 35

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 35 av 124 FørsteFørste ... 5 15 25 31 32 33 34 35 36 37 38 39 45 55 65 75 85 95 105 115 ... SisteSiste
Viser resultater 681 til 700 av 2480
  1. #681
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ferris Bueller
    Hei

    Fikk min VU+ Duo for en ukes tid siden og er kjempefornøyd!

    Men jeg har lest igjennom denne tråd og googlet en del på mitt lille problem..

    Etter mye prøving har jeg endelig fått aksept av èn bestemt harddisk, men hvis jeg tar strømmen til tuneren forsvinner den igjen fra fx. rød og gul knapp..jeg får den først tilbake etter å ha gått i hdd-meny og "sjekket filsystemet"
    Bug eller hardware?

    Det ser heller ikke ut som om jeg får så mye EPG..burde jeg legge inn en annen server? Har noen en bedre for både CD og Viasatkort

    Utover disse detaljer er jeg som nevnt MEGET fornøyd med akkurat denne tuneren, men har da kun erfaring med den gamle 7020 for 5 år siden..

    Takker for svar

    bruker forresten Dream Elite image Bra!
    Har aldri oplevd noe lignende på min VU+Duo Twin ?
    Du mener at formatering (Initialise) funksjonen avslutter feilfritt og du kan se srørrelsen og beskrivelsen av disken under "Harddisk" menyen , men etter re-boot den blir borte fra filsystemet ?
    Jeg bruker 1 TB disk fra WD og har jeg hatt behov en eneste gang å formatere disken ( det tok forferdelig lang tid ) , men etter dette har disken fungert utmerket og jeg har ikke bare restartet mottakeren mange ganger , men også flashet mottakeren immelom tiden.
    Hvilke merker og modeller disker har du prøvd ?

    Når det gjelder EPG , i Dream Elite velger du 2x Blå knapp , da kan du velge Rytec ( Nordic XMLTV) , velg Opsett ( inne jeg har valgt at den skal oppdateres hver natt 04:00 mens jeg sover ) , lagre valget og velg for første gang "Manuell" update. Men her må du først få harddisken i orden , da EPG info blir lagret i hdd . Dagen etter skal du ha EPG i flere dager . Jeg har også aktivert nedlasting for SKY UK , SKY DE, og SKY Italia , alt blir opdatert regelmessig .

  2. #682
    Newcomer
    Medlem siden
    Jun 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei Digitech

    Takk for kjapt svar

    Ja, jeg mener helt alvorlig at her er der noe muffens..

    Begynte med Samsung 500GB, huske ikke type og nå sitter den i tuneren.
    Har testet med den kjente WD Green EADS10xxx og en Samsung F1xxx uten at jeg husker alle detaljer i typenumrene - av disse ble WD'en gjenkent et par ganger, men først etter å ha byttet den originale sata-kabelen.
    Bemerk at jeg ved disse forsøk ofte ikke hadde "harddisk" nevnt i system-meny for de ble ikke registrert engang.
    Nå sitter som sagt den Samsung 500 i tuneren og jeg har hele tiden harddisken listet under menyen - men den forsvinner fra fx. rødt og gult hurtigvalg og må enten initialiseres eller sjekkes for å bli funnet igjen.


    EPG henger sikkert pga harddisktullet som du nevner så vi tar ikke noen debatt på det før jeg har kontroll på dette

    La meg innskyte at jeg har tatt en liten konversjon av det gamle trikset fra 7020-serien med å bytte/vikle strømledningene til disken - jeg har bare snurret strømledningen et par ganger rundt da, og jeg har bytet sataledning til en vanlig 50cm underveis.
    Jeg har også installert en videoenchancement.ipk jeg fant et sted, men først etter all denne testing med disker så den er nok uskyldig.

    Ved sjekk i Black Hole (blå-blå) under device manager ser jeg samsungen nevnt 3 ganger i dag, i går var der 4 oppføringer med denne disken, virker som om hver initialisering skaper en "virtuell" enhet i denne listen..?
    Og nå i kveld forsvant disken underveis i tittingen selvom jeg ikke har rebootet

    Jeg forstår jo på mine søk og lesingen av denne tråd at der ikke har vært mye problemer med slikt, men jeg må nesten sjekke dette grundigt før jeg plager stakkars Maxsat - som jeg forøvrig må gi en stor applaus for å møte meg på Geilo i påsken for å levere tuner og antenne

    Jeg vet du er kjempefornøyd med tuneren, det er jeg også, men her er der en feil et sted som jeg ikke skjønner, så kanskje noen som kan ha opplevd det samme kunne kommet med innspill? Der var en i dette forum som slet men fikk det til etter et par initialize'r, men jeg har tatt en 20-30 stykker nå

    Hoi

    Edit.. Har lastet ned nytt Dream Elite image v1.3 og lastet, per nå søker den kanaler og det tar en times tid på mitt 5 lnb oppsett, etter det er jeg spent på om tilstanden har endret seg..

  3. #683
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ferris Bueller
    Hei Digitech

    Takk for kjapt svar

    Ja, jeg mener helt alvorlig at her er der noe muffens..

    Begynte med Samsung 500GB, huske ikke type og nå sitter den i tuneren.
    Har testet med den kjente WD Green EADS10xxx og en Samsung F1xxx uten at jeg husker alle detaljer i typenumrene - av disse ble WD'en gjenkent et par ganger, men først etter å ha byttet den originale sata-kabelen.
    Bemerk at jeg ved disse forsøk ofte ikke hadde "harddisk" nevnt i system-meny for de ble ikke registrert engang.
    Nå sitter som sagt den Samsung 500 i tuneren og jeg har hele tiden harddisken listet under menyen - men den forsvinner fra fx. rødt og gult hurtigvalg og må enten initialiseres eller sjekkes for å bli funnet igjen.


    EPG henger sikkert pga harddisktullet som du nevner så vi tar ikke noen debatt på det før jeg har kontroll på dette

    La meg innskyte at jeg har tatt en liten konversjon av det gamle trikset fra 7020-serien med å bytte/vikle strømledningene til disken - jeg har bare snurret strømledningen et par ganger rundt da, og jeg har bytet sataledning til en vanlig 50cm underveis.
    Jeg har også installert en videoenchancement.ipk jeg fant et sted, men først etter all denne testing med disker så den er nok uskyldig.

    Ved sjekk i Black Hole (blå-blå) under device manager ser jeg samsungen nevnt 3 ganger i dag, i går var der 4 oppføringer med denne disken, virker som om hver initialisering skaper en "virtuell" enhet i denne listen..?
    Og nå i kveld forsvant disken underveis i tittingen selvom jeg ikke har rebootet

    Jeg forstår jo på mine søk og lesingen av denne tråd at der ikke har vært mye problemer med slikt, men jeg må nesten sjekke dette grundigt før jeg plager stakkars Maxsat - som jeg forøvrig må gi en stor applaus for å møte meg på Geilo i påsken for å levere tuner og antenne

    Jeg vet du er kjempefornøyd med tuneren, det er jeg også, men her er der en feil et sted som jeg ikke skjønner, så kanskje noen som kan ha opplevd det samme kunne kommet med innspill? Der var en i dette forum som slet men fikk det til etter et par initialize'r, men jeg har tatt en 20-30 stykker nå

    Hoi
    Hei,
    Strømledningen fra mottakerens PSU ( strømforsyning ) er akkurat lang nok for å rekke disken, tror ikke du klarer å snurre ledningene 2-3 ganger rundt før du kan koble denne inn i disken.
    Og jeg skjønte ikke helt hvorfor du har ombyttet den standard SATA kabelen som følger med, med en 50 cm. lang ? Er det på grunn at denne var ikke lang nok eller pga at denne var defekt ? Har aldri trengt en så lang SATA kabel i en av Linux boksene mine . Du har vel skrudd inn disken med tilkoblingspanelet til disken snudd mot kortleserne ?
    Altså nå har du sikkert tuklet så mye med disken at hadde jeg vært deg ville jeg starte fra scratch:
    Bruk standard SATA kabelen med lås som følgte med i pakken
    Flash mottakeren på nytt med valgfri image ( prøv kanskje siste PLI ?)
    Initialiser disken på nytt , prøv opptak , timeshift etc.

  4. #684
    Newcomer
    Medlem siden
    Jun 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Heisan

    Joda, strømledningen kan snus noen ganger rundt, men du har rett i at det kanskje bare er 2 omganger så er det stopp

    Mistenkte til slutt den originale sataledningen for å være defekt, defor bytte og når jeg da fikk aksept for en disk så var det ingen vits i å bytte tilbake...

    PLI er ikke aktuell, selvom jeg har sett innlegg som bekreftet aksept av disk, når ingen ellers klager over slikt er det sansynligvis ikke dream elite sitt image som feiler..

    Nå fant jeg ut i kveld at der var kommet et nytt image (1,3 på sat-linux)og det var ikke meg som la inn det som har tullet seg så jeg er i gang med følgende:

    Har flashet om image til 1.3, lagt inn nett, tuner config, kanalsøk, cccam, bouqets fra dreamset - hdd er rett vei og koplet som nevnt, så nå skal jeg ta natten til hjelp og sjekke status på hdd.. (skål) skal ta det derfra i morgen

    Forøvrig takk for din entusiasme Er sikker på at din tråd burde vært sticky

    Natta

    UPDATE; nytt image 1.3 installert har fikset problemene mine Jeg har overmodigt installert en WD green 1 TB sammen med den originale satakabel, og så langt er der ingen ting som tyder på at ikke dette går bra. Nå er jeg lettet...
    NB. Dream Elite 1.3 har en del visuelle forskjeller(ingen busy dice heller, hehe), bl.a. endret keymap..er ikke helt sikker på at jeg liker denne nye så godt, mener det gamle var mer intuitivt, men det kan sikkert endres etterhvert..

    Igjen takk for en veldig opplysende tråd

  5. #685
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Topp ! Var nesten sikker på at det du opplevde med forrige Dream Elite var ikke hardvare relatert problem.
    Kom nettop på at jeg tipset deg feil når det gjelder EPG innstillinger , men du har sikkert funnet ut at du skal velge 1xBlå + 1 xRød , istedenfor 2x Blått :-D
    Nå etter du har fått harddisken integrert harddisken i systemet kan du glede deg til en kjempefin EPG løsning fra Milo/Rytec .

  6. #686
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile Radio med svart skjerm

    Jeg fikk min Vu+ Duo boks i går og etter relativt kort tid var den oppe og gikk uten noen store problemer. Jeg har lagt in siste PLI-image og alt har fungert 100 %, ikke noe frysing, hakking eller annet og kvaliteten på bildene er veldig bra så jeg er meget godt fornøyd.

    Det jeg lurer på er om noen vet om det er mulig å få skjermen til å ''gå i svart'' etter f.eks 10 sekunder etter at man har valgt radiostasjon ? Slik som det fungerer nå så blir det vist et bilde på skjermen hele tiden mens man spiller radiokanaler, men jeg kunne tenkt meg til at skjermen blir svart mens jeg kan sitte og høre på ''Lugna Favoritter''.

  7. #687
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nå kjørt DE en stund nå (og med Beyonce er jeg kjempe fornøyd), men jeg må jo leke litt (mer).
    Derfor vil jeg nå teste VTI.
    Har VTI gruppen en egen hjemmeside? Jeg finner VTI image liggende på diverse forum, men jeg har ikke funnet noen hjemmeside.

  8. #688
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Har nå kjørt DE en stund nå (og med Beyonce er jeg kjempe fornøyd), men jeg må jo leke litt (mer).
    Derfor vil jeg nå teste VTI.
    Har VTI gruppen en egen hjemmeside? Jeg finner VTI image liggende på diverse forum, men jeg har ikke funnet noen hjemmeside.
    Vu+ Support Forum | Startseite

  9. #689
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    noen som vet en forhandler som har VU+ Duo på lager? De jeg fant er alle utsolgt for den :-(

  10. #690
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av katermuc
    noen som vet en forhandler som har VU+ Duo på lager? De jeg fant er alle utsolgt for den :-(
    Det overasker meg ikke i det hele tatt og det blir ikke bedre med å skaffe storselgeren i hele april. Som regel vi i Norge er litt mer reservert når det gjelder nye merker og modeller enn sør for Skandinavia. "Chatter" med en venn i Nederland som har snakket med lokale distributøren av VU+Duo Twin og fått svar at de klarer ikke å levere denne før i begynnelsen av juni , grunnet at den tyske distributøren av VU+ har reservert hele mai produksjonen av modellen :-?
    April produksjonen er sikkert utsolgt allerede av kunder levert forhåndsbestillinger ?! Og i tillegg florerer rykter av visse instanser prøver desperat å stoppe leveranse av Broadcom pros. til både Dream Multimedia og Marusys.

  11. #691
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Egne favoritter er borte?

    Bruker Dreamset 2.29 og DM BH 1.3 og har laget mine egne favoritter. Dette fungerte greit, helt til jeg i dag skulle velge en ny favoritt (meny/Blå-knapp). Men det eneste jeg får opp, er disse Default tyske kanalvalgene som var forhandsinnstilt.

    Laster jeg ned oppsettet fra boksen med Dreamset på nytt, da ser jeg alle mine favoritter og alt ser normalt ut, men finner de ikke på boksen!!
    Dette må tydeligvis ha hendt mens jeg var innom Menyen og sjekket litt rundt, uten å forandre noe eller laste ned noe nytt.
    Har opplevd dette et par ganger, men har ikke helt forstått hvorfor dette skjer?
    Det hjelper heller ikke å restarte boksen.

    Noen som opplever det samme og som har en forklaring på hvorfor dette skjer og hvordan en får egne favoritter tilbake?

    Pvest

    Fant ut av det selv. Hadde valgt Nei til "flere bouqet" i oppsett. Skulle velge Nei til å bytte Bouqet i Quick Sap, men tok feil linje!! )

  12. #692
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilke Skins syns Dere er det beste?

  13. #693
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kieinge
    Hvilke Skins syns Dere er det beste?
    Jeg lastet ned Beyonce (1) og ble mektig imponert.
    Skal også teste Beyonce 2-8, men vil først kjøre noen dager med Beyonce (1).
    Kjekt å høre hvilke dere andre synes er bra.

  14. #694
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan ikke finne Beyonce skin i VTI img. Hvilket img bruker du?

  15. #695
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kieinge
    Kan ikke finne Beyonce skin i VTI img. Hvilket img bruker du?
    Dream Elite Vu+ Duo BH 1.3

    Her er bilder av Beyonce 1-8:
    Beyonce
    Beyonce 2
    bEYONCE 3
    bEyOnCE 4
    BeYoNCe 5
    BeYonCe 6
    BeYonCe 7
    BeyOnCe 8


    Har dere andre skins som kan anbefales, så hadde det vært fin med bilder.

  16. #696
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Dream Elite Vu+ Duo BH 1.3

    Her er bilder av Beyonce 1-8:
    Beyonce
    Beyonce 2
    bEYONCE 3
    bEyOnCE 4
    BeYoNCe 5
    BeYonCe 6
    BeYonCe 7
    BeyOnCe 8


    Har dere andre skins som kan anbefales, så hadde det vært fin med bilder.
    Bruker selv BeyOnce 8 , kjempe fin sammensatt skille farge og rene linjer.
    Dream Elite 1,3 er desidert beste image utgave jeg har testet på min VU+Duo.
    Har også testet den nye Video Enhacement plugin , faktisk ble bilde på SD kanalene bedre med litt personlig forandring.
    Også ser det ut at fra denne utgaven man kan endelig opgradere programvaren direkte online via "Software Update "

  17. #697
    Intermediate
    Medlem siden
    Mar 2006
    Poster
    535
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Må få testet DE 1.3 snart jeg også. Ser ut til at jeg får tid førstkommende helg.
    Kjekt at de har fått inn progress-bar i kanal-listingen på denne versjonen.

  18. #698
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    VU+ Solo

    Fant følgende bilde på et annet forum , kanskje lile bror VU+Solo kommer til å se slik ut ?

  19. #699
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Bruker selv BeyOnce 8 , kjempe fin sammensatt skille farge og rene linjer.
    Nå har jeg fått testet de resterende skins fra BeyOnce.
    Det endte opp med BeyOnce 5, som er nesten identisk med 1.
    BeyOnce 8 manglet den "kule" funksjonen PIG, noen som gjorde at BeyOnce 5 (og noen andre) ble så imponerende å se på.

  20. #700
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Krasjer veldig mye!

    hei

    har brukt minnvu+duo twin tuner med 500gb harddisk i 1 uke nå. Har installert Elite dream 1.3 og dette har forsåvidt gått greit inntil idag. Tuneren henger seg opp veldignmye og får ikke byttet kanaler eller brukt fjernkontrollen til noe somhelst. Installert imagen omigjen uten at dette hjelper. Konfigurert min asus trådløs nettverk omigjen uten at dette hjelper. EPG på usb nå. Krasjer mindre nå men det forekommer etter tv kikking for ca 10-20 min. Må da hard resettte tuneren igjen. Noen som har en god forklaring på dette?

Side 35 av 124 FørsteFørste ... 5 15 25 31 32 33 34 35 36 37 38 39 45 55 65 75 85 95 105 115 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •