VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 17

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 17 av 124 FørsteFørste ... 7 13 14 15 16 17 18 19 20 21 27 37 47 57 67 77 87 97 107 117 ... SisteSiste
Viser resultater 321 til 340 av 2480
  1. #321
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er samme problem som jeg har. Hva image kjører du?

    Ser at VTI har beta støtte for 1080p også.

  2. #322
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rstave
    Har bare ett spørsmål til,hvordan går jeg frenm for og legge kanaler inn i Favoritt liste?
    Det enkleste er å bruke Kanal Editor som Dreamset 218 , du finner denne litt lengre bak i postene.
    Hvis du vil flytte kanaler til Favoritt Lista, under ( Blå knapp) , velg først vanlig kanalliste ( alfabetisk feks. ) marker kanal , Trykk Meny ( det kommer flere valg) , velg "Legg kanal til bouqett " , bekreft med OK .

    Ser ut fra signaturen din at du har har IPbox 9000. Hvis du vil innkalle Kanallisten med OK knappen , istedenfor PIL oppover , bør du installere fra Addon Panelet følgende Plugin : " Pauli Neutrino " . Inn i denne kan du reorganisere hele knapp strukturen .

  3. #323
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av thhomas
    Har også problemer med å få pause til å fungere. Problemet er oppstart av lyd og bilde etter igangsetting etter pause.
    :-D Likte veldig godt signaturen din , spesielt siste delen

  4. #324
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan legge inn Dream Elite på usb (bak?) Har VTI i flash.
    Eller er det ikke mulig??

  5. #325
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker så mye 8) kjedelig at jeg er ikke hjem for å testet dette :? men men noen å glede meg fram til helgen vel
    PS: har Dream-Elite gjort noen spesielt med video driverne, dem som har hatt problemer før med Video oppløsning ser dere noen forskjell på bilde ??


    mvh


    bobi


    Sitat Opprinnelig postet av Mach III
    Dream-Elite Black Hole 1.0 VU+ Duo Multiboot ute nå!:grin:


    Dream Elite Black Hole 1.0 VU+ Duo

    Mach III

  6. #326
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bobi
    Takker så mye 8) kjedelig at jeg er ikke hjem for å testet dette :? men men noen å glede meg fram til helgen vel
    PS: har Dream-Elite gjort noen spesielt med video driverne, dem som har hatt problemer før med Video oppløsning ser dere noen forskjell på bilde ??


    mvh


    bobi

    Vet ikke om det er placebo effekt, men synes bildet virker mindre grøtete, ekempelvis tv2 nyhetskanalens logo nede i venstre hjørnet, denne er mye klarere nå.




    Mvh
    C

  7. #327
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Beklager at jeg ikke har fått tid til å teste nyinstallering enda...

    Dette kan jo ikke være en TV innstilling.
    Får jo samme problem når jeg streamer til PCen (og da brukes jo ikke TV'en).

    Jeg foreslår vi lar problemet ligge inntil jeg har fått testet en nyinstallering.
    Installerte Black Hole i dag, men sliter fremdeles med de stripene oppe på noen 4:3 kanaler.
    Vedlegg 62715
    Stripene vises både på TV, projektoren og ved streaming til PC.
    Feilen må (dessverre) ligge i min boks.
    Får høre med Maxsat om hva jeg kan gjøre.
    Dette er irriterende, nå som jeg har blitt så glad i boksen.

  8. #328
    Newcomer EX-Force sin avatar
    Medlem siden
    Sep 2008
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Installerte Black Hole i dag, men sliter fremdeles med de stripene oppe på noen 4:3 kanaler.
    Vedlegg 62715
    Stripene vises både på TV, projektoren og ved streaming til PC.
    Feilen må (dessverre) ligge i min boks.
    Får høre med Maxsat om hva jeg kan gjøre.
    Dette er irriterende, nå som jeg har blitt så glad i boksen.
    Har du sat boksen til Auto resolution ?

    Det hjalp gevaldigt på den dårlige (grynede ) kvalitet jeg havde :-D :-D

    Er der nogen der har fået de nye Via*** kort til at køre med denne boks ?

    Hygge

    EX-Force

  9. #329
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av EX-Force
    Har du sat boksen til Auto resolution ?
    Hvor velger jeg det?
    Har leitet, men finner det ikke

  10. #330
    Newcomer EX-Force sin avatar
    Medlem siden
    Sep 2008
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Hvor velger jeg det?
    Har leitet, men finner det ikke
    configuration -> system -> autoresolution.. (below a/v settings).

    Husk at downloade plugin autoresolution

    Hygge

    EX-Force

    :-D

  11. #331
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av EX-Force
    Husk at downloade plugin autoresolution
    En vesentlig informasjon. Hehe.

    Ok. Lastet ned og testet.
    Alt på default. Ingen endring.
    SD 25/50Hz Interlace Mode : 576p --> Da kutta den for mye oppe og nede. Ser ikke engang hele informasjone når jeg trykker ok.
    SD 25/50Hz Interlace Mode : 1080i --> Stripene er der

    SD 25/50 Progressive Mode: Samme resultat som over.

    Hva annet bør jeg teste der?

  12. #332
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har testa black hole :-D la den inn og innstalerte skin x lite b og cccam 214 og tok Restart etterpå ved og holde power knapp inne mere en 2 sekunder (meget viktig etter man har lagt inn det man trenger først) og vips så fikk jeg dritbra bilde og den er meget kjapp like a Dream.
    har også testa den med smartwi kort i kortleseren og den funker 100% med cccam 214
    Beste satelittuner jeg har hatt før meget fornøyd8)

  13. #333
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hjelp! La inn VTI 05 via usb i front, får ikke boxen til å reagere med fjernkontrollen, kommer ikke inn i noen menyer. Kan det være flash-minnet som er oppbrukt? I så fall hvordan sletter jeg i minnet.
    Er det noen som har vært ute for lignende?

  14. #334
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Meoboot - Multiboot

    :-D Meoboot installert , fungerer 100%
    Nå kjører jeg Dream Elite fra Flash og VTI fra USB flash minne.

  15. #335
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kieinge
    Hjelp! La inn VTI 05 via usb i front, får ikke boxen til å reagere med fjernkontrollen, kommer ikke inn i noen menyer. Kan det være flash-minnet som er oppbrukt? I så fall hvordan sletter jeg i minnet.
    Er det noen som har vært ute for lignende?
    Installer Siste original image fra USB og prøv VTI på nytt.

  16. #336
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har prøvd flere ganger å legge inn VTI. Skal prøve orginalen. Har lagt inn originalen (3,2) og det gikk bra. La inn VTI, men det var som før. Etter restart står det loading defaults.

  17. #337
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kieinge
    Hvordan legge inn Dream Elite på usb (bak?) Har VTI i flash.
    Eller er det ikke mulig??
    Du legger Dream Elite i Flash ( den inneholder Meoboot) plugin og etter installasjon av Meoboot , formaterer du USB gjennom Meoboot pugin, overfører du VTI ( *nfi) fila via FTP i media/usb , restart mottaker, velg igjen Meoboot . marker VTI image og "Rødt" for install !
    Reboot og voila , du blir spurt om du vil kjøre fra flash eller USB . Genialt :-D
    Oh I love this box.

  18. #338
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei hva er bruker og passord til FTP?

  19. #339
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker: root
    Pass:

    Du fyller ingenting ut som passord.

  20. #340
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ATG
    Bruker: root
    Pass:

    Du fyller ingenting ut som passord.
    Og ip adressen?Fant den,men det var ikke mye i den ftp.

Side 17 av 124 FørsteFørste ... 7 13 14 15 16 17 18 19 20 21 27 37 47 57 67 77 87 97 107 117 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •