VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 13

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 13 av 124 FørsteFørste ... 3 9 10 11 12 13 14 15 16 17 23 33 43 53 63 73 83 93 103 113 123 ... SisteSiste
Viser resultater 241 til 260 av 2480
  1. #241
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tempraturen her inne er nå dobbel så høy som varmen i VU+ Duo.

    For en amatør blandt amatørene kan tanken om at noen har salgs interesser for eller i mot visse tunere være nærligende.

    Håper denne tråden går tilbake til opprinnelsen. Dele kunnskap med hverandre, og ikke blir en tråd for å diskutere hvilken tuner som er best.

  2. #242
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Diverse

    Bilde :
    Jeg syns ikke bilde kvaliteten på SD kanalerne er mye å skryte av, har sett bedre bilde kvalitet.

    Håper dette kan forbedres med framtidige oppdateringer.

    Frysninger :
    Jeg har kun haft noen frys og heng, som tex vid søking av thor sat. Lagde meg en egen sattelit.xml så fungerterte det fint. Jeg hadde ju EN del frysninger på min DM7000 då den kom på marked og sammenligner jeg de jeg har haft nå med DM7000 så er disse ingenting. Rom blev ikke byggd på en dag som noen skrev i tidligare post.

    Support :
    Når jeg kjøpte DM7000 når den kom på marked så hadde jeg vel som mange andre problemer med PSU, Tunerblock. Jeg var i kontakt med Dream Multimedia mange ganger og personligen blev skuffed over servicen.

    So far så syns jeg att VU teamet har levert strålande support og håper dem kan forsette på det nivå.

    Jeg bruker senaste image ifra PLi oc CCcam 2.1.4.

  3. #243
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Når mottakeren kommer til deg , du må uansett omprogramere denne, med tanke på bruk av abonnement kort, hvis du vurderer å bruke slike ?
    Legg den siste VTI eller Pli image med USB flashminne , konfigurer mottakeren
    og prøv å utføre kanalsøk . Hvis alt fungerer 100 % , som loomis skriver , da er det ingenting å bekymre seg for.
    Imens du venter på mottakeren din , installer Dreamset 228 ( litt lengre tilbake i trådet ) på din PC og last ned fra samme side i trådet Thor/Sirius setting fila i en mappe.
    Siden du har satset på en Linux mottaker , bør du også ha en FTP klient på din PC, som skal gi deg adgang til mappene i mottakeren .Eksempel på en slik er FileZilla som er freeware , altså gratis.
    Hvis du trenger hjelp videre med skanning , legg en melding her , slik at vi kan hjelpe deg.

    Hei og takk for det :smile:
    Jeg har allerede mottatt boksen og gjort alle forbredelser.
    Jeg har hatt Dreambox siden 2003, så jeg kjenner godt til Linux bokser.

    Men det var det med sattelite.xml jeg fremdeles ikke blir klok på.

    Som jeg skrev:
    Jeg trodde den ble oppbygd når maskina søker på sattelittene.
    Derfor forstår jeg ikke helt hvorfor folk sliter med at den henger seg ved søk og at det skal være sattelite.xml sin skyld.
    Men her har tydeligvis jeg vært på bærtur .
    Kan noen forklare meg hvordan dette fungerer?

  4. #244
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Hei og takk for det :smile:
    Jeg har allerede mottatt boksen og gjort alle forbredelser.
    Jeg har hatt Dreambox siden 2003, så jeg kjenner godt til Linux bokser.

    Men det var det med sattelite.xml jeg fremdeles ikke blir klok på.

    Som jeg skrev:
    Jeg trodde den ble oppbygd når maskina søker på sattelittene.
    Derfor forstår jeg ikke helt hvorfor folk sliter med at den henger seg ved søk og at det skal være sattelite.xml sin skyld.
    Men her har tydeligvis jeg vært på bærtur .
    Kan noen forklare meg hvordan dette fungerer?
    Hei,
    Satellittes.xml fila inneholder informasjon om satellitter, transpondere , frekvenser m.m
    Altså hvis en transponder i xml fila er feil ( ikke eksisterer eller ikke lenger aktiv), dette kan forårsake stopp i søk-prosedyren, med simple ord mottakeren er ikke lært å hoppe over denne os skanne neste. Dette resulterer i frysning og det eneste som hjelper er å kutte strømtilførselen til boksen.
    Vel , for å fikse dette , må man enten editere transponderlisten ( fjerne alle som er ikke lenge aktive ) , dette kan gjøres lettvint i satellitt editor ( Dreamset f.eks) eller direkte via FTP klient.

  5. #245
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ok, men hvordan kan det ha seg at sattelite.xml innholder feil?
    Blir ikke den bygget opp som resulatet av søket (altså fra det som den laster ned fra sattelitten)?

  6. #246
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvor / hvordan setter man passord på boxen (VTI img)
    Irriterende at det ikke følger manual på et nordisk språk med den!
    Chippen på kortet skal vel vende ned?

  7. #247
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk skal testet det igjen når jeg er hjemme senere, testet den i går også jeg men da fungerte ikke noen når jeg hadde begge camene inn, men det er så deilig når andre opplever sammen problem som meg så jeg ikke blir alene om å ha denne problemet hihihih Jeg fikk Diablo wifi til å fungerer , men den blir alt for varmt og henger seg stadig
    Ja jeg testet med 2 Diablo cam inn i boksen og da fungerte den i vart fall ikke så dette sier meg kun en TING at Strømforsyningen er ikke optimalisert slikt som den burde ha vart eller at boksen ble levert litt for tidlig og ikke alt ble testet. Finnes det en annen image som dere her har testet med Conax cam 4.0e eller en Conax cam for Riks Tv som fungerer i denne boksen. Jeg har nemlig en kort som det er ikke noen andre emu en kun original Conax cam som leser den.


    mvh


    bobi



    Sitat Opprinnelig postet av loomis
    Både diablo og T-rex fungere uten problem hos meg. Også med orginal Vu+ software.
    Dog ikke når begge er i samtidig.


    L

  8. #248
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    loggin med telnet og skriv ( tips bruk putty )

    root trykk enter
    passwd og trykk enter og skriv pass der inn så trykk enter
    da blir du bedt om pass på nytt , skriv likt pass en gang til så er det gjort
    ellers er det ikke noen passord i boksen slikt den kommer, og det burde alle vart opptatt av og lage seg en passord slikt at boksen er SECURED :lol:


    mvh


    bobi

    Sitat Opprinnelig postet av kieinge
    Hvor / hvordan setter man passord på boxen (VTI img)
    Irriterende at det ikke følger manual på et nordisk språk med den!
    Chippen på kortet skal vel vende ned?

  9. #249
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    ok, men hvordan kan det ha seg at sattelite.xml innholder feil?
    Blir ikke den bygget opp som resulatet av søket (altså fra det som den laster ned fra sattelitten)?
    Nei , mottakeren leveres med satellites.xml, denne er ikke bygget opp som resultat av søket, hvis den ikke eksisterer ifra før , hvordan skal da mottakeren selv finne ut alle transpondere og frekvenser ?

  10. #250
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kieinge
    Hvor / hvordan setter man passord på boxen (VTI img)
    Irriterende at det ikke følger manual på et nordisk språk med den!
    Chippen på kortet skal vel vende ned?
    Eller last ned "Password Changer" plugin , ligger under "Plugin-extension " .
    Etter du har lastet denne , velg Meny-Oppsett-System-bla nedover til Password Changer , OK osv.

  11. #251
    Newcomer EX-Force sin avatar
    Medlem siden
    Sep 2008
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Hei,
    Satellittes.xml fila inneholder informasjon om satellitter, transpondere , frekvenser m.m
    Altså hvis en transponder i xml fila er feil ( ikke eksisterer eller ikke lenger aktiv), dette kan forårsake stopp i søk-prosedyren, med simple ord mottakeren er ikke lært å hoppe over denne os skanne neste. Dette resulterer i frysning og det eneste som hjelper er å kutte strømtilførselen til boksen.
    Vel , for å fikse dette , må man enten editere transponderlisten ( fjerne alle som er ikke lenge aktive ) , dette kan gjøres lettvint i satellitt editor ( Dreamset f.eks) eller direkte via FTP klient.
    Jeg ved ikke om denne side ikke kan afhjælpe problemet ,
    kryds af hvilket sat. du har og få din egen .xml fil

    satellites.xml generator

    Hygge

    EX-Force


  12. #252
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    ok, men hvordan kan det ha seg at sattelite.xml innholder feil?
    Blir ikke den bygget opp som resulatet av søket (altså fra det som den laster ned fra sattelitten)?

    Og hvorfor fungerer det i halvparten av forsøkene? For meg har den frysi i ca 50% av søkene på thor. Den andre halvparten har det gått bra.

  13. #253
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Nei , mottakeren leveres med satellites.xml, denne er ikke bygget opp som resultat av søket, hvis den ikke eksisterer ifra før , hvordan skal da mottakeren selv finne ut alle transpondere og frekvenser ?
    Tja. Jeg trodde at mottageren lastet ned transpondere og frekvenser fra sattelittene. Hva skjer hvis kanaler bytter frekvens? Har aldri opplevd å manuelt laste inn ny og oppdatert xml fil. Kun skannet på nytt.
    Men mulig jeg missforstår enda mer.
    satellites.xml innholder kanskje bare listen over hvilke sattelitter som finnes?
    Hvis det stemmer og jeg har f.eks. bedt den søke på Thor, så ligger vel den i satellites.xml og mottageren begynner å søke...?
    Hvorfor evt. skulle den stoppe? Jeg er fremdeles forvirret.

  14. #254
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oi, her har man vist kasta stein i glasshus. Digitech har tydligvis interesse i denne VU+DUO boksen siden han holder den til deg som sitt hjertebarn. Aldri sett noe så umoden å barnslig skriving på et slikt forum, for ikke å snakke om personangrep. Dette var drøyt digitech.

    Til opplysning er jeg kunde av X-sat og får dessverre ikke noe som helst for å skrive mine meninger, men skulle gjerne fått det hehe:-P Synes bare X-sat har den beste servicen jeg har vært borti. Lest en del på forum om de andre norske butikkene, men for mange skriver negativt om dem, så da holder jeg meg til der jeg får god service.

    Hva du tror er meg klinkende likegyldig digitech, men det jeg vet er at jeg sitter her med begge boksene som du så avbildet i går og at bildet på IPBOX er utrolig mye bedre enn på VU+DUO. Trenger ikke se inni boksen for å se det, holder med å se på tv det. Spurte kona i dag om hva ho synes om bildet og ho synes det så litt grøtete ut, litt uklart liksom. Ho hadde ikke hørt hva jeg hadde sagt en gang, så alle de testene du nevner, er kanskje betalte tester?

    Du bør skjerpe deg i alle fall og holde deg til god forummoral, men jeg skjønner at jeg tråkka deg på foten når jeg sa noe negativt om "bilradioen din", beklager det. Hvilken butikk jobber du for forresten?????

    IPBOX 9000Hd uler? er faktisk mer støy i VU+DUO enn i min IPBOX, så da tror jeg du har fått en boks med feil på vifta.

    Nei, her skal man tydeligvis ble hengt ut om man sier noe negativt, men hvis vi nå overser digitech, kan noen andre gi meg svar på det jeg lurte på? Kan jeg ha gjort noe feil eller bør jeg bruke annet image for å få bedre bilde på VU+DUO eller er den ikke bedre? Vil gjerne høre fra dere brukere og ikke fra de som driver butikker og har interesser i dette.

    Men for å komme med noe positivt om denne boksen da, så utvikler den svært lite varme. Stått på siden i går og er knapt lunket. Den er kjapp og fin i menyene og raskt kanalskifte. Lagt inn flere plugins og artig med YouTube på satboksen @
    Også koblet den opp til WHs serveren nå og selve tilkoblingen gikk smertefritt og den søkte faktisk opp dette selv, men etter at det er mountet, finner jeg ingen steder jeg kan spille av filmer, se på bilder og høre på musikk fra serveren. Noen som vet det?

    Ha en fin søndag videre folkens:razz:

  15. #255
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg er meget misfornød med bilde, jeg sender boksen i retur på mandag.

  16. #256
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    VTI Image v.0.5

    Ny VTI image ut til test !


    Description:
    Neues VTI "Vu+ Team Image" - V0.5-27.02.2010 Master

    Basis:

    - Enigma 2.8 vom 27.02.2010
    - Plugins (erweitert) vom 27.02.2010
    - Skins (mit Fixes 750s - SKIN_750S-new.zip ist nicht mehr erforderlich etc / HD) vom 27.02.2010
    - Treiber/Module vom 25.02.2010

    Änderungen im Image:

    - Eigene Bootlogo's und neues Radiomode Logo.
    - VTI Panel --> Updates des VTI Panels
    - Smargo Unterstützung
    - diverse Anpassungen am Images, Kernel, Feed aufgeräumt - CAM IPKs neu erstellt und diverse diffs sowie Link von /usr/keys bzw. /var/keys im Image und andere kleinere Sachen.


    Neue Funktionen:

    - Externe USB-DVD-Brenner funktionieren ebenfalls, es können reine Daten CDs/DVDs (keine Audio), d. h. auch DVDs direkt abgespielt werden sowie DVDs mit DVDBurn gebrannt werden.


    Known Bugs und ggf. Fixes:

    - Keine AC3 Ton Ausgabe beim Abspielen von DVDs:

    Lösung:

    Damit die AC3 Ton Ausgabe beim DVDPlayer funktioniert, muss die Datei liba52.so.0 unter /usr/lib gelöscht werden.

    Oder alternativ folgendes ausführen: ipkg remove -force-depends liba52-0

    Fixed Bugs:

    - Beim Durchschleifen von Tuner A/B kommt es zu keinem Greenscreen mehr.
    - Der HDMI Handshake funktioniert wieder, wenn die Box aus dem Standy in den Betriebsmodus geschaltet wird.
    - Greenscreen beim Ausführen des Spieles eSAME behoben.
    - Das Plugin Netzwerkbrowser ist gefixt.

    WLAN:

    - Das WLAN funktioniert nun direkt mit Ralink oder Zydas-basierten WLAN USB-Dongles, ohne weitere Einschränkungen / Anpassungen, wie Sie noch in den vorangegangen VTI-Releases erforderlich waren.

    Beispiele für unterstützte WLAN-Dongles: Wireless

    Speichermanagement:

    -Das heap (Stack) Limit wurde reduziert, sodass insg. mehr freier RAM für die Box zur Verfügung steht.


    Detailverbesserungen infolge neuer Treiber (im Vergleich zum vorherigen Release VTI 0.4):

    New* Audio/HDMI Driver update

    - Support stereo/mono selection
    - Support DTS audio passthrough (not fully fixed yet)

    New* Playback driver update

    - Support E2 rev2.8 timeshift

    New* Demux driver update

    - Fix PES Filter problem.(Teletext, Subtitle e.g. ORF HD, TotalTV Channels)
    - Fix section filter problem

    New* Video Driver update

    - Support 1080p (not fully fixed yet)

  17. #257
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av aileby
    Oi, her har man vist kasta stein i glasshus. Digitech har tydligvis interesse i denne VU+DUO boksen siden han holder den til deg som sitt hjertebarn. Aldri sett noe så umoden å barnslig skriving på et slikt forum, for ikke å snakke om personangrep. Dette var drøyt digitech.

    Til opplysning er jeg kunde av X-sat og får dessverre ikke noe som helst for å skrive mine meninger, men skulle gjerne fått det hehe:-P Synes bare X-sat har den beste servicen jeg har vært borti. Lest en del på forum om de andre norske butikkene, men for mange skriver negativt om dem, så da holder jeg meg til der jeg får god service.

    Hva du tror er meg klinkende likegyldig digitech, men det jeg vet er at jeg sitter her med begge boksene som du så avbildet i går og at bildet på IPBOX er utrolig mye bedre enn på VU+DUO. Trenger ikke se inni boksen for å se det, holder med å se på tv det. Spurte kona i dag om hva ho synes om bildet og ho synes det så litt grøtete ut, litt uklart liksom. Ho hadde ikke hørt hva jeg hadde sagt en gang, så alle de testene du nevner, er kanskje betalte tester?

    Du bør skjerpe deg i alle fall og holde deg til god forummoral, men jeg skjønner at jeg tråkka deg på foten når jeg sa noe negativt om "bilradioen din", beklager det. Hvilken butikk jobber du for forresten?????

    IPBOX 9000Hd uler? er faktisk mer støy i VU+DUO enn i min IPBOX, så da tror jeg du har fått en boks med feil på vifta.

    Nei, her skal man tydeligvis ble hengt ut om man sier noe negativt, men hvis vi nå overser digitech, kan noen andre gi meg svar på det jeg lurte på? Kan jeg ha gjort noe feil eller bør jeg bruke annet image for å få bedre bilde på VU+DUO eller er den ikke bedre? Vil gjerne høre fra dere brukere og ikke fra de som driver butikker og har interesser i dette.

    Men for å komme med noe positivt om denne boksen da, så utvikler den svært lite varme. Stått på siden i går og er knapt lunket. Den er kjapp og fin i menyene og raskt kanalskifte. Lagt inn flere plugins og artig med YouTube på satboksen @
    Også koblet den opp til WHs serveren nå og selve tilkoblingen gikk smertefritt og den søkte faktisk opp dette selv, men etter at det er mountet, finner jeg ingen steder jeg kan spille av filmer, se på bilder og høre på musikk fra serveren. Noen som vet det?

    Ha en fin søndag videre folkens:razz:
    Hei,
    Det er ikke bare du som har en IPbox 9000 fra før , jeg har aldri lagt tomme påstander , snakker av erfaring med satellitt mottakerne jeg bruker daglig.
    Har faktisk bestemt å slutte med sammenligning mellom begge merker , men siden du snakker om støy i mottakeren , vennligst spør de høyt respekterte selgere i x-sat om de har hatt problemer med vifta i IPbox 9000HD eller kanskje du kan ta en titt på IPbox seksjonen her på forumet . Faktisk var vifta i min IPbox i så stor ubalanse , at jeg gikk for innkjøp av en helt annen type ,modifikasjonen av hvilket krevde bytte av motstand rett ved siden av vifta .
    Men nå er det slutt , bruk din IPbox med glede i årene fremover , jeg skal ihvertfall bruke min energi for å forbedre funksjonaliteten av VU+Duo .

    Og ja , jeg liker VU+Duo , liker måten Vu+ ingenjørene behandler klager og utbedrer feil, liker at flere og flere utviklere med bakgrunn i Dreambox miljøet engasjerer seg i å forbedre programvaren til så ungt merket . Er nemlig lei å vente i åregvis respektive ingenjører fra andre selskaper å ordne så enkel ting som undertekst, skal ikke nevne flere navn. Ingen Linux mottaker er perfekt , alle har rom til forbedring, men her hjelper det ikke å henge med leppa , det er veldig viktig å sende signal til utviklerne hva som bør ordnes og hva skal prioriteres.

  18. #258
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    aileby :

    Jeg har testet både Pli og VTI image, bilde kvaliteten er den samme på SDTV -ialla fall efter min mening. Er enig med de som syns bilde kvaliteten på SDTV ikke er noe og skryte med den burde kunna ha vart bedre. Det er ju ikke alle kanaler som sends i HD..

  19. #259
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KaNoBi
    aileby :

    Jeg har testet både Pli og VTI image, bilde kvaliteten er den samme på SDTV -ialla fall efter min mening. Er enig med de som syns bilde kvaliteten på SDTV ikke er noe og skryte med den burde kunna ha vart bedre. Det er ju ikke alle kanaler som sends i HD..
    Da bør vi sende signal til produsent med ønske for utbedring av video drivere .
    Skal skrive en mail samme sted hvor jeg sendte klage over audio buggen, så for vi se hva de svarer.

    Har nettopp programmert siste VTI 05 , skanning av Thor og Sirius gikk 100% smertefritt, ingen stop og frysninger.

  20. #260
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke helt topp kvalitet.

Side 13 av 124 FørsteFørste ... 3 9 10 11 12 13 14 15 16 17 23 33 43 53 63 73 83 93 103 113 123 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •