VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 120

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 120 av 124 FørsteFørste ... 10 20 30 40 50 60 70 80 90 100 110 116 117 118 119 120 121 122 123 124 SisteSiste
Viser resultater 2,381 til 2,400 av 2480
  1. #2381
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du lastet ned og installert cccam fra plugins-menyen?

  2. #2382
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, installerte siste cccam..

  3. #2383
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ..men gjorde jeg det riktig? Valgte plugins, MediaPlayer, last ned plugin, softcams og valgte download på cccam'en. Installeres denne da under download? Noe mer som må konfigureres etter cccam plugin setup?

  4. #2384
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekk også om cccam er aktivert i softcam-menyen. Kortet med chip inn og ned.

  5. #2385
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Aaaah chip ned, så enkelt var det.. Har endelig bilde:-D Takk for tips!!

  6. #2386
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Veldig bra! Selv har jeg alltid hatt tunere som skal ha chipen ned, men har vel forstått at en del av disse original-boksene ofte vil ha chipen opp. Lykke til med din nye "frie" tuner, og bare spør om det skulle være noe annet du lurer på.

  7. #2387
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for det! Så langt veldig fornøyd med ny boks. Funnet mange bra tips her i tråden, stor takk til alle dere som bidrar. Har nå bl.a. fått satt opp siste Dreamset og VU+ Control Centre, fungerer glimrende. Fikk tatt en backup nå, så da går det an å teste & herje litt..

    Men siden du spør så benytter jeg sjansen med noen newbie spørsmål :
    • Har du noe tips ang. EPG? Litt knotete oppsett slik det er nå. Bruker en av de siste PLI image'ene. Ønsker "grid-visning" dvs noe ala oppsett på Sagem'en (hvis det er lov å nevne det ordet i denne tråden) og mulighet for serieopptak uten å vite schedule..

    • Noen tips på gode "must have" plugins eller app'er?

  8. #2388
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det finnes visst et plugin for alternativ epg, men kommer ikke på hva det heter i farte. Nå vet ikke jeg hvordan epg ser ut på en Sagem boks, men du vet at du får opp noen valg ved langt trykk på epg-knappen?

  9. #2389
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmmm da fant jeg endelig Cool TV Guide jeg installerte tidligere, var ikke klar over langt trykk funksjonen, takk for tips ! Cool virker bra, likte CoolSearch funksjonen og "Cool Nice Guide", kommer nok til å veksle mellom standard PLI EPG'en og Cool. Eneste jeg savner akkurat nå er TV-serie record funksjon, vet ikke om dette er mulig..?

  10. #2390
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Angrer på oppgradering til Black Hole 1.7.0

    Jeg angrer bittert på at jeg oppgraderte til 1.7.0. For å få kontakt med HDD må jeg nå stadig restarte, etter "Shut down".

    Og i "Stand by" så starter gjerne mottakeren av seg sjøl, etter 30 - 60 min.

    Noen som veit om det, etter en slik oppgradering, går an å legge inn en tidligere versjon av Black Hole, altså ned igjen til 1.6?

    VU+ Community er nede, både i går og i dag.

  11. #2391
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Vuvuzela
    Jeg angrer bittert på at jeg oppgraderte til 1.7.0. For å få kontakt med HDD må jeg nå stadig restarte, etter "Shut down".

    Og i "Stand by" så starter gjerne mottakeren av seg sjøl, etter 30 - 60 min.

    Noen som veit om det, etter en slik oppgradering, går an å legge inn en tidligere versjon av Black Hole, altså ned igjen til 1.6?

    VU+ Community er nede, både i går og i dag.
    Mmmmm. Ble fristet til å oppgradere. Testet 1.7.1 i kveld (kjører 1.6.6 nå)

    1.7.1 lastet jeg ned her

  12. #2392
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Mmmmm. Ble fristet til å oppgradere. Testet 1.7.1 i kveld (kjører 1.6.6 nå)

    1.7.1 lastet jeg ned her
    Har kjørt 1.7.1 i to dager nå og den er til nå 100% stabil.

    "Stand by" har jeg enda ikke testet (har faktisk aldri kjørt den i "stand by" - Usikker på hvorfor jeg skulle gidde...)

  13. #2393
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    36
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    CD Go tjeneste

    Noen som vet om det er noen som helst mulighet til å få til CanalDigital's Go-tjeneste på Duo'en?

  14. #2394
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Jeg var kanskje litt uklar. Jeg bruker OpenPli og går inn i Timer/Zap og setter klokka inn til 0400 og av til 0430. Stiller inn på Disc Trav/. Problemet er at når jeg kommer inn i stua om morgenen så er VU+ på og ikke av. Da må jeg slå av med fjernkontrollen. Jeg har forsøkt å bruke timer/standby, men der kan en bare sette antall minutter før den skal i standby og det er aldri aktuelt. Er det noen løsning som funker "som om en brukte fjernkontrollen og slo av Vu+-en", men på et bestemt kl.slett ?
    xlarge - fant du noe løsning på dette? Lurer litt på det samme.. Bruker også OpenPli. Har satt opp zap timer til kl 03:00 på Visjon Norge for å oppdatere EPG, fungerer brillefint, men blir en del ekstra trykking på remoten når jeg skal se morgennyhetene.. Bruker en Harmony 900 remote, som "tror" (som den jo skal) VU+ Duo'en er i standby når den skal slås på. Ved vanlig "spill inn" timer er det mulig å sette action "etter program" til "gå til standby". En lignende funksjon på zap timer hadde vært kjekt..

  15. #2395
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva er grunnen til at dere vil sette den til standby?
    Strømforbruket?

  16. #2396
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Power Manager kan brukes til å slå av tuneren til ønsket tidspunkt. Ellers kan en plugin som heter EPGRefresh (tror jeg det var...) anbefales. Den funker helt fint i VIX, som igjen er basert på PLI.

  17. #2397
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kjellrunef
    Noen som vet om det er noen som helst mulighet til å få til CanalDigital's Go-tjeneste på Duo'en?
    Det hadde vært noe det, så om noen har løsningen, tar vi andre imot med glede! 8)

  18. #2398
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Hva er grunnen til at dere vil sette den til standby?
    Strømforbruket?
    Nei, ikke strømforbruket. Bruker aktiviteter på Logitech 900 og når VUen ikke står i standby etter en zap timer er kjørt, vil den slå seg av i steden for på når aktivitet for TV startes. En løsning er å sette opp Harmony'en til å alltid la VUen stå på, er bare litt usikker på om disk da vil "spinne" og slites unødvendig, og trekke strøm (på spek for VUen står det at den trekker bare 4Watt ekstra i operation mode, men er dette med eller uten disk?)

    Sitat Opprinnelig postet av Hamram
    Power Manager kan brukes til å slå av tuneren til ønsket tidspunkt. Ellers kan en plugin som heter EPGRefresh (tror jeg det var...) anbefales. Den funker helt fint i VIX, som igjen er basert på PLI.
    Kan ikke se at denne er tilgjengelig under plugins for OpenPli

    En annen sak, sliter med at avspilling fra disk begynner å hakke veldig og noen ganger stoppe helt når den har kjørt en liten stund (10-20 min), spesielt når det spilles inn samtidig. Løser seg alltid når jeg stopper og starter avspilling igjen. Full omstart av VU hjelper ikke. Disken er en SEAGATE BARRACUDA 2TB 7200RPM SATA/600 64MB. Noen andre som sliter med det samme?

  19. #2399
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av acer8202

    En annen sak, sliter med at avspilling fra disk begynner å hakke veldig og noen ganger stoppe helt når den har kjørt en liten stund (10-20 min), spesielt når det spilles inn samtidig. Løser seg alltid når jeg stopper og starter avspilling igjen. Full omstart av VU hjelper ikke. Disken er en SEAGATE BARRACUDA 2TB 7200RPM SATA/600 64MB. Noen andre som sliter med det samme?


    Det kan begynne å hakke på opptak fra meg også. Da bare spoler jeg ett par sekunder tilbake...så er alt normalt igjen.

  20. #2400
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av acer8202
    Nei, ikke strømforbruket. Bruker aktiviteter på Logitech 900 og når VUen ikke står i standby etter en zap timer er kjørt, vil den slå seg av i steden for på når aktivitet for TV startes. En løsning er å sette opp Harmony'en til å alltid la VUen stå på, er bare litt usikker på om disk da vil "spinne" og slites unødvendig, og trekke strøm (på spek for VUen står det at den trekker bare 4Watt ekstra i operation mode, men er dette med eller uten disk?)


    Kan ikke se at denne er tilgjengelig under plugins for OpenPli

    En annen sak, sliter med at avspilling fra disk begynner å hakke veldig og noen ganger stoppe helt når den har kjørt en liten stund (10-20 min), spesielt når det spilles inn samtidig. Løser seg alltid når jeg stopper og starter avspilling igjen. Full omstart av VU hjelper ikke. Disken er en SEAGATE BARRACUDA 2TB 7200RPM SATA/600 64MB. Noen andre som sliter med det samme?
    Har dere tatt en online-oppdatering i det siste eller? Den stoppingen av opptak er helt borte hos meg nå ihvertfall, har nok vært noe drivergreier...
    Harddisken skal normalt gå i standby etter 5 eller 10 minutter, dette kan du justere i menyen.
    EPGrefresh skal være tilgjengelig i OpenPLI menyen.

Side 120 av 124 FørsteFørste ... 10 20 30 40 50 60 70 80 90 100 110 116 117 118 119 120 121 122 123 124 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •