VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 119

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 119 av 124 FørsteFørste ... 9 19 29 39 49 59 69 79 89 99 109 115 116 117 118 119 120 121 122 123 ... SisteSiste
Viser resultater 2,361 til 2,380 av 2480
  1. #2361
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fiksa..

    Bruker PLI image:
    Oppdaterete duo i går via nett. Software update.

    Etter nedlasting og reboot starter den ikke opp.

    I displayet står det STARTING... Men ikke noe skjer.

    Lastet ned image fra nettet. La over på usb. Samme resultat. Starter ikke opp igjen.

    Noen tips ??

  2. #2362
    Newcomer Drag0nFly sin avatar
    Medlem siden
    Aug 2008
    Poster
    255
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av thhomas
    Fiksa..

    Bruker PLI image:
    Oppdaterete duo i går via nett. Software update.

    Etter nedlasting og reboot starter den ikke opp.

    I displayet står det STARTING... Men ikke noe skjer.

    Lastet ned image fra nettet. La over på usb. Samme resultat. Starter ikke opp igjen.

    Noen tips ??
    Bra du fikk det ordnet. Men for kuriositetens' skyld-hva var det som forårsaket dette? Vet at VU+ kan være litt sær under rebooting pga. flash-minnet (må powercycles 1-2 ganger)

    btw.--er det forresten noen her som har testet den 'offisielle' 300Mbit USB Wi-Fi donglen? (skal visstnok være basert på RA2800 chipsettet): VU+ Wireless USB Adapter 300 Mbps - VU+ - SatMultimedia - Satellite TV Gear / Vu+ Duo Limited Edition (bunnen av siden)

  3. #2363
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  4. #2364
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    207
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    [QUOTE=Drag0nFly]Bra du fikk det ordnet. Men for kuriositetens' skyld-hva var det som forårsaket dette? Vet at VU+ kan være litt sær under rebooting pga. flash-minnet (må powercycles 1-2 ganger)QUOTE]

    Feilen var at for å oppdatere nye image nå, måtte først bootloaderen oppdateres. Den legges inn i separat fil i usb, før en kjører normal oppdatering av image. Dette hadde ikke jeg fått med meg. Har tidligere kjørt oppdatering online i over 2 år uten problemer. Ikke hatt noe behov for powercyckles....

  5. #2365
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    VU+ DUO kun CD

    Hei, jeg har nettop skaffet meg en VU+ DUO, fornøyd så langt. Sr at jeg må ha Sirius for å få inn SVT og lignende. Finnes det noen mulighet for dette på Thor 0.8W? SCAM virker ikke her etter det jeg har skjønt og prøvd ut... Kunne jo ha tenkt meg å se PL HD på denne frekvensen og.
    Takker for alle svar

  6. #2366
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    80
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av wizpern
    Hei, jeg har nettop skaffet meg en VU+ DUO, fornøyd så langt. Sr at jeg må ha Sirius for å få inn SVT og lignende. Finnes det noen mulighet for dette på Thor 0.8W? SCAM virker ikke her etter det jeg har skjønt og prøvd ut... Kunne jo ha tenkt meg å se PL HD på denne frekvensen og.
    Takker for alle svar
    Joda, du får SVT og PL HD også på Thor.
    SVT på frekvens 10934 og PL HD på 10747.
    Sjekk på lyngsat - Canal Digital on Thor 5/6 at 0.8W

    Av cam benytter jeg cccam installert fra openpli, fungerer som en drøm for alt jeg trenger.

  7. #2367
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    joda, jeg har kanalene, men de viser bare svart skjerm...bruker også openpli og cccam...jeg er nok skikkelig "GRØNN" på dette...?
    Forøvrig har jeg CD entertain pakke.
    still confused...

  8. #2368
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Kan man forvente nedgang i pris?

    Jeg kommer med all sannsynlighet til å kjøpe meg en VU+ Duo Twin en av de nærmeste dagene. I den forbindelse lurer jeg på om det har vært noen prisnedgang på denne i all den tid det har vært kjent at VU+ Ultimo er på vei og bekreftelsen på at den kommer i salg denne måneden.

    Videre lurer jeg på om det finnes en oversikt over nettbutikker (evnt. butikker i Drammen <-> Oslo) som fører denne boksen. Pris er det viktigste, med leveransetid og support/service som pri. en og to. Går muligens for 1T HDD samt Wi-Fi dongle inkludert, men er noe skeptisk til hva slags HDD som selges med vil helst ikke ha en støvsuger.

    På forhånd takk!

  9. #2369
    Newcomer
    Medlem siden
    Nov 2006
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    .

  10. #2370
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kjøpte min duo på maxsat.no(geilo) fikk den på to dager.

  11. #2371
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    [QUOTE=thhomas]
    Sitat Opprinnelig postet av Drag0nFly
    Bra du fikk det ordnet. Men for kuriositetens' skyld-hva var det som forårsaket dette? Vet at VU+ kan være litt sær under rebooting pga. flash-minnet (må powercycles 1-2 ganger)QUOTE]

    Feilen var at for å oppdatere nye image nå, måtte først bootloaderen oppdateres. Den legges inn i separat fil i usb, før en kjører normal oppdatering av image. Dette hadde ikke jeg fått med meg. Har tidligere kjørt oppdatering online i over 2 år uten problemer. Ikke hatt noe behov for powercyckles....
    Hvor finner man denne nye bootloaderen ? Men hvordan installerer du oppdateringen ?

  12. #2372
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her ligger bootloaderen til Duo, med instruksjoner.
    Bootloader DUO

  13. #2373
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mach III
    Her ligger bootloaderen til Duo, med instruksjoner.
    Bootloader DUO
    Fikk lastet ned bootloader 3.0, pakket den ut, lagt den på FAT32 usb-stikk, og bootet opp. Det gikk kun noen få sekunder (mistenkelig) før displayet fortalte meg at usb-stikk skulle taes ut og starte på nytt. Deretter vil ikke VU+ lenger la seg flashe med ny image. Når jeg prøver dette så går det kun et par sekunder, så sier den finished. Kan med andre ord ikke laste inn image lenger. Noen som har opplevd dette før ?

  14. #2374
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bootloaderen tar bare et par sekunder å flashe, så det er riktig ja. Hvilket image har du nå lagt på sticken da?

  15. #2375
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mach III
    Bootloaderen tar bare et par sekunder å flashe, så det er riktig ja. Hvilket image har du nå lagt på sticken da?
    Har prøvd flere versjoner av PLI. Det hele startet med at jeg skulle oppdatere til siste versjon. Da opplevde jeg det samme som han som skriver om sitt problem lenger opp, nemlig med at boksen kun står og viser starting i display. Så kom tipset om denne bootloaderen som skulle løse dette problemet. Kanskje er det noe med bootloaderen som ikke ble installert riktig ? Eller at det kanskje må gjøres flere forsøk med bootloaderen ?

  16. #2376
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Og du henter image herfra? Download | OpenPLi - Open Source Set-Top Box Software
    Formatter sticken på nytt og legg innpå et nytt image. Slå av Duo'en noen minutter og prøv igjen med sticken i front usb'en. Rart om ikke du skal få den i gang til slutt da...

  17. #2377
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har selv opplevd problemer med noen USB pinner. Vu+ kan være litt sær der.
    Prøv med en annen pinne (selv om du har fått det til med denne pinnen før)

  18. #2378
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mach III
    Og du henter image herfra? Download | OpenPLi - Open Source Set-Top Box Software
    Formatter sticken på nytt og legg innpå et nytt image. Slå av Duo'en noen minutter og prøv igjen med sticken i front usb'en. Rart om ikke du skal få den i gang til slutt da...
    Jeg fikk det til. Tror det må ha vært noe med bootloaderen jeg brukte. Jeg måtte vente til i dag for å få adgang til Kvasirdo nedlasting pga. registreringen. Imellomtiden hadde jeg funnet bootloaderen fra SatStation.co.uk. Etter å ha lastet bootloader 3.0 fra Kvasirdo, så ville VU'en lese siste image fra PLI. Takk for tipsene !!! :-D

  19. #2379
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Eller laste ned DUO bootloader rett fra produsent.
    http://archive.vuplus.com/image/2011...fe_3_0_usb.zip


    How To Update Bootloader
    http://archive.vuplus.com/image/2011...UPDATE_DUO_CFE

  20. #2380
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    88
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk til slutt nok av Sagem tuneren fra CD og har skaffet meg en VU+ DUO. Har akkurat satt den opp men får bare svart bilde..:???: Har gjort følgende: Montert disk, installert bootloader og siste PLI image og kjørt kanalsøk på 0.8W Thor, uten problemer. Funnet alle kanaler og EPG fungerer fint. Men TV-bilde er svart. Har dette med bildeinnstillinger å gjøre, eller andre innstillinger?

    Bruker canal digital kortet fra gamle tuneren, Sagem HD-PVR 101-st fra CD. Standard 4-hoders LNB, 2 av dem koblet til LNB1 og LNB2. Valgte Singel på tuner konfig, tuner B "equal to Tuner A". Bruker HDMI.

    Takker for alle tips!

Side 119 av 124 FørsteFørste ... 9 19 29 39 49 59 69 79 89 99 109 115 116 117 118 119 120 121 122 123 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •