VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 108

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 108 av 124 FørsteFørste ... 8 18 28 38 48 58 68 78 88 98 104 105 106 107 108 109 110 111 112 118 ... SisteSiste
Viser resultater 2,141 til 2,160 av 2480
  1. #2141
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oioi, den der ipad løsningen var jo aldeles genial! Takk for den.

  2. #2142
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ipad 2 er billigst i USA. Det er faktisk vanskelig å få fatt i dem der også, men jeg har falt helt for den. Og når jeg nå får den til å funke mot Vu+ så er det jo en drøm. Jeg har i tillegg hatt litt problemer med wifi gjennom godt armerte murvegger, men fant noe veldig bra for et par dager siden. Devolo er et tysk merke som lar ethernett gå på strømledningene i huset. De fungerte også som en drøm. I Norge finnes de her: Welcome to the world of dLAN® ... devolo AG Jeg har installert en slik mini sak fra router til strømnettet og en trådløs del i andre enden av huset. Og etter det fungerer TV på Ipad med max signal og elegante bilder.

    Hvis det er noen som skal på USA tur så kan det være lurt å sjekke med denne linken for å se om det er iPads tilgjengelig i området du er: iPad Locator Da vi var i Florida i påsken så fantes det omtrent 0 - null - i hele sentrale Florida.

  3. #2143
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    91
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg sliter med å få brukt begge tunerne...

    Jeg har både Viasat og CD, om jeg tar opp på Viasat, så får jeg kun sett på CD, det virker altså for meg at begge tunerne er i drift, men de får bare benyttet kortet på en tuner om gangen?

    Jeg kjører Open PLI, Cccam og begge tunerne er satt opp.

    Noen forslag?

    Ps: kjørte tidligere Black Hole, og da fungerte det...

  4. #2144
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    91
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg løste problemet selv.

    Det viste seg at jeg hadde klart å sette opp tuner B til 5.0E istedet for 4,8E...

  5. #2145
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Outlook
    Hvis det er noen som skal på USA tur så kan det være lurt å sjekke med denne linken for å se om det er iPads tilgjengelig i området du er: iPad Locator Da vi var i Florida i påsken så fantes det omtrent 0 - null - i hele sentrale Florida.
    Hehe denne brukte jeg også i Florida i påsken...vet ikke hvor mange butikker jeg var i før jeg fikk den appen. Men ved hjelp av den fikk jeg meg en AT&T 64GB 3G dagen før hjemreise. Sparte vel 1800 kroner...bra det :-D

    Obs: Hvis man skal ha en slik i USA må man kjøpe AT&T versjonen, ikke Verizon. Den bruker CDMA systemet, og funker ikke her. I tilfelle noen ikke visste det...

  6. #2146
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tommy72, - du kjøpte med 3G telefon tilknytting. Jeg valgte heller den som bare har Wifi tilkobling. Billigere og kompatibel med alt. Og så slipper en å irritere seg over dårlig mobiltilkobling samt høye regninger etterpå. Men det er jo selvsagt avhengig av bruken en har.

  7. #2147
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Man trenger strengt tatt ikke 3G versjonen, da de fleste alltid har med seg mobiltelefonen som oftest kan dele nett via Wifi.

    !! Nå er vi dessverre langt unna tema til tråden: Vu+

  8. #2148
    Intermediate JohnBuer07 sin avatar
    Medlem siden
    Jan 2011
    Poster
    553
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    opptak på 1 kanal se på en annen

    jeg har duo versionen, hdd, og 2 kabler fra tallerken og ned til boksen.

    Jeg mener jeg hadde dette til å fungere tidligere, men ikke nå lengre.

    Når jeg setter på opptak og sjekker kanallisten, så blir en del kanaler grå. De pleier være gule. En del andre kanaler fortsetter være gule.

    Når jeg går inn på en av de grå, får jeg beskjed om at det ikke er flere ledige tunere. Når jeg går inn på en av de grå, leter den litt, så kommer meldingen tuning feilet.

    Da jeg hadde dette tidligere kunne jeg se på en kanal på tv og en annen på ipad. nå får jeg bare samme på tv og ipad.

    Noen som har noen ideer til hva som kan ha skjedd? Hvilke innstillinger kan jeg sjekke for å fikse dette slik at jeg igjen kan ta opp en kanal og se på en annen?

    Sjekket oppsettet på tunerne:
    Tuner A
    BCM735 DVB-S2 NIM (internal) (DBC-S2)
    DISEqC A/B
    Sats:
    Port A: 4,8E Astra 1E74A
    Port B: 0,8W Interlsat 10-02..Thor 5/6 Ku Band
    Set Voltage and 22KHz - Ja
    Send DiSeqC only on satelite change - Nei

    Tuner B
    BCM735 DVB-S2 NIM (internal) (DBC-S2)
    DISEqC A/B
    Sats:
    Port A: 0.8w Intelsat 10-02..Thor 5/6 Ku Band
    Port B: 0,8w Intelsat 10-02..Thor 5/6 Ku Band
    Set Voltage and 22KHz - Ja
    Send DiSeqC only on satelite change - Nei

  9. #2149
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JohnBuer07
    jeg har duo versionen, hdd, og 2 kabler fra tallerken og ned til boksen.

    Jeg mener jeg hadde dette til å fungere tidligere, men ikke nå lengre.

    Når jeg setter på opptak og sjekker kanallisten, så blir en del kanaler grå. De pleier være gule. En del andre kanaler fortsetter være gule.

    Når jeg går inn på en av de grå, får jeg beskjed om at det ikke er flere ledige tunere. Når jeg går inn på en av de grå, leter den litt, så kommer meldingen tuning feilet.

    Da jeg hadde dette tidligere kunne jeg se på en kanal på tv og en annen på ipad. nå får jeg bare samme på tv og ipad.

    Noen som har noen ideer til hva som kan ha skjedd? Hvilke innstillinger kan jeg sjekke for å fikse dette slik at jeg igjen kan ta opp en kanal og se på en annen?

    Sjekket oppsettet på tunerne:
    Tuner A
    BCM735 DVB-S2 NIM (internal) (DBC-S2)
    DISEqC A/B
    Sats:
    Port A: 4,8E Astra 1E74A
    Port B: 0,8W Interlsat 10-02..Thor 5/6 Ku Band
    Set Voltage and 22KHz - Ja
    Send DiSeqC only on satelite change - Nei

    Tuner B
    BCM735 DVB-S2 NIM (internal) (DBC-S2)
    DISEqC A/B
    Sats:
    Port A: 0.8w Intelsat 10-02..Thor 5/6 Ku Band
    Port B: 0,8w Intelsat 10-02..Thor 5/6 Ku Band
    Set Voltage and 22KHz - Ja
    Send DiSeqC only on satelite change - Nei

    Det ser ut til at du har configurert 3 innganger fra thor og kun 1 fra sirius.
    om dett er en skrivefeil vet jeg ikke. Hvis du har configurert det slik vil jeg tro at du kun får problemer med viasat kanalene siden dette er eneste sat som er conf kun 1 gang

    Kan dette stemme?
    Mvh
    C

  10. #2150
    Intermediate JohnBuer07 sin avatar
    Medlem siden
    Jan 2011
    Poster
    553
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    nei jeg vet ikke om det stemmer.
    jeg er ikke sikker på hva det skal være for noe.

    noen som vet?

  11. #2151
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JohnBuer07
    nei jeg vet ikke om det stemmer.
    jeg er ikke sikker på hva det skal være for noe.

    noen som vet?
    Hvis du ønsker å ha 1w og 5ø tilgang på både tuner A og B, for å kunne ha full tilgang til alle kanaler når det spilles inn på en annen kanal, så må oppsettet være flg:

    1: Du må ha LNB med minimum 2 utganger (eller flere) på hhv 1 w og 5 ø
    fra disse kjører du kabler inn i en DISEqC switch, 1 kabel fra 1w inn på A, og 1 fra 5ø inn på B (på DISEqC switch)

    2: Gjør det samme med utgang 2 fra begge lnb som du gjørde i pkt 1

    3: Disse kabelene føres inn til Vu+ duo og kobles hhv på inngang for tuner A og B

    Sett da opp tuner A og B på flg måte:

    Tuner A
    BCM735 DVB-S2 NIM (internal) (DBC-S2)
    DISEqC A/B
    Sats:
    Port A: 4,8E Astra 1E74A
    Port B: 0,8W Interlsat 10-02..Thor 5/6 Ku Band
    Set Voltage and 22KHz - Ja
    Send DiSeqC only on satelite change - Nei


    Tuner B
    BCM735 DVB-S2 NIM (internal) (DBC-S2)
    DISEqC A/B
    Sats:
    Port A: 4,8E Astra 1E74A
    Port B: 0,8w Intelsat 10-02..Thor 5/6 Ku Band
    Set Voltage and 22KHz - Ja
    Send DiSeqC only on satelite change - Nei

    Endring på tuner B config highlighted i rødt.

    Håper dette fungere nå

    Om ikke bytt om ledningene fra LNB 1w og 5ø inn på DISEqC switch (begge 2)

    Mvh
    C

  12. #2152
    Intermediate JohnBuer07 sin avatar
    Medlem siden
    Jan 2011
    Poster
    553
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ÅÅÅÅÅ corydoras du er en knupp. Nå funker det UTMERKET.
    Var bare det du merket i rødt jeg måtte endre så var det fikset. Woo Hooo.

    1,000,000 takk

  13. #2153
    Intermediate JohnBuer07 sin avatar
    Medlem siden
    Jan 2011
    Poster
    553
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har jeg et annet spørsmål.
    På andre pvr dekodere, feks telenor, eller viasat kan man ta serie opptak.
    Tenker da på at man setter en serie på opptak. Og så tar maskinen automatisk opp alle episodene i serien uansett når de måtte komme.

    Finnes dette på denne boksen?

    Og så en siste ting.
    Når jeg spoler på opptak, så kan jeg ikke stoppe spolingen med å trykke på play.
    Men om jeg har trykket på spoleknappen 4 ganger, så må jeg trykke på spole motsatt vei knappen 4 ganger.
    Er dette meningen det skal være slik? Skjønner ikke helt vitsen med dette.

    Takk igjen

  14. #2154
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Klokken er blitt helt feil!

    Hjelp, klokke og dato er blitt helt feil. Året er 2008...så den finner selvsagt ingen epg-info...og det starter ingen tidligere bestemte opptak!
    Hvordan i h... skifter jeg klokke og dato? Har forresten Pli.

    Håper noen kan hjelpe meg...


    EDIT: Ser ut som jeg har ordnet det etter en ny installering av Pli.

  15. #2155
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question CD-kort midlertidig på annen dekoder ?

    Jeg har lest på denne tråden for en tid tilbake, noe om at noen ikke behøvde å kjøpe CD's HD-TV dekoder fordi "de var så heldige at oppdatering kunne skje via VU+DUO".

    Ta godt vare på kortet - var meldingen.

    Mitt spørsmål her gjelder da følgende: Jeg har CD også på hytta og kun "Flere rom" som abonnement - helt legalt. Jeg tok med hjemmekortet med tilgang til film mm for å prøve der, men får overhodet ikke inne noe som helst (ikke en gang Nrk).

    Jeg har ikke kontaktet CD ennå, men spør her hva som kan være årsaken til at kortet ikke virker på hytta - og om jeg mister ovennevnte kortfaciliteter hvis jeg oppdaterer eller kontakter CD for hjelp til oppdatering av hjemmekortet på hytta ?

  16. #2156
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du satt kortet i riktig vei? chip inn og ned?

    Hvilket image bruker du duo? Har du lagt inn og startet rett cam?

  17. #2157
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Øvre kortleser har tatt kvelden!

    Har hatt min første VU-Duo i 17mndr og har brukt et CD kort i øvre kortleser hele tiden.
    Men her en kvelden sluttet den å lese kortet.
    Virket helt til jeg tok ut kortet for å prøve det i en original CD dekoder, når jeg satte kortet tilbake i VU-Duo'en igjen var det svart skjerm.
    Flyttet kortet til nedre kortleser og da kom bilde igjen.
    Har prøvde å restarte flere ganger og latt kortet stå i i flere timer, men samme resultat. Ingen bilder med CD kortet i øvre kortleser.

    Så mitt spørsmål er om det er noen andre som har hatt boksen en stund og som har opplevd det samme?
    Svak komponent eller annet???

  18. #2158
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ko1979
    Har du satt kortet i riktig vei? chip inn og ned?

    Hvilket image bruker du duo? Har du lagt inn og startet rett cam?
    Jeg bruker Open Pli - og har satt kortet riktig vei.

    Spr1: Har jeg lov til flytte kortet til en av de andre "flere rom" ?
    Spr2: Kan kortet være "for gammelt" eller likn. når det ikke virker på andre dekodere ? (Har to andre).

  19. #2159
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xlarge
    Jeg bruker Open Pli - og har satt kortet riktig vei.

    Spr1: Har jeg lov til flytte kortet til en av de andre "flere rom" ?
    Spr2: Kan kortet være "for gammelt" eller likn. når det ikke virker på andre dekodere ? (Har to andre).
    Har kortet vært innaktiv i en stund ? Vet at hvis kortet har vært ubrukt (tror det er 24 dgr) så må kortet aktiveres i den originale CD-mottakeren som kortet er originalt paret med. Da må du i så fall ringe CD som oppdaterer kortet igjen. CD-kort kan flyttes fritt mellom de forskjellige tunere,inkl. VU+, så lenge det er aktivt.

  20. #2160
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bajac
    Har kortet vært innaktiv i en stund ? Vet at hvis kortet har vært ubrukt (tror det er 24 dgr) så må kortet aktiveres i den originale CD-mottakeren som kortet er originalt paret med. Da må du i så fall ringe CD som oppdaterer kortet igjen. CD-kort kan flyttes fritt mellom de forskjellige tunere,inkl. VU+, så lenge det er aktivt.
    Jeg prøvde kortet etter et par dager etter at jeg kom til hytta. Da hadde kortet vært i bruk hjemme hele tiden.

    Ringer jeg CD så sender de meg nok et nytt kort til erstatning og da mister jeg vel den fordel jeg har ved å slippe egen hd-dekoder fra CD for oppdatering ??

Side 108 av 124 FørsteFørste ... 8 18 28 38 48 58 68 78 88 98 104 105 106 107 108 109 110 111 112 118 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •