VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 103

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 103 av 124 FørsteFørste ... 3 13 23 33 43 53 63 73 83 93 99 100 101 102 103 104 105 106 107 113 123 ... SisteSiste
Viser resultater 2,041 til 2,060 av 2480
  1. #2041
    Intermediate hårek sin avatar
    Medlem siden
    May 2003
    Poster
    1,136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilket image bruker du? Det er mange å velge i og ganske stor forskjell på dem.

    Swappe mellom siste kanaler gjøres med pilene på hver side av '0' tasten.

    At du har ikke kan se andre kanaler mens du tar opp må komme av LNB oppsettet ditt. Du trenger dobbelthode som kobles til begge tunerene.

  2. #2042
    Intermediate JohnBuer07 sin avatar
    Medlem siden
    Jan 2011
    Poster
    553
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ahh. Da kan jeg swappe.
    Visste ikke om det med 0 tasten.

    Jeg har dobbelthode koblet til begge tunerene.

    Hvilket imate? Er dette det open pli?
    Eller hvor kan jeg se dette? har hatt noen som har satt dette opp for meg skjønner du.

  3. #2043
    Intermediate hårek sin avatar
    Medlem siden
    May 2003
    Poster
    1,136
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg hadde OpenPLI først. Det fungerte ganske bra, kan ikke relatere til de tingene du forklarer. Men så byttet jeg til VIX (http://www.world-of-satellite.com/), syntes det er vesentlig bedre.

    Du kan jo forsøke å oppdatere OpenPLI til nyeste versjon (blå knapp, Software Management).

  4. #2044
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JohnBuer07
    Når man har tatt opp et program og går inn i media spillere, og velger programmet man skal spille...
    Bruker du media spilleren til å spille av opptak?

    Har du prøvd å bruke "liste"-knappen? Den mellom meny og audio knappen.

    Eller kanskje det er den du bruker når du refererer til media spilleren..

  5. #2045
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ny Vu+Duo / Solo offisiell Image v.5.8

    Ver 5.8E Release note

    Open Embedded

    - Update OE tree
    - Fix Fancontrol plugin problem
    - Reduce booting time(about 15 percent).
    - Enhance overall NAND performance.
    - Clean up
    - Fix mp3 playback problem
    - For other details, please take a loot at git log.

    Duo/Solo Driver update

    20110425
    - Fix LPCM Sound problem in vob and media playback
    - Fix EOS detection problem in media playback
    - Fix some CI modules recognition problem
    - Reduce booting time(Needs a image update)
    - Change SRC_URI of driver

    20110426
    - Fix timeshift problem

    20110429
    - Fix timeshift problem(2)

    Archive of Vu+

  6. #2046
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Ver 5.8E Release note

    Open Embedded

    - Update OE tree
    - Fix Fancontrol plugin problem
    - Reduce booting time(about 15 percent).
    - Enhance overall NAND performance.
    - Clean up
    - Fix mp3 playback problem
    - For other details, please take a loot at git log.

    Duo/Solo Driver update

    20110425
    - Fix LPCM Sound problem in vob and media playback
    - Fix EOS detection problem in media playback
    - Fix some CI modules recognition problem
    - Reduce booting time(Needs a image update)
    - Change SRC_URI of driver

    20110426
    - Fix timeshift problem

    20110429
    - Fix timeshift problem(2)

    Archive of Vu+
    Hei digitech,
    Jeg kjører fortsatt med Dream Elite Black Hole fra september ifjor. Har falt litt av lasset på oppdateringer antar at firmware etc blir bedre og bedre tilrettelagt for VU+ Duo. Tidligere i denne tråden hadde du ypperlige innlegg om hva du kjørte slik at det var lett bare å følge dine råd rimelig slavisk. Gode råd og god kunnskap vil jeg si. Så kunne jeg spørre deg om hva du kjører av diverse firmware og software på din Duo slik at jeg og andre kunne fått oppdatert vårt med det du mener er state of the art for tida. Har lest litt i innlegg her det siste halve året og synes endel viktige ting forsvinner i litt mye mas om idiotiske ting. Men alle som er medlemmer skal jo ha rett til å poste det de vil:-)
    Jeg takker på forhånd for hjelpa jeg!

  7. #2047
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Outlook
    Hei digitech,
    Jeg kjører fortsatt med Dream Elite Black Hole fra september ifjor. Har falt litt av lasset på oppdateringer antar at firmware etc blir bedre og bedre tilrettelagt for VU+ Duo. Tidligere i denne tråden hadde du ypperlige innlegg om hva du kjørte slik at det var lett bare å følge dine råd rimelig slavisk. Gode råd og god kunnskap vil jeg si. Så kunne jeg spørre deg om hva du kjører av diverse firmware og software på din Duo slik at jeg og andre kunne fått oppdatert vårt med det du mener er state of the art for tida. Har lest litt i innlegg her det siste halve året og synes endel viktige ting forsvinner i litt mye mas om idiotiske ting. Men alle som er medlemmer skal jo ha rett til å poste det de vil:-)
    Jeg takker på forhånd for hjelpa jeg!
    Hei,
    Når det gjelder Duo er det stort sett 4 image team som uttgir bra programvare :
    Black Hole: ( legger ved link )
    Vu+ Duo Black Hole Images | Vuplus Community
    PLI :
    PLi® Images website
    VTI :
    Vu+ Support Forum |
    VIX :
    VU+ Duo ViX Team images

    Jeg bruker personlig PLI , her kan du laste komfortabelt oppdateringer av drivere, etc, direkte på nett ( fra fjernkontroll) og serveren til PLI har nesten alt en bruker kan ønske seg i form av tilleggsprogramvare ( addon, plugin , o.s.v)

  8. #2048
    Intermediate JohnBuer07 sin avatar
    Medlem siden
    Jan 2011
    Poster
    553
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har lyst å oppgradere til denne nye her.
    Dette kunne jeg gjøre direkte i PLI?

    Hva anbefaler du av plugins og addons?

    Om noe skulle gå galt, kan jeg ta en backup på noen måte før jeg oppgraderer eller legger inn evt plugins og addons?
    Og hvor kan jeg se hvilket image jeg har og hvilken firmware? Jeg vet at jeg har PLI. Dette kommer opp når jeg starter boksen.
    Jeg har hatt en til å sette den opp for meg. Så kan ikke så mye om dette enda.

  9. #2049
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JohnBuer07
    Jeg har lyst å oppgradere til denne nye her.
    Dette kunne jeg gjøre direkte i PLI?

    Hva anbefaler du av plugins og addons?

    Om noe skulle gå galt, kan jeg ta en backup på noen måte før jeg oppgraderer eller legger inn evt plugins og addons?
    Og hvor kan jeg se hvilket image jeg har og hvilken firmware? Jeg vet at jeg har PLI. Dette kommer opp når jeg starter boksen.
    Jeg har hatt en til å sette den opp for meg. Så kan ikke så mye om dette enda.
    Hvis du bruker PLI per idag og mottakeren din har nett tilgang , velg meny-oppsett-Software manager - Software Update, svar "Ja" og vent til du får beskjed at du må resterte mottakeren, svar med "Ja" . En slik online oppdatering sletter ikke din kanalliste og oppsett.
    For å ta en backup av din nåværende image med kanal lister og personlige konfig , bør du laste ned fra serveren til PLI en backup HDD eller Backup USB "plugin" , som muligjør dette.

  10. #2050
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har noen her tråløs og bruker pli på vu+duo? Tok en test på pli nå, og får ikke tråløse usb til å virke, får Grønnskjerm vær gang jeg skal søke opp min tråløse netverk.. har aldri opplevd dette før nå.

    Har til vanlig egent img jeg bruker, men har testet BH og vix, der virker det fint, Men ikke på pli..

  11. #2051
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har en WiFi dongle som jeg bruker til alle bokser og den fungerer ret og slett helt bra, trenger ingen driver ok ikke mye kunskap å få den til å fungere. Jeg også har en TP-LINK usb dongle som også ikke fungerer med PLI
    skal teste Vix senere og se om den fungerer der med SOLO

    Jeg har kjøpt den fra Utlandet, men ser at x-sat.no selger dem også her i Norge.

    Om du ønsker kan jeg smelle en howto sammen om det er ønskelig :-)


    mvh

    bobi

  12. #2052
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde vært fint det bobi. Men vet fra tidligere, at å få en usb dongle til å virke, skal det bare å være å sette den i, restart boksen, så skal det virke.

    Men, probleme jeg opplever med pli, er at den finner usb donglen, men når jeg skal søke etter tråløse nette, klikker boksen, og får den fine grønnskjermen... Og det har jeg kunn opplevd med pli..

    Er ut fra det, jeg kan huske hvorfor jeg ikke brukte pli før også Har bestandig slitet med wlan på deres img.. Hvorfor, er for meg en stor gåte

  13. #2053
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Helt riktig det, jeg også sliter med Pli og min USB WiFi Dongle, av og til får jeg det til å fungere av og til vil den bare ikke, jeg har sendt melding til PLI om dette men har ikke fåt noen svar enda, kan godt hende at min eksemplar er dårlig.

    Wifi Dongle jeg har er den her Wifi Bridge for Dreambox, IPbox, Vu+, Spiderbox - NOK*399*.- : X-SAT.NO LTD, X-SAT.NO LTD The Nordic-Sat Xperience
    den er enkelt å sette opp, med inn i pakken følger det også en mini disk med software.

    Man kobler enheten til PC , setter inn disken og vølger slavisk det som softwaren sier på skjermen, setter den opp med Statisk lokal ip , så er den en drøm å bruke overalt med alle enheter man har i huset. Den krever kun USB port for å hente strøm og LAN port for å gi internett, man kan bruke også eksterne strømforsyning om man ikke har en usb port.

    håper dette hjelper deg også.


    mvh

    bobi

  14. #2054
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Hei,
    Når det gjelder Duo er det stort sett 4 image team som uttgir bra programvare :
    Black Hole: ( legger ved link )
    Vu+ Duo Black Hole Images | Vuplus Community
    PLI :
    PLi® Images website
    VTI :
    Vu+ Support Forum |
    VIX :
    VU+ Duo ViX Team images

    Jeg bruker personlig PLI , her kan du laste komfortabelt oppdateringer av drivere, etc, direkte på nett ( fra fjernkontroll) og serveren til PLI har nesten alt en bruker kan ønske seg i form av tilleggsprogramvare ( addon, plugin , o.s.v)
    Takk skal du ha! Jeg kasta meg på PLI og det funka bra det. Fikk alt opp relativt raskt og nå er det bare å lage nye Favourites etc. Liker det at du kan laste ned versjon direkte. Ser også at PLI var mye raskere på å vise bilder fra harddisken. Nå er den faktisk brukbar - tidligere var det utrolig treigt. I tilleg er nettverkstilkobling utrolig mye raskere - nesten som en lokal harddisk!

    Det eneste jeg ikke har fått til er å få inn et nytt skin. Lasta ned en, men den kom ikke opp i menyen. Liker å se signalstyrke etc i oversikten så jeg må ha inn et nytt skin. Noen tips her?

  15. #2055
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Samme f... hva jeg legger inn på tuneren så får jeg den ikke til å lese CD eller Viasat... :-(

    Har innstalert siste PLI,men ingen ting fungerer...

    Har lest gjennom alle sidene her,og forsøkt det meste men uten hell :-(

  16. #2056
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Outlook
    Takk skal du ha! Jeg kasta meg på PLI og det funka bra det. Fikk alt opp relativt raskt og nå er det bare å lage nye Favourites etc. Liker det at du kan laste ned versjon direkte. Ser også at PLI var mye raskere på å vise bilder fra harddisken. Nå er den faktisk brukbar - tidligere var det utrolig treigt. I tilleg er nettverkstilkobling utrolig mye raskere - nesten som en lokal harddisk!

    Det eneste jeg ikke har fått til er å få inn et nytt skin. Lasta ned en, men den kom ikke opp i menyen. Liker å se signalstyrke etc i oversikten så jeg må ha inn et nytt skin. Noen tips her?
    Se etter "dmconcinity " skin på serveren til PLI !
    Jeg har lastet opp noen bilder med denne type skin både på VU+ seksjonen og Clarke Tech ET 9000 seksjonen. Etter du har lastet ned " DM concinity " skin , du skal få flere valg med samme skin navn under - Meny-Oppsett-System-Skin , velg "DMConcinity HD/new-font -2IB " og restart Enigma2.
    Etter på innkall "Plugin Meny" , der finner du "DMConcinity Setup"- OK ,du kan velge helt nederst " Second inforbar type " - ---type 3 !
    Da får du SNR og AGC ( prosenter ) i høyre hjørnet på info panelet.
    Håper du liker denne type skin

  17. #2057
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Muaz
    Samme f... hva jeg legger inn på tuneren så får jeg den ikke til å lese CD eller Viasat... :-(

    Har innstalert siste PLI,men ingen ting fungerer...

    Har lest gjennom alle sidene her,og forsøkt det meste men uten hell :-(
    1: Hva slags viasatkort har du? Er det av siste type? (VIASAT kort med GUL pil?)
    2: Hva slags cam har du testet?

    Har du siste korte fra viasat med gul pil, må du prøve oscamd. Og legge inn rett boxid.. Kan Pm deg løsingen på den. (Link til en side)

    Har du testet Ccamd 2.13 på CD korte? Skal bare være å sette i korte, og start opp Cccamd, og da skal det etter noen sek komme bilde. Så fremst av korte virker i orginal tuner da.. (At det er aktivisert)

  18. #2058
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av djheaven
    1: Hva slags viasatkort har du? Er det av siste type? (VIASAT kort med GUL pil?)
    2: Hva slags cam har du testet?

    Har du siste korte fra viasat med gul pil, må du prøve oscamd. Og legge inn rett boxid.. Kan Pm deg løsingen på den. (Link til en side)

    Har du testet Ccamd 2.13 på CD korte? Skal bare være å sette i korte, og start opp Cccamd, og da skal det etter noen sek komme bilde. Så fremst av korte virker i orginal tuner da.. (At det er aktivisert)

    Har et 4 dager gammelt viasat kort med grønn start merke og lyseblå pil...
    Canal anal kortet er2-2,5 år gammelt...
    Har forsøkt flere typer Ccamd,men uten hell...
    Holder på å laste ned BlackHole img for å prøve det nå...
    Send gjerne PM :-D

  19. #2059
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ang Viasat Gørnn Start Logo, disse kortene er meget vasnkelig å få til å fungere. har hatt problemer selv med dette og det er kun under OScam jeg har klart å lese dem men der også fryser dem meget ofte. CCcam har jeg dessverre ikke hat så mye lykke med, og newcs har vart ikke mulig å lesee kortet heller.

    Canal Digital bør fungerer uten problem med CCcam eller Newcs, men en ting jeg lurer på er, setter du kortene med chipen ned eller opp ? må settes med chipen ned får at dem skal fungerer. Husk kortet må vare oppdatert



    mvh

    bobi

  20. #2060
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bobi
    Ang Viasat Gørnn Start Logo, disse kortene er meget vasnkelig å få til å fungere. har hatt problemer selv med dette og det er kun under OScam jeg har klart å lese dem men der også fryser dem meget ofte. CCcam har jeg dessverre ikke hat så mye lykke med, og newcs har vart ikke mulig å lesee kortet heller.

    Canal Digital bør fungerer uten problem med CCcam eller Newcs, men en ting jeg lurer på er, setter du kortene med chipen ned eller opp ? må settes med chipen ned får at dem skal fungerer. Husk kortet må vare oppdatert



    mvh

    bobi

    Kortet står med chip ned,og er oppdatert...
    Regnet egentlig med at det var noe med kortet.
    CD fungerer ok nå :-)

Side 103 av 124 FørsteFørste ... 3 13 23 33 43 53 63 73 83 93 99 100 101 102 103 104 105 106 107 113 123 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •