VU+ DUO Twin Tuner HD PVR DVB-S2 - Side 102

Sponsorer:
Takk Takk:  3
Like Like:  0
Side 102 av 124 FørsteFørste ... 2 12 22 32 42 52 62 72 82 92 98 99 100 101 102 103 104 105 106 112 122 ... SisteSiste
Viser resultater 2,021 til 2,040 av 2480
  1. #2021
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Hva som er galt med originale vifta til VU+ ?
    Mere stillegående vifte er det vanskelig å skaffe noe sted ?!
    Hardisken min i oppstart er mere hørbar en selve vifta .

    Originale vifta kommer fra "Nidec " - model TA200 DC ( 50x50x10mm) - 12 v. 0.07 A
    Kontakt implortør - www.maxsat.no , hvis noen har ekstra vifter for VU+ er det garantert Maxsat som har lager av disse.
    Er noen som har fått en litt bråkete vifte virker det som. Går også ann å sjekke om det er mye støv på vifta og sjekke at den sitter fast på riktig måte. Selv har jeg en vifte som jeg ikke legger merke til en gang.

    Etter det jeg fant på nidec, så har denne viften støy på 18.3 db/a. Jeg er litt usikker på modell nr. Men tipper det er den med lavest db/a.
    http://www.nidec.com/fanpdfs/ta200dc.pdf

    Denne er også "populær" med lav lyd. Støynivå på 14.9 db/a.
    http://www.purecoolpc.co.uk/buynow-i...-case-fan.html

    + 3 db/a er ca dobbelt så høyt for ørene, så med AIMAXX 5 skal det bli halvert støy fra vifta.

    Vu+ gir 7 volt til vifta, noe som også gjør at vifta ikke går på fullt og gir derfor også mindre lyd fra seg enn om den hadde gått på max hastighet. Ett annet triks er å koble vifta til ledningen som går til hardisken (5 volt). Men kanskje ikke alle 12 volts vifter som vil virke på 5 volt.

  2. #2022
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av grimm70
    Er noen som har fått en litt bråkete vifte virker det som. Går også ann å sjekke om det er mye støv på vifta og sjekke at den sitter fast på riktig måte. Selv har jeg en vifte som jeg ikke legger merke til en gang.

    Etter det jeg fant på nidec, så har denne viften støy på 18.3 db/a. Jeg er litt usikker på modell nr. Men tipper det er den med lavest db/a.
    http://www.nidec.com/fanpdfs/ta200dc.pdf

    Denne er også "populær" med lav lyd. Støynivå på 14.9 db/a.
    http://www.purecoolpc.co.uk/buynow-i...-case-fan.html

    + 3 db/a er ca dobbelt så høyt for ørene, så med AIMAXX 5 skal det bli halvert støy fra vifta.

    Vu+ gir 7 volt til vifta, noe som også gjør at vifta ikke går på fullt og gir derfor også mindre lyd fra seg enn om den hadde gått på max hastighet. Ett annet triks er å koble vifta til ledningen som går til hardisken (5 volt). Men kanskje ikke alle 12 volts vifter som vil virke på 5 volt.
    Hei og takk for tipsene.
    Min originalvifte begynte å bråke relativt tidlig, så den byttet jeg ut med en annen vifte jeg fikk anbefalt.
    Men den nye vifta krevde for stor starstrøm, så den ville ikke starte.
    Måtte koble den til harddisk strømledningene (12V) for å få startet den og da bråker den alt for mye (ville ikke starte med 5V).
    Det er i utgangspunktet derfor jeg vil ha originalvifta. Den var stillegående (før den begynte å bråke).

    Vet du om de viftene du linker til der, fungerer problemfritt på Vu+? (dvs. starter uten problemer?)

    Edit: Vel.. Jeg satset. Kr. 89,20 vil ikke drepe meg. AIMAXX 5 er nå besilt. Fungerer ikke den som forventet, så kontakter jeg www.maxsat.no

  3. #2023
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    AIMAXX 5 skal virke bra den i vu+, og virker som de som har bestilt den er fornøyd.

    Du har 2 ledninger på orginal vifta til vu (svart og rød).
    På AIMAXX 5 er det 3 ledninger (svart, rød(12v?) og gul(7v?)). Jeg er ikke sikker på hvilke ledninger du skal bruke. Men tipper det er svart til svart og gul(7volt) til rød.
    Du for prøve deg fram.

    Mulig du må kutte ledningene på vifta, tror ikke pluggen passer som er med. Men jeg er ikke sikker på dette da jeg ikke har den selv. Men det virker ikke som dette har vært noe problem for andre som har installert denne viften.

    Men uansett er det best å teste den f.eks i en pc for å se om den virker før du kutter noen ledninger.

  4. #2024
    Intermediate hårek sin avatar
    Medlem siden
    May 2003
    Poster
    1,138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av grimm70
    Du har 2 ledninger på orginal vifta til vu (svart og rød).
    På AIMAXX 5 er det 3 ledninger (svart, rød(12v?) og gul(7v?)).
    Antar det er en standard CPU vifte. Gul er en utgang for å måle turtall. Godt mulig det ødelegger vifta hvis du prøver å koble 7V på der.

  5. #2025
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hårek
    Antar det er en standard CPU vifte. Gul er en utgang for å måle turtall. Godt mulig det ødelegger vifta hvis du prøver å koble 7V på der.
    Bra du rettet på det hårek, hadde ikke vært bra med en ødlelagt vifte.

    I beskrivelsen på vifta stod det "12/7V 3pin adapter" så jeg regnet med at den kjørte på 7v på gul ledning. Er det med en liten manual så sjekk denne. Men koble svart på svart og rød på rød, uansett vil vifta bare få 7 volt, da vu gir ut 7v til vifta.
    Da blir det nok riktig

  6. #2026
    Intermediate
    Medlem siden
    Jun 2008
    Poster
    923
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer det med trådløst nett på denne, cccam osv virker trådløst, må en da evnt ha en usb dongle?

  7. #2027
    Intermediate JohnBuer07 sin avatar
    Medlem siden
    Jan 2011
    Poster
    553
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hsvendse
    Fungerer det med trådløst nett på denne, cccam osv virker trådløst, må en da evnt ha en usb dongle?
    Jeg kjøpte denne: D-Link BÆRBAR ROUTER WIFI-N 300 MBPS DAP-1350 kjøp billig sammenligne pris tilbud

    Funker veldig bra. Og er veeeldig liten

  8. #2028
    Newcomer
    Medlem siden
    Sep 2010
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Red face Undertekster (igjen)

    Har spurt om dette før, men fikk vel aldri noe ordentlig svar, så jeg fant ut av det selv, men har altså glemt HVORDAN!

    La inn versjon 1.5 av Black Hole, og finner ikke ut hvordan jeg endrer språk på undertitlene på de kanalene som støtter det. I den gamle versjonen gjorde jeg det fra Menu - der lå det et valg, men hadde sikkert lagt inn eller konfigurert et eller annet for å få frem valget. Nå finner jeg ingen ting.

    Noen som kan tipse meg?

    Hilsen

    Ulf

  9. #2029
    Newcomer TBJ sin avatar
    Medlem siden
    Oct 2008
    Poster
    225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av uhlt
    Har spurt om dette før, men fikk vel aldri noe ordentlig svar, så jeg fant ut av det selv, men har altså glemt HVORDAN!

    La inn versjon 1.5 av Black Hole, og finner ikke ut hvordan jeg endrer språk på undertitlene på de kanalene som støtter det. I den gamle versjonen gjorde jeg det fra Menu - der lå det et valg, men hadde sikkert lagt inn eller konfigurert et eller annet for å få frem valget. Nå finner jeg ingen ting.

    Noen som kan tipse meg?

    Hilsen

    Ulf
    Du velger undertekster med "undertekst"-knappen som du finner til venstre over 2-knappen på fjernkontrollen.
    Dette må gjøres på hver kanal. Etter at du har gjort det på de kananele du vil ha tekst på, så restartet du boksen. Da skal den huske det til senere.

  10. #2030
    Newcomer
    Medlem siden
    Sep 2010
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TBJ
    Du velger undertekster med "undertekst"-knappen som du finner til venstre over 2-knappen på fjernkontrollen.
    Dette må gjøres på hver kanal. Etter at du har gjort det på de kananele du vil ha tekst på, så restartet du boksen. Da skal den huske det til senere.
    Takk skal du ha - begynner visst å bli gammel - dette burde jeg ha sett selv
    Har problemer med at boksen henger seg, og mistenker at det kan være CCcam som skaper problemet. Har lest et eller annet sted at det har vært problemer her. Vet ikke om du bruker CCcam, men kan hende du vet av en god versjon, eller er dette knyttet mot problem med imaget? Har lest at mange anbefaler VIX.

    Hilsen

    Ulf

  11. #2031
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JohnBuer07
    Jeg kjøpte denne: D-Link BÆRBAR ROUTER WIFI-N 300 MBPS DAP-1350 kjøp billig sammenligne pris tilbud

    Funker veldig bra. Og er veeeldig liten
    Fungerer også helt utmerket med trådløs USB adapter fra TP-link , som koster omtrent halve prisen til D-link routeren.

  12. #2032
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Diseqc 8/1

    Hvordan setter man opp, om mulig, tuner config om man har en diseqc med flre enn 4 porter som ser ut til å være max idag (A-B-C-D)

    Er dette mulig?

    Mvh
    C

  13. #2033
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av corydoras
    Hvordan setter man opp, om mulig, tuner config om man har en diseqc med flre enn 4 porter som ser ut til å være max idag (A-B-C-D)

    Er dette mulig?

    Mvh
    C
    I lnb-menyen setter du konfigurasjonsmodus til "avansert" og kan da sette opp opptil 32 lnb'er.

    Mach III

  14. #2034
    Newcomer
    Medlem siden
    Apr 2011
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    VU+duo HD sliter med diseqc 4/1 - ingen kanaler (!)

    hallo.

    Har kjøpt VU+duo HD og byttet ut DM 500. Alt oppsett for øvrig likt, men sliter nå med å søke opp kanaler.

    Den finner ingenting, selv om jeg prøver autosøk, manuell søk, avansert søk etc.
    Mistenker at det er noen innstillinger jeg plukker feil, men siden VU bruker 30-45 minutter på kanalsøk, tar feilsøkingen veldig lang tid.

    Har diseqc 4/1 inn i input 1 - thor 0.8W ku band på LNB1, astra/sirius 4.8E på LNB2, tom LNB3 og Astra 28.2E på LNB4.

    Satellittfinder plugin gir mellom 20-50 % pulserende SNR fra alle satellitter.

    Mistenker at dette enten er image-issue, søkeinstillinger eller noe søkeplugin-problemer!?

    Funker fortsatt fint på DM500, så diseqc, ledninger, parabol etc. er fine.

    Noen som har idé om hvordan jeg kommer rundt dette!?

    på forhånd takk!

    S

  15. #2035
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mach III
    I lnb-menyen setter du konfigurasjonsmodus til "avansert" og kan da sette opp opptil 32 lnb'er.

    Mach III
    Thanx Mach III

    C

  16. #2036
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    91
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Singh: Last like godt ned en av kanallistene til brukeren Tandberg her på forumet og overfør den med Dreamboxedit e.l., så slipper du å styre med det

  17. #2037
    Newcomer
    Medlem siden
    Apr 2011
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk RoadRune,

    gode ting krever ofte mer gode ting :-) - hvordan gjør jeg det?

    Jeg har tidligere forsøkt å laste ned kanalliste direkte som plugin på VU - der ligger en del fra henkel - dette har bare gitt kanallister, men resulterer i "tuning failed" og fortsatt sorte skjermer.

    S

  18. #2038
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Singh
    Takk RoadRune,

    gode ting krever ofte mer gode ting :-) - hvordan gjør jeg det?

    Jeg har tidligere forsøkt å laste ned kanalliste direkte som plugin på VU - der ligger en del fra henkel - dette har bare gitt kanallister, men resulterer i "tuning failed" og fortsatt sorte skjermer.

    S
    Her ligger kanallisten sammen med en fin bruksanvisning.
    http://avforum.no/forum/satellitt/10...nallister.html
    Etter overføring av liste pass på at lnb-oppsettet ditt stemmer.
    Hvilket image bruker du? Har du prøvd å flashe boksen på nytt?

    Mach III

  19. #2039
    Newcomer
    Medlem siden
    Apr 2011
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei

    Takk for tips, skal forsøke. Har OpenPLI, har gjenopprettet factory settings, men ikke flashet boksen på nytt... enda.

    Regner med at man i imaget skal plugge inn LNB-oppsettet som fysisk er rekkefølgen på ledningene i Diseqc-svitsjen?

    S

  20. #2040
    Intermediate JohnBuer07 sin avatar
    Medlem siden
    Jan 2011
    Poster
    553
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen småtting her.

    - Klarer ikke finne ut noe om at det står Meldning (1) i display.
    Dette forrandrer seg innimellom. Feks om jeg programerer et opptak eller noe. Da står det 4 så 3,2 og stopper på 1. Men det står alltid 1.

    - Når man har tatt opp et program og går inn i media spillere, og velger programmet man skal spille, legger det seg ned i ruten under. Skal man så spille av et annet program, ligger fremdeles det gamle i ruten under. Man må da ta cursor ned på det og trykke på play knappen. Da forsvinner denne linja og man kan velge hva man vil se. Dette starter da. Hvorfor er det slik? Er det mulig å endre på det?

    - Når man skal spole og trykker på feks spol framover 3 ganger for å få den til å spole raskere, må man trykke på spol tilbake knappen 3 ganger for å få den til å stoppe. Ellers går den helt ut av programmet og man må starte det på nytt. Riktig nok for man starte fra der man slapp, men dette er da veldig tungvindt. Dette må det da være en løsning på.

    - I går tok jeg opp en film da jeg la meg. Når jeg startet den i dag var bildet sort. Eller filmen startet aldri. Jeg ser at fila er stor nok til at det kan være en film der, men jeg får ikke sett den. Har sett dette før også, da på programmer jeg har på fast opptak. Programmet starter aldri.

    - I det siste har jeg også sett at når jeg tar opp på en kanal får jeg ikke sett på en annen. Så fort jeg trykker rec knappen, og henter kanal listen, er en del kanaler grå. De kan ikke velges i det hele tatt, mens velger jeg en av de som er gule får jeg som oftest opp tuning feilet.
    Så vidt jeg kan huske har det ikke alltid vært slik. Men mulig jeg husker feil her. Noen som har en ide om løsning?

    - Mange tv'er og tunere har en knapp der om man trykker på denne swapper den fram og tilbake på de siste 2 kanalene man har vært på. Finnes det noe slikt her? Vil den ligge inne på en universal kontroller som feks Logitech? Savner denne funksjonen veldig.

    Wow. Ble en lang post dette. Men har da hatt bokse en stund og funnet et par ting. Er i det store og hele veldig fornøyd med tuneren.

Side 102 av 124 FørsteFørste ... 2 12 22 32 42 52 62 72 82 92 98 99 100 101 102 103 104 105 106 112 122 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •