Nye IpBox 9900 HD - Side 7

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 7 av 12 FørsteFørste ... 3 4 5 6 7 8 9 10 11 ... SisteSiste
Viser resultater 121 til 140 av 223
  1. #121
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bobi
    lyrer kun på en ting her, har du siste image som inneholder siste kortleser driverne ? det skal ikke vare noen problem lenge med det at bilde fryser under kanal bytte.

    Se på satupdate.net der har du siste image, og husk bruk siste adon.07 eller hva den nå heter så skal du ha alt det du trenger.

    Mvh

    bobi
    Ja, jeg bruker siste versjon både av image fra AB (IP9900HD_e2hd_r101116_flash_version) og addon (E2HD_addon_0.7)

    RuneT

  2. #122
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg oplever heller ikke frysning af billedet, men af og til problemer med lyden ved skift. Frem og tilbage afhjælper problemet.

    Hvornår får vi en opdatering ?

  3. #123
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    streaming ip 9900

    Hvordan streamer jeg fra min ip 9900

  4. #124
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    nå har jeg ikke brukt IP9900 på en stund nå, men har du programert boksen med siste Software ? hysk du må også bruke siste Addon.07 for mer tileggs addon og plugins

    For å Streame kan du vel bruke web broweseren / jeg har testet den en stund tilbake men husker den ikke, men prøv med IP i nett leseren, da skal du kunne streame derfra mener jeg å huske, men ikke ta det 100% for gitt

    Godt Nytt År til alle sat fans her

    Mvh

    bobi

  5. #125
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med timeropptak og lyd

    Jeg kjøpte denne boksen for et par måneder siden etter at min gamle trofaste Dreambox7000 trakk sitt siste sukk. Jeg må si at jeg har skjelden angret så mye på noe kjøp som dette. Jeg har trofast oppdatert programvaren etter hvert som det har kommet nye versjoner uten at de virkelige problemene har blitt fikset, selv om vi har fått høre at feilene skyldes dårlig programvare, og at det vil rette seg. Men nå begynner jeg (og ikke minst kona) å bli litt utålmodige! Det som er mest irriternde er at timeropptak viser en svart skjerm når vi spiller dem av, noen gang med lyd og noen gang uten. Dette skjer på 3 av 4 opptak.
    Ellers er det jo irriterende at lyden forsvinner og man må bytte kanal for å få den tilbake (tror noen har nevnt dette før).
    Vi bruker er CD kort og holder oss stort sett på Thor satelittene.
    Skal man bare gi opp og kjøpe en annen boks? Hva bør man i så fall velge?

  6. #126
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av geronimo
    Jeg kjøpte denne boksen for et par måneder siden etter at min gamle trofaste Dreambox7000 trakk sitt siste sukk. Jeg må si at jeg har skjelden angret så mye på noe kjøp som dette. Jeg har trofast oppdatert programvaren etter hvert som det har kommet nye versjoner uten at de virkelige problemene har blitt fikset, selv om vi har fått høre at feilene skyldes dårlig programvare, og at det vil rette seg. Men nå begynner jeg (og ikke minst kona) å bli litt utålmodige! Det som er mest irriternde er at timeropptak viser en svart skjerm når vi spiller dem av, noen gang med lyd og noen gang uten. Dette skjer på 3 av 4 opptak.
    Ellers er det jo irriterende at lyden forsvinner og man må bytte kanal for å få den tilbake (tror noen har nevnt dette før).
    Vi bruker er CD kort og holder oss stort sett på Thor satelittene.
    Skal man bare gi opp og kjøpe en annen boks? Hva bør man i så fall velge?
    Jeg hadde Ipbox 9000HD et år og opplevde det samme som du gjør nå, ser ut som historien gjentar seg ja...
    Det er nå nesten 3 år siden 9000HD kom på markedet, og det er fortsatt alvorlige feil i softwaren som utvikler ikke gidder å ordne opp i.
    Jeg solgte min 9000HD til fordel for en Vu+ Duo, og har nå hatt et fullstendig problemfritt år!:-D

    Mach III

  7. #127
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av geronimo
    Jeg kjøpte denne boksen for et par måneder siden etter at min gamle trofaste Dreambox7000 trakk sitt siste sukk. Jeg må si at jeg har skjelden angret så mye på noe kjøp som dette. Jeg har trofast oppdatert programvaren etter hvert som det har kommet nye versjoner uten at de virkelige problemene har blitt fikset, selv om vi har fått høre at feilene skyldes dårlig programvare, og at det vil rette seg. Men nå begynner jeg (og ikke minst kona) å bli litt utålmodige! Det som er mest irriternde er at timeropptak viser en svart skjerm når vi spiller dem av, noen gang med lyd og noen gang uten. Dette skjer på 3 av 4 opptak.
    Ellers er det jo irriterende at lyden forsvinner og man må bytte kanal for å få den tilbake (tror noen har nevnt dette før).
    Vi bruker er CD kort og holder oss stort sett på Thor satelittene.
    Skal man bare gi opp og kjøpe en annen boks? Hva bør man i så fall velge?
    Se hva jeg skriver på første side i denne tråden...

  8. #128
    Newcomer
    Medlem siden
    Feb 2005
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    merkelig dette med ipbox hadde selv ipbox 9000hd, programware blir liksom aldri helt ferdig ""har å kjøpt meg vu+duo som gir meg problemfri hverdag, selv om vu+duo har vært kortere tid på markedet leder den milevis på ip box,en når det gjelder programvare, synd for ipbox, blir ingen flere ipboxer her desverre

  9. #129
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nytt og alvorlig problem
    9900HD plus henger med "System Start" etter at boksen fikk "green-screen" i dag. Etter at jeg fikk "green-screen" pga en prosess som feilet (jeg noterte ikke hvilke), så begynte den å kjøre "Warm Reboot" kontinuerlig i forbindelse med lasting av Enigma2. Jeg prøvde å finne feilen i en av konfigfilene ettersom jeg hadde kontakt via telnet, men ga opp og bestemte meg for å installere på nytt. Satt inn USB med samme image som jeg kjører på, slo av/på og trykket Standby slik at "usb upgrade" kom opp og den fant tilsynelatende filene, men etter noen sekunder fortsatte boksen å boote på "vanlig" måte og ble så hengende i "System Start". Der henger den hver gang og spørsmålet er hvordan jeg får lagt inn nytt firmware nå? Finnes det noen triks alla det man har i "Dreambox" verden?

    RuneT

  10. #130
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    94
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv og legg inn et annet image, f.eks PKT, for etterpå og legge inn Abcom image.. Jeg hadde et lignende problem, der boksen tilsynelatende ikke ville reinstallere, hvis filene på usb-sticken ikke var av nyere versjon enn det image som allerede lå i flash..
    Men, mener og huske jeg omgikk problemet med å legge inn annet image, for så og legge inn originalt igjen...
    Kef E301 hele veien rundtXtz Cinema 1x12 Yamaha Rxv-206755" Sony HX855

  11. #131
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rafo
    Prøv og legg inn et annet image, f.eks PKT, for etterpå og legge inn Abcom image.. Jeg hadde et lignende problem, der boksen tilsynelatende ikke ville reinstallere, hvis filene på usb-sticken ikke var av nyere versjon enn det image som allerede lå i flash..
    Men, mener og huske jeg omgikk problemet med å legge inn annet image, for så og legge inn originalt igjen...
    Jeg klarer ikke å få boksen til å lese inn nytt image. Har prøvd de fra PKT + eldre orginale. Er det noen som har tips om hvordan jeg skal få tvunget på plass et nytt image?

    RuneT

  12. #132
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gizze
    Jeg klarer ikke å få boksen til å lese inn nytt image. Har prøvd de fra PKT + eldre orginale. Er det noen som har tips om hvordan jeg skal få tvunget på plass et nytt image?

    RuneT
    Prøv via f.eks. FileZilla at slette diverse filer i boxen, primært var og usr mapperne, det gjorde at jeg fik en total ny installation. Kører selv med PKT der virker godt.

  13. #133
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    94
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg prøvde også å slette filer via filezilla, det endte med at boksen måtte sendes til slovakia for å få lagt inn image via seriellporten...
    Kef E301 hele veien rundtXtz Cinema 1x12 Yamaha Rxv-206755" Sony HX855

  14. #134
    Newcomer
    Medlem siden
    Dec 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har kommet meg videre. Formaterte USB minnepennen med FAT og ikke FAT32 som jeg hadde først og la kun inn de 2 filene fra Enigma2-hd_pkt_rev1.2.263_9900_flash_version. Da fikk jeg boxen til å lese inn Image på nytt og driver nå og søker etter Services. Regner med jeg nå er oppe og kjører igjen snart.

    RuneT

  15. #135
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    mangler æ og å i undertekster

    Min ip 9900 er installeret med den seneste pkt image. Jeg har ændret i filen med undertekster, som tidligere beskrevet af Bobi, teksten er større og med hvide bogstaver men viser et mærkeligt tegn i stedet for æ og å.

    Er der en der har et forslag til hvad jeg skal gøre

  16. #136
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei
    har får mail fra AB COM at det har kommet både nytt software og nye kortleser drivere, for alle de som har installert siste software bør om må også installere disse driverne her også. se link under

    AB IPBox | How install new card reader driver inside IP99xxHD/55HD

    siste softweare fins også fra denne siden under Downloads, last ned den respektive imagen og driverne er likt.

    mvh


    bobi

  17. #137
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.
    Lenge siden jeg skrev noen her.

    I dag har jeg fått tilsendt en nytt Software fra Slovakia
    Enigma1 for IPbox 9900, 99 og 55.
    Enigma1+2 Combo for IPbox 55 HD
    Ny Addon server for Enigma1

    Så langt er jeg meget fornøyd med Enigma1 testen, Den er kjapere en Enigma2. Fungerer meget fint med Motor.

    Tester imaget slikt den er, uten Adons og uten noen tilleg, tester utføres med Gratis kanaler, senere skal jeg instalere kortleser drivere og softcams så skal jeg teste med CD og Via kort.

    mvh

    bobi

  18. #138
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    viasat nordic

    Hej

    Efter at have installeret senest abcom upgrade til min ip 9900, kan jeg ikke dekode viasat.

    Jeg har mg_cfg, newcamd list, newcs liggende i var/key er de korrekt placeret ?

    Er der en der kan hjælpe mig

  19. #139
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lave
    Hej

    Efter at have installeret senest abcom upgrade til min ip 9900, kan jeg ikke dekode viasat.

    Jeg har mg_cfg, newcamd list, newcs liggende i var/key er de korrekt placeret ?

    Er der en der kan hjælpe mig
    newcs.xml må inn i var/tuxbox/config om jeg ikke husker feil :-), cfg og list må i var/keys

    last ned newcs og mgcamd fra nette fra abcom sin server så leger de seg på rett plas, så sender du med FTP dem du har og overskriver dem som er lastet ned fra nette :-)

    Enigma1 fungerer meget bra , men det er forsatt litt jobb som må gjøres før den ser dagslyset :-) alt kommer til å gå via NETT , både oppdatering og ellers alt som trengs :-)

    Hvis noen trenger bilder eller noen annen info bare skriv her


    Mvh

    bobi

  20. #140
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hej Bobi

    Kan man få adgang til Enigma 1 og teste ?

    Hilsen
    Lave

Side 7 av 12 FørsteFørste ... 3 4 5 6 7 8 9 10 11 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •