Flytting av kanaler til THOR 6 og Forcetuner - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 30 av 30
  1. #21
    Newcomer Xenzai sin avatar
    Medlem siden
    Apr 2007
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekket og har det riktig innstilt. :-?

  2. #22
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Xenzai
    Bobben1 skrev litt om EPG. Prøvde dette ut, men virker ikke.
    ******************************************

    Har en force 536. Har fått redigert kanalene inn manuelt og fikset StramID eller som Telenor kaller det: NID + TID
    ref THOR 6 service info - TelenorSBC

    Mitt problem er at jeg får kun 2 oppslag på EPG'en etter jeg endret kanalene.
    Det som går nå på en kanal og neste program.

    Gikk inn i menyen via frekvenser, fant 10.872 og gul knapp (muligheter) og merket epg nede. > Bruk.
    Har testet med og uten merke men får bare 2 programmer opp i epg systemet.

    Har noen forslag til hva jeg gjør galt evt. Eller hva jeg bør gjøre. :?:

    Setter stor pris på et eventuelt svar.

    På forhånd takk.
    Xenzai
    Det første du bør undersøke er om du kan motta alle kanalene du har flyttet i frekvens, f.eks. TVNorge,TV3, og Visjon Norge/Disc Science osv. Det er viktig at StreamID er korrekt for frekvensene.

    EPG transponder er 10.872V. Får du inn Visjon Norge,Discovery Science, osv. fra 10.872V ?
    Har du gitt 10.872V streamID = 61 ?

    Har du sørget for å fjerne 12.456V eller fjernet EPG merkingen
    av 12.456V ? ( det vil nok fungere dårlig med to EPG transpondere).

  3. #23
    Newcomer Xenzai sin avatar
    Medlem siden
    Apr 2007
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var nok en liten glipp av meg å ikke fjerne epg merkingen
    på en annen kanal.

    :-D TUSEN TAKK for raske tilbakemeldinger
    Det var til stor hjelp.


    Av en eller annen grunn får jeg ikke inn epg på Viasat 4.
    Det er stillt inn på riktig via Frekvenser og TV kanalvalg iflg. Telenor.
    ID 2514, 11.325H, SR: 24.500, FEC: 7/8, NID: 70, TID: 25

    Forslag??? Det er ikke så veldig viktig å få det til, men det hadde vært
    kjekt å få epg der og.

    Da var det bare en av mine andre mottakere igjen (Hyro 9000HD) ;-(

  4. #24
    Newcomer diezel sin avatar
    Medlem siden
    Sep 2006
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Xenzai
    Det var nok en liten glipp av meg å ikke fjerne epg merkingen
    på en annen kanal.

    :-D TUSEN TAKK for raske tilbakemeldinger
    Det var til stor hjelp.


    Av en eller annen grunn får jeg ikke inn epg på Viasat 4.
    Det er stillt inn på riktig via Frekvenser og TV kanalvalg iflg. Telenor.
    ID 2514, 11.325H, SR: 24.500, FEC: 7/8, NID: 70, TID: 25

    Forslag??? Det er ikke så veldig viktig å få det til, men det hadde vært
    kjekt å få epg der og.
    EPG hos meg funker på Viasat 4 og du har riktige innstillinger. Det eg kommer på er at du kanskje har to Viasat 4 i kanallisten din?

  5. #25
    Newcomer Xenzai sin avatar
    Medlem siden
    Apr 2007
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    diezel.
    Takk for hjelpen. Det var det som var feilen.
    Hva skulle man gjort uten tips fra dere.

    Takk nok en gang. :-P

  6. #26
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Xenzai
    Bobben1 skrev litt om EPG. Prøvde dette ut, men virker ikke.
    ******************************************

    Har en force 536. Har fått redigert kanalene inn manuelt og fikset StramID eller som Telenor kaller det: NID + TID
    ref THOR 6 service info - TelenorSBC

    Mitt problem er at jeg får kun 2 oppslag på EPG'en etter jeg endret kanalene.
    Det som går nå på en kanal og neste program.

    Gikk inn i menyen via frekvenser, fant 10.872 og gul knapp (muligheter) og merket epg nede. > Bruk.
    Har testet med og uten merke men får bare 2 programmer opp i epg systemet.

    Har noen forslag til hva jeg gjør galt evt. Eller hva jeg bør gjøre. :?:

    Setter stor pris på et eventuelt svar.

    På forhånd takk.
    Xenzai
    Dersom frekvensen 12456V fortsatt ligger i frekvenslista i Force'n så må EPG merkingen fjernes fra denne. Ta strømmen på mottageren etterpå og forsøk på nytt.

    En annen mulighet er Norsk Satellitt Forum

  7. #27
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    klokke og frekvens

    Hei. Kan noen komme med tips om hvilken frekvens som er korrekt for klokken også?

    Ikke plankekjøring å være Forcebruker i dag...
    Har en HD-PVR fra CD liggende men den kan ikke måle seg med Forcen på SD-bilde.

  8. #28
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av theli
    Hei. Kan noen komme med tips om hvilken frekvens som er korrekt for klokken også?

    Ikke plankekjøring å være Forcebruker i dag...
    Har en HD-PVR fra CD liggende men den kan ikke måle seg med Forcen på SD-bilde.
    Som klokkefrekvens kan du egentlig velge mellom alle CD transpondere bare ikke en av Thor3 transponderene som er slått av denne uka. Benytt f.eks. TV2 transponder på 11.247V.

  9. #29
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bobben1
    Med Force mottageren kommer du nok alltid til å få problemer som
    det her. Kanalsøk funksjonen til Force er katastrofalt dårlig.

    Du må inn i Meny->Instillinger->Frekvenser tror jeg det heter. Det står heller ikke i manualen. Når du merker en frekvens og trykker ok så tror jeg du får opp et vindu der du kan legge inn de nye parameterene.

    Dersom du vil unngå slike problemer i framtiden så anbefaler jeg deg å skaffe en annen boks der kanalsøk fungerer.
    Jeg har en digiality dekoder.(2003 mod VC-CI 304) Gjelder samme frekvenser for den og er fremgangsmåten den samme? Har den ikke foran meg her nå.

  10. #30
    Newcomer Wolves sin avatar
    Medlem siden
    Sep 2007
    Poster
    77
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Frekvensene er de samme og her er brukermanual om du ikke har den.
    www.kjaerulff1.com/downloadfile.aspx?did=47
    Se side 27 om manuell søking..

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •