Canal Digital HD-PVR Sagem 101-ST Bytte harddisk / generell støydemping - Side 5

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 5 av 9 FørsteFørste 1 2 3 4 5 6 7 8 9 SisteSiste
Viser resultater 81 til 100 av 178
  1. #81
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Thumbs up

    Har fått min 3 dekoder nå i løpet av 3 uker! De 2 første hadde disker som startet opp i standby, den jeg har nå gjør ikke det. Den står det en WD disk i.
    De 2 andre har jeg ikke sjekket, fordi jeg kom over dette forumet i dag :shock:

    En ting er sikkert dekoderne er noe dritt! den jeg har nå synes jeg bråker mer enn de 2 andre, det kan jo være vifta på den jeg har nå som føkker opp med støy
    Vurderte om jeg skulle ta ett viftebytte før jeg sendte inn den dekoderen med disken som går i standby siden den bråkte mindre. Men det er litt dumt å sprette opp 2 hd-pvr med tanke på garanti osv.........

  2. #82
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Leser denne tråden med interesse, men den er svært lang og omfattende.

    Håper på noen gode råd.

    Jeg har samme problem med bråk. Fikk tilsendt ny dekoder fra CD og den bråkte like mye. Når jeg skrur av boksen er det som å komme til himmelen for da blir det stille. Så ny boks ble sendt i retur.

    Ser i tråden at det er ikke sikkert at den boksen de sendte meg var en ny type.

    Finnes det bokser der ute som er stille? Hva bør jeg gjøre? Prøve å få dem til å sende meg enda en ny boks?

    Jeg er dessverrre ikke så teknisk at jeg kan gjøre som enkelte å bygge om hele boksen..

    Noen av dere som har bygg med stor suksess som vil ta imot oppdrag og bygge om for andre. Selvsagt mot honorar og dekket utgifter..

    Hjelp for jeg trenger råd. Kona vil hive boksen ut. Og jeg er jo enig med henne at støyen er uholdbar. Slår man av TV så må også tuneren av ellers susser det i hele stua. Den gamle PVR er jo en drøm i forhold.

  3. #83
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Strobe
    Har fått min 3 dekoder nå i løpet av 3 uker! De 2 første hadde disker som startet opp i standby, den jeg har nå gjør ikke det. Den står det en WD disk i.
    De 2 andre har jeg ikke sjekket, fordi jeg kom over dette forumet i dag :shock:

    En ting er sikkert dekoderne er noe dritt! den jeg har nå synes jeg bråker mer enn de 2 andre, det kan jo være vifta på den jeg har nå som føkker opp med støy
    Vurderte om jeg skulle ta ett viftebytte før jeg sendte inn den dekoderen med disken som går i standby siden den bråkte mindre. Men det er litt dumt å sprette opp 2 hd-pvr med tanke på garanti osv.........
    Jeg avventer litt hva jeg får til svar fra CD om bytte av dekoder for 3 gang. Jeg har skrevet emailen må sendes til teknisk og at jeg vet de er vel kjent med problemstillingen. Så får vi se... Men uansett så ser plutselig min boks ut til å begynne med å henge seg opp... Må da kutte strømmen for å få den til igjen.

    Har hatt kontakt med en som kun har kuttet ut vifta i sin boks. Han sier at det nesten ingen støy og boksen har levd i over ett år uten vifte. Så hvis du klarer å finnne en god og støysvak vifte er du nok inne på noe...

  4. #84
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    248
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  5. #85
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Settepotet
    Sikkert fint det, men denne tråden ligger under satelitt. Jeg har ikke mulighet til å få kabel-tv til huset mitt.

    mvh,
    ØE

  6. #86
    Active
    Medlem siden
    Sep 2007
    Poster
    315
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Mitt forsøk på diskbytte.

    Jeg bestemte meg for å forsøke å bytte disk i min PVR for å få den stillegående og mindre varm.

    Jeg fikk etter mye bøy og tøy tatt ut PCB'en og skrudd ut disken og satt i en ny 2,5".

    Jeg bootet den og fulgte instruksene som det er linket til over og det fungerte glimrende. Da jeg bootet boksen etter å ha satt den sammen igjen så får jeg opp P603 i displayet. Når jeg trykker på powerknappen på fjernkontrollen så kommer ER-07 og ER-01 og til slutt 01 slik som da jeg byttet disk, men så går den tilbake til P603.

    Når jeg booter den uten disk i det hele tatt så står det også P603 i displayet. Jeg skal nå teste å klone originaldisken til den nye disken for å se om det hjelper. Den nye disken fungerer fint i windows ihvertfall. Originaldisken fungerte da jeg satte den tilbake - dvs jeg hadde tålmodighet til å se at det stod init i displayet før jeg forsøkte med andre ting.

    EDIT: Jeg har nå forsøkt å klone originaldisken over til 2,5"'ern uten hell. Jeg har ikke funnet programvare som klarer å klone disken. Disse har jeg testet: Driveimage XML, Clonezilla og Disk Copy 2.3.

    PVR'en står nå uten kabinett med original-disk. Jeg skal se om den vil funke med en annen disk jeg har slengende i morgen og se om jeg får snekret sammen en kasse i tre som gir litt bedre mulighet for kjøling.

  7. #87
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ryback
    Jeg bootet den og fulgte instruksene som det er linket til over og det fungerte glimrende.
    Forstår jeg deg rett? Boksen fungerte helt fint med ny disk før du skrudde den sammen? Når var det ting begynte å gå skeis da?

    Sitat Opprinnelig postet av Ryback
    Da jeg bootet boksen etter å ha satt den sammen igjen så får jeg opp P603 i displayet. Når jeg trykker på powerknappen på fjernkontrollen så kommer ER-07 og ER-01 og til slutt 01 slik som da jeg byttet disk, men så går den tilbake til P603.
    Dette minner om oppførselen jeg hadde når den første disken døde. Den fungerte i ca ei uke etter at jeg skrudde sammen kabinettet. Den begynte å hvine høyfrekvent omtrent samtidig. Jeg antar at det var varmgang som var årsaken. Hva slags disk har du brukt? Jeg vil anbefale deg å prøve med en Western Digital disk. Det er en viss sjans for at den ikke spinner opp i standby.

    mvh,
    ØE

  8. #88
    Newcomer Liotheles sin avatar
    Medlem siden
    Jul 2005
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av oyvine
    Forstår jeg deg rett? Boksen fungerte helt fint med ny disk før du skrudde den sammen? Når var det ting begynte å gå skeis da?



    Dette minner om oppførselen jeg hadde når den første disken døde. Den fungerte i ca ei uke etter at jeg skrudde sammen kabinettet. Den begynte å hvine høyfrekvent omtrent samtidig. Jeg antar at det var varmgang som var årsaken. Hva slags disk har du brukt? Jeg vil anbefale deg å prøve med en Western Digital disk. Det er en viss sjans for at den ikke spinner opp i standby.

    mvh,
    ØE
    Kan man returnere boksen og be om en ny en med WD disk som ikke spinner opp i standby? Eller hva var resultatet av henvendelsen til CD om dette problemet?

  9. #89
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Liotheles
    Kan man returnere boksen og be om en ny en med WD disk som ikke spinner opp i standby? Eller hva var resultatet av henvendelsen til CD om dette problemet?
    Ja. CD ba meg returnere boksen. Dama i andre enden sa at harddisken IKKE skal spinne opp under oppstart. Dersom den gjør det, er det noe galt sa dama. Dermed kan man returnere den og få en ny. Slik kan man holde på inntil man får en boks med WD disk. Evt kan man sette i en 2.5" WD disk selv og få den til å bråke mindre når den står på også.

    ØE

  10. #90
    Newcomer Liotheles sin avatar
    Medlem siden
    Jul 2005
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av oyvine
    Ja. CD ba meg returnere boksen. Dama i andre enden sa at harddisken IKKE skal spinne opp under oppstart. Dersom den gjør det, er det noe galt sa dama. Dermed kan man returnere den og få en ny. Slik kan man holde på inntil man får en boks med WD disk. Evt kan man sette i en 2.5" WD disk selv og få den til å bråke mindre når den står på også.

    ØE
    Ikke spinne opp i STANDBY mener du vel :-D
    Så man må altså holde på å bytte og bytte helt til man får en som virker som den skal? Er ikke det litt håpløst sålenge man hos CD vet hva som er årsaken!!? Man bør vel kunne bytte med forlangende om at ny dekoder har en WD disk?

    Hva er oppskriften på å bytte disk selv og hvordan blir den mer stillegående?

  11. #91
    Newcomer matador sin avatar
    Medlem siden
    Feb 2005
    Poster
    266
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    min spinner opp etter at den blir satt på standby ganske irriterende det -men jeg trodde det var vanlig/normal siden det forklarer også hvorfor temperaturen går opp ved standby men jeg har ikke prøvd å finne ut om den faktisk går konstant helle tiden eller om den går i en hvile modus med nedsatt hastighet? har du finne det ut oyvine?

    En annen mulighet er at hvis man har programert noen opptak så kan det være mulig at dette gjør at hd går eller starter i ny og ne for å oppdatere seg? hos meg er jo self hotel cesar som kona skal ha med seg hverdag og egentlig det var dette jeg forklarte med behovet til at HD gikk på etter standby.

    Det forrige tuneren hadde jeg lyst til å åpne men fant ut også den skruen under klistremerke... men valgte å la det være -så kudos til deg oyvine

    har du endelig prøvd med større hard disk? har du finne ut hvor stor hard disk den kan godta? 1giga hadde vært digg

    ang utluftingen så ville jeg heller montert vifter på venstre siden og høyre siden, der den ene suger inn og den andre blåser ut, da vil bli bedre sirkulasjon av frisk kald luft slik du har oyvine blir ikke så effektiv. Ellers lurte jeg på de kretsene som ble veldig varme: kunne det settes en kjøle ribbe slik at det ble lettere å fjerne bort varmen? hard disken vil også gi litt varme men ved å blå sidelengs så skulle den også få bedre kjøling? hva synes du? den plast veggen til venstre siden der den oppringelig vifte sitter må fjernes/endres self. ellers vifter til skjerm kort/bridge skulle kunne monteres over/ved processor og de andre kretsene? klør i fingrene etter å prøve selv... men jeg greide ikke helt å finne ut hvor i kortet den mosfeten som ble så varm var... termo bilden så litt annerledes men er det den ic som sitter forrest og narmest Hdisken som har 2 kondensatorer foran seg? den ligner mest på termo bildet. Regner med at den er en spennings regulator og mulig regulatørern til uProcessoren? siden det er den som trenger mest strøm. Som sagt å montere en kjøleribbe skulle hjelpe betraktelig da varmen kan avledes fortere og mer effektiv.

    får bestille en HD og prøve gitt, hvilken HD fungerte best? kunne du lagd en liten liste med oppdatert info oyvine?

    modell: ST3250310CS
    prog ver: v2.3.0

  12. #92
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av matador
    ... men jeg har ikke prøvd å finne ut om den faktisk går konstant helle tiden eller om den går i en hvile modus med nedsatt hastighet? har du finne det ut oyvine? ...

    ...har du endelig prøvd med større hard disk? har du finne ut hvor stor hard disk den kan godta? 1giga hadde vært digg
    ...

    ...
    ang utluftingen så ville jeg heller montert vifter på venstre siden og høyre siden, der den ene suger inn og den andre blåser ut, da vil bli bedre sirkulasjon av frisk kald luft slik du har oyvine blir ikke så effektiv. Ellers lurte jeg på de kretsene som ble veldig varme: kunne det settes en kjøle ribbe slik at det ble lettere å fjerne bort varmen? hard disken vil også gi litt varme men ved å blå sidelengs så skulle den også få bedre kjøling? hva synes du? den plast veggen til venstre siden der den oppringelig vifte sitter må fjernes/endres self. ellers vifter til skjerm kort/bridge skulle kunne monteres over/ved processor og de andre kretsene? klør i fingrene etter å prøve selv... men jeg greide ikke helt å finne ut hvor i kortet den mosfeten som ble så varm var... termo bilden så litt annerledes men er det den ic som sitter forrest og narmest Hdisken som har 2 kondensatorer foran seg? den ligner mest på termo bildet. Regner med at den er en spennings regulator og mulig regulatørern til uProcessoren? siden det er den som trenger mest strøm. Som sagt å montere en kjøleribbe skulle hjelpe betraktelig da varmen kan avledes fortere og mer effektiv.
    ...

    får bestille en HD og prøve gitt, hvilken HD fungerte best?
    ...
    Hei,
    Så vidt jeg vet går harddisken konstant. Jeg hadde ingen opptak på gang og harddisken sto og gikk hver morgen uten at vifta var i gang. Ikke rart det blir varmt.

    Jeg har satt i en 2.5" Samsung disk på 320GB. Hadde jeg visst det jeg vet i dag, hadde jeg kjøpt en Western Digital disk så klart. Jeg antar at det finnes en eller annen begrensning på størrelse men jeg vet ikke hvor mye den takler. Kan ikke du kjøpe en og teste? Western Digital Scorpio Blue 1 TB SATA 3 Gb/s - Prisguide - Hardware.no

    Jeg ser du har en del forslag til kjøling og det høres ikke så dumt ut. Designet til Sagem er i utgangspunktet ikke så dumt. Det er en tunnel gjennom hele boksen som vifta dytter luft inn i. Dermed ledes lufta over alle komponentene før den slipper ut av boksen gjennom spaltene på høyre side. Det eneste problemet er som sagt at vifta bråker. Jeg hadde i utgangspunktet håpet å kjøre vifteløst, men det tør jeg ikke med de temperaturene jeg måler. Det bekymrer meg ikke så mye om jeg ikke har den mest optimale løsningen. Det er overkill, det er stille og det er kaldere enn det var med den opprinnelige vifta. Den varmeste IC-en er en mosfet: Oyvins Bildeside :: Sagem_hd-pvr_101-st :: DSC04496_Varmeste_IC_mosfet Her har du datablad: http://www.irf.com/product-info/data...irf7821pbf.pdf Jeg har tatt med meg en liten håndfull ic-kjølere fra jobb som jeg tenker å sette på de tre varmeste IC-ene.

    Jeg har bare prøvd to alternative harddisker. Den første vara en Seagate Momentus 5400.4 250GB. Den døde pga overoppheting og kan ikke anbefales(jeg kjørte med opprinnelig vifteløsning og disken spant opp om natta).

    Håper du setter i gang med prosjektet og poster resultatene her. Lykke til!

    mvh,
    ØE

  13. #93
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har fått hjem min tredje boks fra canal digital. Den bråker akkurat like mye. Det er rett og slett helt uholdbart med støy.

    Hva vil dere si bråker mest? Er det harddisken eller vifta?

    Og er det noen som har funnet en vifte man kan sette innn?

  14. #94
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av reggy
    Jeg har fått hjem min tredje boks fra canal digital. Den bråker akkurat like mye. Det er rett og slett helt uholdbart med støy.

    Hva vil dere si bråker mest? Er det harddisken eller vifta?

    Og er det noen som har funnet en vifte man kan sette innn?
    Jeg mener det er 50/50 mellom disken og vifta. Jeg synes lyden fra disken kanskje er hakket mer sjenerende enn lyden fra vifta. Kanskje man kan oppnå noe ved å endre innfestinga til den originale vifta? Det er ikke lett å finne ei alternativ vifte som passer i en så lav boks. De viftene jeg har brukt er lydløse men krever litt modding på boksen (se bilder først i tråden).

    ØE

  15. #95
    Newcomer Georgk sin avatar
    Medlem siden
    Oct 2009
    Poster
    200
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av oyvine
    Hei,
    jeg kontaktet Canal Digital kundeservice igjen i dag for å se om vi kan få bukt med dette problemet. Damen jeg møtte på forsøkte å forsikre meg om at problemet ikke fantes og at det måtte være noe feil med de boksene hvor harddisken spinner opp. Jeg sa at jeg hadde fått tilbakemelding fra 13 stykker og at det ikke var noen unntak: WDC disker spinner ikke opp, ST disker skrur seg på under standby. Jeg tror ikke hun ble overbevist om at problemet eksisterer. Hun lovte til slutt at de skulle sjekke det opp, men det var nok helst for å få avsluttet samtalen. Vi får vente og se. Det hadde vært fint om flere der ute kunne sjekke om harddisken deres spinner opp og hva slags type disk som er montert. Eventuelt kan de som har maskiner hvor harddisken spinner opp returnere disse til Canal Digital slik at de får øyene opp for problemet.

    Disse spinner ikke i standby:
    Stril: WDC WD2500AAJS-62B4A0
    Dennis: WD2500AABS-62SDA0
    OleM: WDC WD2500AABS-62SDA0
    029kid: WDC WD2500AAJS-62B4A0
    Ragge_Ronny: WDC WD2500AVJS-63B6AO
    Gelbear: WDC WD2500AABS-62SDA0
    Eivind: WDC WD2500xxxxx-xxxxxx (Kompis av meg, har ikke hele nummeret)
    jorangb: (Kan du se hva slags harddisk du har?)

    Disse spinner opp i standby:
    Dennis: ST3250310cs
    oyvine: ST3250310cs
    Stykket: ST3250310cs
    Tiger: ST3250310cs
    Liotheles: ST3250310cs
    gundog: ST3250310cs
    Michalk: Seagate 2.5" ukjent typenummer

    hilsen,
    Øyvin
    har: WDC WD2500AAJS-62B4A0
    ingen diskaktivitet i standby...

  16. #96
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Thumbs up Hdpvr

    Sitat Opprinnelig postet av reggy
    Jeg har fått hjem min tredje boks fra canal digital. Den bråker akkurat like mye. Det er rett og slett helt uholdbart med støy.

    Hva vil dere si bråker mest? Er det harddisken eller vifta?

    Og er det noen som har funnet en vifte man kan sette innn?
    Har nå fått min 4 boks fra CD. Å den har ett akseptabelt støynivå!!!!!!!!!!!!!
    Harddisk støy er ikke sammenlingbart i forhold til de andre boksene. Hadde vel flaks at denne også har en WD hd så jeg slipper spinning i standby!! Uansett er dette ett dritt produkt som ikke er verdt en KRONE!! :shock:

  17. #97
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Strobe
    Har nå fått min 4 boks fra CD. Å den har ett akseptabelt støynivå!!!!!!!!!!!!!
    Harddisk støy er ikke sammenlingbart i forhold til de andre boksene. Hadde vel flaks at denne også har en WD hd så jeg slipper spinning i standby!! Uansett er dette ett dritt produkt som ikke er verdt en KRONE!! :shock:
    Gratulerer.

    Jeg er litt rådvill. Etter min 3 boks fra CD og like mye støy, så vet jeg ikke hva jeg gjør. Jeg var egentlig litt der at jeg ville gå for en HTPC el Mediesenter, men jeg har lite kunnskap om disse produkt og såvidt skjønt at disse nok ikke vil fungere så bra som en PVR boks. Jeg digger jo dette med opptak og pause sendinger.

    Da er det kanskje dags for å skifte disk i CD boksen og la garantien falle. Men vil jeg klare det? ER det plug and play? Jeg kan ingenting om formatering eller andre ting. Men å skifte ut en disk skal jeg klare hvis den vil starte opp igjen.

    Og er det noen som vet om Canal Digital gjør noe aktivt på disse boksene? Bygger dem selv om, eller rett og slett kommer med ny boks med mindre støy.

  18. #98
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Vifte og harddisk støy

    Hiver meg på denne tråden med støyende vifte og harddisk som starter opp i standby mode.
    Helt siden jeg fikk hd pvrèn ifra Canal Digital har jeg syntes den har støyet for mye. Etter gjentatte henvendelser til support fikk jeg idag overbevist dem om at tuneren jeg har støyer for mye, og har også problemet med at harddisken spinner opp etter 2-3-min. etter at den er satt i standby. Idag når jeg startet opp tuneren var harddisk temperaturen på 52 grader.Tuneren står
    åpent og fritt meg god luft gjennomstrømmning.
    Harddisk modell nr. ST3250310CS
    Jeg forklarte support at det er sannsynlig at problemet er relatert til harddisk og at de skulle sende meg en ny tuner, men de kunne ikke garantere at de sendte meg en med WD disk
    Det er også endel vibrasjonstøy ifra chassiet, jeg har satt en senter høyttaler
    oppå tuneren og det stanset det meste av denne støyen.

  19. #99
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av 9ls1
    Hiver meg på denne tråden med støyende vifte og harddisk som starter opp i standby mode.
    Helt siden jeg fikk hd pvrèn ifra Canal Digital har jeg syntes den har støyet for mye. Etter gjentatte henvendelser til support fikk jeg idag overbevist dem om at tuneren jeg har støyer for mye, og har også problemet med at harddisken spinner opp etter 2-3-min. etter at den er satt i standby. Idag når jeg startet opp tuneren var harddisk temperaturen på 52 grader.Tuneren står
    åpent og fritt meg god luft gjennomstrømmning.
    Harddisk modell nr. ST3250310CS
    Jeg forklarte support at det er sannsynlig at problemet er relatert til harddisk og at de skulle sende meg en ny tuner, men de kunne ikke garantere at de sendte meg en med WD disk
    Det er også endel vibrasjonstøy ifra chassiet, jeg har satt en senter høyttaler
    oppå tuneren og det stanset det meste av denne støyen.
    Jeg hentet min 4 tuner boks i går. Har ikke fått den koblet opp enda. De garanterte meg denne gang at jeg fikk en tuner boks som var helt ny. De forrige jeg har mottatt er bokser som har vært i bruk før, men ikke funnet feil på.

    Har ikke fått koblet opp enda, og er veldig spent på om dette blir bedre

  20. #100
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Oppdatert liste

    Hei,
    da har jeg trålet meg gjennom tråden igjen. Her er en oppdatert liste over hvilke disker som spinner opp i standby og hvilke som ikke gjør det:

    Disse spinner ikke i standby:
    Stril: WDC WD2500AAJS-62B4A0
    Dennis: WD2500AABS-62SDA0
    OleM: WDC WD2500AABS-62SDA0
    029kid: WDC WD2500AAJS-62B4A0
    Ragge_Ronny: WDC WD2500AVJS-63B6AO
    Gelbear: WDC WD2500AABS-62SDA0
    Eivind: WDC WD2500xxxxx-xxxxxx (Kompis av meg, har ikke hele nummeret)
    jorangb: (Kan du se hva slags harddisk du har?)
    Strobe WD (har ikke serienummer)
    Georgk WD2500AAJS-62B4A0
    Jotte WD2500AAJS-62B4A0
    Thomas_73 WD2500aajs-62b4a0

    Disse spinner opp i standby:
    Dennis: ST3250310cs
    oyvine: ST3250310cs
    Stykket: ST3250310cs
    Tiger: ST3250310cs
    Liotheles: ST3250310cs
    gundog: ST3250310cs
    Michalk: Seagate 2.5" ukjent typenummer
    9ls1 ST3250310CS
    matador ST3250310CS

    Alle som har boks med disk som spinner opp i standby oppfordres til å sende den i retur til CD. CD har sagt at disken IKKE skal spinne opp når boksen står i standby. La dem få skiten i retur!
    ØE

Side 5 av 9 FørsteFørste 1 2 3 4 5 6 7 8 9 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •