Canal Digital HD-PVR Sagem 101-ST Bytte harddisk / generell støydemping - Side 4

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 4 av 9 FørsteFørste 1 2 3 4 5 6 7 8 ... SisteSiste
Viser resultater 61 til 80 av 178
  1. #61
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei,
    jeg tenkte å ta en telefon til Canal Digital og presentere problemet med harddisker som spinner opp. Så langt har jeg notert meg følgende liste:

    Disse spinner ikke i standby:
    Stril: WDC WD2500AAJS-62B4A0
    Dennis: WD2500AABS-62SDA0
    OleM: WDC WD2500AABS-62SDA0
    029kid: WDC WD2500AAJS-62B4A0

    Disse spinner opp i standby:
    Dennis: ST3250310cs
    oyvine: ST3250310cs
    Stykket: ST3250310cs
    Tiger: ST3250310cs

    Er det noen flere der ute som kunne tenke seg å bidra til statistikken? Spørsmålet er om harddisken begynner å spinne etter at du har skrudd av dekoderen med fjernkontrollen(standby). Bla deg inn i menyen ved å trykke på menu->Information->Informasjon om harddisken. Avles det som står etter modell: og send svar.

    Øyvin

  2. #62
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har aldri hatt dette problemet tidligere, men fikk en ny dekoder her om dagen (den gamle ville ikke mer), og det var et eller annet som skjedde første dagen som jeg reagerte på. For meg hørtes det ut som om harddisken plutselig startet igjen og kjørte en kort stund.
    Jeg har ikke hørt det igjen senere (men har heller ikke hatt boksen allverdens mange dagene).

    Håper det har forsvunnet, men jeg skal følge litt med.

    Edit: Ser ihvertfall at jeg har varianten som nevnes som mulig problem ovenfor så jeg får se hvordan det barker avgårde

  3. #63
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ingen problemer

    Min HD PVR er stille og jeg registrerer kun at den går ved oppstart. Kjøleskapet mitt bråker veeldig mye mer.

  4. #64
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Udokumentert formatering av harddisken

    Denne finner du ikke i noen manualer! Hadde noen problemer tidligere som løste seg med denne oppskriften fra Canaldigital:


    1. Gå til: "MENY" -> "Teknisk informasjon" -> "Produktdata"
    2. På fjernkontrollen trykk følgende 3 taster etterhverandre: Rød tast - i (info) - Grønn tast.*
    3. Kjør markøren ned til "Harddisk" og trykk "OK"*
    4. Nederst i listen skal det nå stå "Formater hardisk"*
    5. Velg "OK" når du har markert "Formatere harddisk" velg OK / Ja**- deretter sette boksen i STAND BY.
    *Nå dekoderen slåes på igjen er boksen i førstegangsinstallasjon med slettet HDD.*
    * Teksten i dette bilde er på fransk, men det står Ja/Nei på norsk nederst!*

  5. #65
    Newcomer Liotheles sin avatar
    Medlem siden
    Jul 2005
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av oyvine
    Hei,
    jeg tenkte å ta en telefon til Canal Digital og presentere problemet med harddisker som spinner opp. Så langt har jeg notert meg følgende liste:

    Disse spinner ikke i standby:
    Stril: WDC WD2500AAJS-62B4A0
    Dennis: WD2500AABS-62SDA0
    OleM: WDC WD2500AABS-62SDA0
    029kid: WDC WD2500AAJS-62B4A0

    Disse spinner opp i standby:
    Dennis: ST3250310cs
    oyvine: ST3250310cs
    Stykket: ST3250310cs
    Tiger: ST3250310cs

    Er det noen flere der ute som kunne tenke seg å bidra til statistikken? Spørsmålet er om harddisken begynner å spinne etter at du har skrudd av dekoderen med fjernkontrollen(standby). Bla deg inn i menyen ved å trykke på menu->Information->Informasjon om harddisken. Avles det som står etter modell: og send svar.

    Øyvin
    Jeg har også denne ST3250310cs disken.
    Den spinner opp etter 10-20 sek etter jeg slår dekoderen av.
    Sjekket i morges og den spant fortsatt og temp på HD var oppe i 51 grader!!!
    10 min etter jeg slo den på var temp nede i 38 grader for da hadde vel den bråkete vifta gjort sitt

    Noen som vet om man bare kan bytte ut denne vifta med en som ikke støyer?

  6. #66
    Newcomer Stril sin avatar
    Medlem siden
    Apr 2006
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det beste er vel å ringe CD kundeservice og be om å få snakke med en på teknisk avdeling og forklare problemet og så be om en ny HD-PVR med en WD harddisk.
    De som svarer på telefonen når du ringer til CD har som oftest ikke peiling på tekniske ting. Dette er min erfaring og de er veldig positiv innstilt på teknisk avdeling.

    God jul.
    Hilsen en slostril

  7. #67
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har lagt merke til at den "slår seg på" ved 22-23-tiden? Plutselig starter høytørka... Det er ganske nøyaktig samme tidspunkt hele tiden.

    /S

  8. #68
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikkje lagt merke til at den spinner opp i standby.
    HDD - WDC WD2500AVJS-63B6AO.
    Denne var bestillt med ein gang den kom på markedet, og har virka stort sett greitt, når du ser bort fra forferdelig dårlig software.

  9. #69
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det begynner å bli litt kjøtt på beinet nå. På tide med en ny oppsummering.

    Disse spinner ikke i standby:
    Stril: WDC WD2500AAJS-62B4A0
    Dennis: WD2500AABS-62SDA0
    OleM: WDC WD2500AABS-62SDA0
    029kid: WDC WD2500AAJS-62B4A0
    Ragge_Ronny: WDC WD2500AVJS-63B6AO
    jorangb: (Kan du se hva slags harddisk du har?)

    Disse spinner opp i standby:
    Dennis: ST3250310cs
    oyvine: ST3250310cs
    Stykket: ST3250310cs
    Tiger: ST3250310cs
    Liotheles: ST3250310cs
    gundog: ST3250310cs

    jorangb: Jeg fikk også beskjed om å resette boksen min sånn som du beskriver når jeg kontaktet CD. Det er deres vidundermedisin for alle problemer. Det hjalp ikke det spøtt.

    Liotheles: Jeg har som du ser byttet vifte. Grunnen til at jeg ikke koblet meg til pluggen hvor den opprinnelige vifta var montert, er at da ville ikke vifta fått strøm når boksen står i standby. Dermed får man ikke kjøling når harddisken spinner opp og disken dør. Det skjedde med den første 2.5" disken jeg satte inn. Etter et par dager begynte disken å lage en hylelyd og det sto en feilmelding i displayet. Jeg vurderer å skaffe meg en 2.5" WD disk og se om den også står i ro under standby. Kanskje noen andre kan prøve dette og rapportere her?

    hilsen,
    Øyvin

  10. #70
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det at den spinner opp må vel være noe som kan fikses i firmware skulle jeg tro...og håpe.

  11. #71
    Active Gelbear sin avatar
    Medlem siden
    Nov 2006
    Poster
    465
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Slenger meg på denne.
    WDC WD2500AABS-62SDA0
    Hører ingen spinning, lyttet i 2min+ Tempen var 50ºC (har stått på hele dagen, men står i lukket skap 10 cm over min Onkyo reciver..og denne er jo ganske varm.)

  12. #72
    Intermediate Mozze sin avatar
    Medlem siden
    May 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjøpte meg en WD Caviar disk i en annen sammenheng og en av jumpersettingene var PUIS enable/disable. Et lite wikisøk gav meg denne: Power-up in standby

    Det ser ut til at i alle fall endel WD-disker støtter dette og da vil ikke disken spinne opp ved oppstart av f.eks PC (Sagemboken?) før det evt kommer en direkte spørring om les/skriv. Det kan jo være det som er årsaken og da ligger det i så fall som funksjon i selve disken.

  13. #73
    Newcomer michalk sin avatar
    Medlem siden
    Oct 2005
    Poster
    93
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bytta selv disk i min Sagem-boks i går til en 2,5" Seagate-disk jeg hadde liggende. Har også problemet med at disken spinner opp og blir gående en kort stund etter at boksen er satt i stand-by.

    Sitat Opprinnelig postet av Mozze
    Kjøpte meg en WD Caviar disk i en annen sammenheng og en av jumpersettingene var PUIS enable/disable. Et lite wikisøk gav meg denne: Power-up in standby

    Det ser ut til at i alle fall endel WD-disker støtter dette og da vil ikke disken spinne opp ved oppstart av f.eks PC (Sagemboken?) før det evt kommer en direkte spørring om les/skriv. Det kan jo være det som er årsaken og da ligger det i så fall som funksjon i selve disken.
    Kan være noe i det, men i følge produktbladet til WD så må jumpere 3-4 være satt for å aktivere denne funksjonen. På WD-disken som satt originalt i boksen så var ingen jumpere satt.

    Er det noen som har prøvd å sette inn en 2,5" WD-disk i boksen sin? Er det samme problem da?

  14. #74
    Newcomer
    Medlem siden
    May 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei,
    jeg kontaktet Canal Digital kundeservice igjen i dag for å se om vi kan få bukt med dette problemet. Damen jeg møtte på forsøkte å forsikre meg om at problemet ikke fantes og at det måtte være noe feil med de boksene hvor harddisken spinner opp. Jeg sa at jeg hadde fått tilbakemelding fra 13 stykker og at det ikke var noen unntak: WDC disker spinner ikke opp, ST disker skrur seg på under standby. Jeg tror ikke hun ble overbevist om at problemet eksisterer. Hun lovte til slutt at de skulle sjekke det opp, men det var nok helst for å få avsluttet samtalen. Vi får vente og se. Det hadde vært fint om flere der ute kunne sjekke om harddisken deres spinner opp og hva slags type disk som er montert. Eventuelt kan de som har maskiner hvor harddisken spinner opp returnere disse til Canal Digital slik at de får øyene opp for problemet.

    Disse spinner ikke i standby:
    Stril: WDC WD2500AAJS-62B4A0
    Dennis: WD2500AABS-62SDA0
    OleM: WDC WD2500AABS-62SDA0
    029kid: WDC WD2500AAJS-62B4A0
    Ragge_Ronny: WDC WD2500AVJS-63B6AO
    Gelbear: WDC WD2500AABS-62SDA0
    Eivind: WDC WD2500xxxxx-xxxxxx (Kompis av meg, har ikke hele nummeret)
    jorangb: (Kan du se hva slags harddisk du har?)

    Disse spinner opp i standby:
    Dennis: ST3250310cs
    oyvine: ST3250310cs
    Stykket: ST3250310cs
    Tiger: ST3250310cs
    Liotheles: ST3250310cs
    gundog: ST3250310cs
    Michalk: Seagate 2.5" ukjent typenummer

    hilsen,
    Øyvin

  15. #75
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Konklusjonen er vel at det beste er å bytte alt utenom kortet...

  16. #76
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av oyvine
    ....Eventuelt kan de som har maskiner hvor harddisken spinner opp returnere disse til Canal Digital slik at de får øyene opp for problemet.
    Jeg tror vi må gi dem såpass kred at de faktisk innser problemet - tviler på at de er helt idioter. At de kanskje ikke vil innrømme det offisielt er noe helt annet. Jeg pratet ihvertfall med en operatør der som tydeligvis kjente til det.

    Min kjører nonstop, og ja - det irriterer. Har imidlertid blitt litt herdet etter lang tids bruk av xbox som jo er SÅÅÅÅ stille - not!

  17. #77
    Newcomer frorem sin avatar
    Medlem siden
    Dec 2003
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av gundog
    Min er også tilnærmet helt stille så problemstillingen er heldigvis ganske ukjent for min del. Opplysningen bidrar forsåvidt ikke til diskusjonen utover å vise at dette ikke nødvendigvis er et generelt problem for boksen.
    Fikk min boks på mandag, og jeg synes ikke den bråker nevneverdig ennå ihvertfall.
    Jeg er var for støy og er overrasket etter all kritikken den har fått på det området....

    Eneste minus er at den er noe treg når jeg skifter kanal

  18. #78
    Intermediate Mozze sin avatar
    Medlem siden
    May 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En kollega av meg fikk PVR-boksen rett før jul. Han vil ikke anbefale den. Boksen henger seg tidvis og må restartes + en evig summing fra vifte/disk.
    Jeg har stått lenge på gjerdet og ventet på bedre tider, men nå som NRK starter sendinger til uka så ser jeg meg nødt til å gå for dekoder uten PVR-funksjonalitet. Med mindre jeg skulle gå for 3.parts tuner, men det koster tross alt vesentlig mer..

  19. #79
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av oyvine
    Hei,
    jeg kontaktet Canal Digital kundeservice igjen i dag for å se om vi kan få bukt med dette problemet. Damen jeg møtte på forsøkte å forsikre meg om at problemet ikke fantes og at det måtte være noe feil med de boksene hvor harddisken spinner opp. Jeg sa at jeg hadde fått tilbakemelding fra 13 stykker og at det ikke var noen unntak: WDC disker spinner ikke opp, ST disker skrur seg på under standby. Jeg tror ikke hun ble overbevist om at problemet eksisterer. Hun lovte til slutt at de skulle sjekke det opp, men det var nok helst for å få avsluttet samtalen. Vi får vente og se. Det hadde vært fint om flere der ute kunne sjekke om harddisken deres spinner opp og hva slags type disk som er montert. Eventuelt kan de som har maskiner hvor harddisken spinner opp returnere disse til Canal Digital slik at de får øyene opp for problemet.

    Disse spinner ikke i standby:
    Stril: WDC WD2500AAJS-62B4A0
    Dennis: WD2500AABS-62SDA0
    OleM: WDC WD2500AABS-62SDA0
    029kid: WDC WD2500AAJS-62B4A0
    Ragge_Ronny: WDC WD2500AVJS-63B6AO
    Gelbear: WDC WD2500AABS-62SDA0
    Eivind: WDC WD2500xxxxx-xxxxxx (Kompis av meg, har ikke hele nummeret)
    jorangb: (Kan du se hva slags harddisk du har?)

    Disse spinner opp i standby:
    Dennis: ST3250310cs
    oyvine: ST3250310cs
    Stykket: ST3250310cs
    Tiger: ST3250310cs
    Liotheles: ST3250310cs
    gundog: ST3250310cs
    Michalk: Seagate 2.5" ukjent typenummer

    hilsen,
    Øyvin

    Jeg har de siste ukene vært i kontakt med CD en rekke ganger.
    Opprinnelig tok jeg kontakt med dem pga at min HD PVR bråket mye og den mistet kanaler fra favorittlista mi stadig vekk. (og den hang seg fortsatt opp innemellom ved browsing i opptakslista)

    De valgte å sende meg en ny.
    Den "nye" hadde problemet med at disken startet opp 1-2 minutter etter at jeg satte boksen i standby. Den ble stående å gå uten kjøling.
    Jeg så på forumet her at flere hadde samme problemet og ringte så CD.
    De hadde selvfølgelig aldri hørt om dette før :???:

    Etter at den "obligatoriske reseten" var unnagjort valgte de å sende meg anda en "ny" dekoder. Den fikk jeg i går. Den har foreløpig IKKE skrudd på disken igjen, og den er veldig stillegående i forhold til den føste.

    Så av de 3 dekoderene jeg har vært innom så har 1 hatt problemet med disken som starter.

    (Min bror sin HD PVR starter heller ikke disken.)

    Canal Digital insisterer på at de sender ut NYE dekodere når de tar feilvarer i retur. Det stemmer ikke. De to dekderene jeg har fått de siste ukene har hatt igjengrodde vifteblader, slik som vifter blir etter lengre tids bruk. Jeg ringte å spurte hvorfor jeg fikk møkkete dekodere og de hevder hardnakket at de kun sender ut nye dekodere og at de ikke reparerer dem og sender de ut igjen. Merkelig svar siden den personen jeg snakket med på CD support for noen uker siden sa at de ble sendt til sverige for rep.
    Jeg sjekket en ny dekoder i en butikk i dag og den hadde rene fine blader, slik en NY dekoder skal ha.

    Noen andre som har erfaring med dette?

    Har de lov til å sende ut brukte produkter når det er reklamasjon på et produkt? Spesielt med tanke på at det er en slitedel (HDD) som forrige eier kan ha slitt mye på.


    Edit: Den jeg har nå har WD disk. Modell: WDC WD2500aajs-62b4a0 Serienummer: WD-Wcat11365154 De andre to sjekket jeg ikke.

  20. #80
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får vel nesten slenge meg på dette jeg også da, min PVR dekoder skrur seg ikke på, denne har WD disk.

    Model: WDC WD2500AAJS-62B4A0
    SN: WD-WCAT12283278

    SW:2.3.0
    Bootrom: NBST4017.03 / NHST40CD06.00
    Loader: LP8NCD07

    Den ligger på 37 grader påskrudd (i en evighet) inne i ett kabinett, temperaturen i rommet forøvrig er 22 grader.

    Thomas, kan ikke du sjekke om du har fått WD disk nå?

    /Bror din

Side 4 av 9 FørsteFørste 1 2 3 4 5 6 7 8 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •