Problemer med ny parabol

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    71
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med ny parabol

    Har kjøpt Viasatpakke med parabol og en Pace TDS460NV dekoder.

    Det er et universalhode med 4 utganger og har trukket opp to antennekabler til dekoder.

    Men, uansett hvordan jeg kobler disse to kablene inn på dekoderen, får jeg kun signal på inngang 1 under signaltesten på dekoderen. Begge kabler gir signal på inngang 1 men skal jeg ikke også ha signal på nr. 2?

    Hva kan være feil? Dekoder står å søker etter kanaler i evigheter uten at noe skjer.

    På forhånd takk for svar.

  2. #2
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    134
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei

    Sikker på at du ikke tar inn Thor i stedet for Sirius?

    Har selv Pace med 1 tuner. Holdt på ei uke nå å søkt inn parabolen, tuneren viste hele tiden 100% signal men kom ikke videre. Vridde tallerken bare ca 0,5 cm mot høyre ...Bang der kom kanalsøket i gang.

  3. #3
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pønk
    Har kjøpt Viasatpakke med parabol og en Pace TDS460NV dekoder.

    Det er et universalhode med 4 utganger og har trukket opp to antennekabler til dekoder.

    Men, uansett hvordan jeg kobler disse to kablene inn på dekoderen, får jeg kun signal på inngang 1 under signaltesten på dekoderen. Begge kabler gir signal på inngang 1 men skal jeg ikke også ha signal på nr. 2?

    Hva kan være feil? Dekoder står å søker etter kanaler i evigheter uten at noe skjer.

    På forhånd takk for svar.

    Opplevde det samme hos en kompis, måtte nullstille motakeren og da ble alt i orden.
    Dette gjalt en Viasatplus HD motaker som skal ha signal på begge innganger.

  4. #4
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    71
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Zion
    Hei

    Sikker på at du ikke tar inn Thor i stedet for Sirius?

    Har selv Pace med 1 tuner. Holdt på ei uke nå å søkt inn parabolen, tuneren viste hele tiden 100% signal men kom ikke videre. Vridde tallerken bare ca 0,5 cm mot høyre ...Bang der kom kanalsøket i gang.
    Løsningen var som du Zion sier. Hadde fått inn feil satelitt.
    Fikk i butikken beskjed om å vri parabol 6 grader mot øst, men det riktige var 5-6 grader mot vest.
    Dekoderen skal forøvrig kun ha signal på nr.1 og ikke nr.2.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •