Viasatkort med gul pil/trekant fungerer ikke i Dreambox

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    May 2009
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Viasatkort med gul pil/trekant fungerer ikke i Dreambox

    Hei, er det noen som kan hjelpe meg.
    Fikk tilsendt nytt kort fra Viasat for noen dager tilbake med gul pil/trekant på kortet. Kortet fungerer i Viasatdekoderen, men dessverre ikke i Dreamboxen, og da er jo noe av vitsen borte ved å ha Dreambox.

    Har en Dreambox 7020 og Peter Pan. Har lest det meste om hjelp på nettet, men får det dessverre ikke til å fungere. Har startet med Canal Digital i den ene kortleseren, og Viasat i den andre. Har latt kanalen stå på TV3. Har via blå panel prøvd både Evocamd Newcs, Mgcamd/Newcs og CCcamd. Byttet plass på kortene. Igjen valgt cam i blå panel, men får kun frem kanalene til Canal Digital. Har også bootet en rekke ganger, uten at det virker.

    Er det andre her inne som har samme type kort og som har løst problemet er jeg utrolig takknemmelig for hjelp.

    På forhånd takk for eventuell hjelp.

    Mvh.
    Jan


  2. #2
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JVP-52
    Hei, er det noen som kan hjelpe meg.
    Fikk tilsendt nytt kort fra Viasat for noen dager tilbake med gul pil/trekant på kortet. Kortet fungerer i Viasatdekoderen, men dessverre ikke i Dreamboxen, og da er jo noe av vitsen borte ved å ha Dreambox.

    Har en Dreambox 7020 og Peter Pan. Har lest det meste om hjelp på nettet, men får det dessverre ikke til å fungere. Har startet med Canal Digital i den ene kortleseren, og Viasat i den andre. Har latt kanalen stå på TV3. Har via blå panel prøvd både Evocamd Newcs, Mgcamd/Newcs og CCcamd. Byttet plass på kortene. Igjen valgt cam i blå panel, men får kun frem kanalene til Canal Digital. Har også bootet en rekke ganger, uten at det virker.

    Er det andre her inne som har samme type kort og som har løst problemet er jeg utrolig takknemmelig for hjelp.

    På forhånd takk for eventuell hjelp.

    Mvh.
    Jan


    Det er problemer med dette kortet, men registrer deg på Digsat.net der de kan svare bedre på dette.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •