Parabol trøbbel

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Parabol trøbbel

    SAK:

    Jeg har nettopp flyttet inn i en leilighet der det allerede står en parabol fastmontert på pipa.
    Denne har 4 hoder på.
    (Jeg trodde først det var fordi det var 2 hoder til hver leilighet, men etter å ha klatret opp fant jeg ut at alle 4 hodene gikk inn i en liten box ved siden av parabolen, derfra gikk det 1 kabel ned i leiligheten)

    Jeg er kun interessert i Sirus og Thor (canal digital og viasat)

    Jeg koble denne til motakeren min (DB 500S) men fikk ikke noe bilde.
    Jeg klarer ikke å "locke" satelittene.

    Noen som vet hva dette skyldes?
    Det hører med til historien at han som eier kåken fortalte meg at parabol anlegget ikke hadde vært i bruk på ca 5 år..

    Det eneste jeg har prøvd på er å koble kun to hoder inn i en LNB disq (!?) sak uten noe resultat..

    Er hodene for gamle?

    Eller er det resterende utstyret for gammel? kabler, LNB disq??... dette har ligget ute på taket i lang tid uten særlig beskyttelse..


    Håper på svaaar


    P.S: Er ikke noe råtass når med tanke på kompetanse på området!

  2. #2
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv å koble med alle fire hodene, og så går du i oppsettet på dm, velg 4 hoder via diseqc, og sett 1thor, 2 sirius 3 hotbird og 4 astra, se om ikke du får bilde da.

  3. #3
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker for svar,

    Skal prøve dette, men sitter med en følelse av at utstyret på taket er defekt, det har ligget der i en god del år uten noen form for beskyttelse mot vær/vind..

  4. #4
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av baxter
    Prøv å koble med alle fire hodene, og så går du i oppsettet på dm, velg 4 hoder via diseqc, og sett 1thor, 2 sirius 3 hotbird og 4 astra, se om ikke du får bilde da.

    Omsider forsøkt dette, utsatte feilsøkingen på taket til sommere, så utsatte jeg det til høsten men nå har jeg vært på taket og funnet ut følgende:

    Jeg valgte og prøve lnb for lnb uten diseqc med varierende hell..
    Lnb nr 1 (fra venstre) fikk jeg låst på astra og en haug med tyske kanaler dukket opp, med bilde. Lnb nr 2 (fra venstre) fikk jeg låst på thor (eller sirus, husker ikke helt) men klarte ikke å scanne etter kanaler-faens drit. Lnb nr 3 (fra venstre) fikk jeg låst på hotbird, fikk noen danske kanaler men ingen bilde. Lnb nr 4 (også dette fra venstre) fikk jeg ikke låst på thor eller sirus.

    Konklusjon: Kabel mellom tuner og lnb er på ok. hotbird og astra er ok.
    Er det selve lnb`ene som er fucket på de som ikke funker?

    Hva bør jeg gjøre videre?
    Har brukt riks-tv frem til nå og spyr av det!

  5. #5
    Active
    Medlem siden
    Oct 2005
    Poster
    484
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her er nok den første feilen switchen som ikke gjør jobben sin men den neste er at lnb nummereringen din går litt i surr ...

    Hvor står du når du sier "fra venstre" ? Er det bak eller foran antennen ?

    Er det foran bør ditt lnb nr1 være koblet til inngang nr 4 for dette er da lnb for Astra 19,2øst , nr 2 vil da være Hotbird13øst og skal kobles til inngang 3 på switchen , så kommer Sirius 4,8west på inngang 2 og til slutt thor 0,8west på inngang 1 .

    Når det gjelder antallet Danske kanaler på Hotbird er jeg litt tvilende men hadde anbefalt en liten test til oppe på taket og i samme slengen en ny high-iso diseqc switch og en rull med vulktape . Men først bør det være bilde fra alle satelitter .....
    Klipsch Reference . RF82 , RC62 , RS42 + Velodyne CHT ...
    Samsung UE65HU8505 - SEK-3500U/ZG
    Pioneer SC-LX87 , BDP-LX58 , CLD-D925
    Vu+ SOLO2 , PS3 , XBOX360 , XBOX ONE
    1000+ DVD`s , 550+ BD`s , 300+ LD`s

  6. #6
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er nå løst fo en tid tilbake.

    Byttet switchen, søkte litt fram og tilbake før jeg fikk treff på satelittene..

    Takk for hjelp

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •