"Kontroller antennen"?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Intermediate kfh74 sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    "Kontroller antennen"?

    Problem med hd pvr fra CD:

    Hva er galt?

    Signalet kommer og går på flere kanaler, men noen kanaler har stabilt godt signal (nivå 168, grønt), tv2, tvN er blandt dem.

    Andre kanaler varierer mellom rødt og grønt signal, noen ganger bare noen sekunder mellom hver gang, andre ganger kan man se hele programmer.
    Får feilmelding "problem med signal, kontroller antennen."

    Har sjekket parabolen og den er ikke ute av stilling på gradene.
    Tror muligens det er hodet som er gåent, men lurer på om det kan være selve tuneren da den ikke akkurat oser av holdbarhet. Dette er forøvrig min andre hd pvr fra CD

    Beklager for dårlig forklaring!

  2. #2
    Intermediate kfh74 sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm, skjønner ingenting!

    Signalet på disse kanalene som faller ut varer ca. en 1/2 time ved start av tuneren?

    Etter det kommer de ikke inn igjen. Virker som om tuneren trenger å hvile for å få nye minutter før den gir seg igjen?

  3. #3
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mener jeg har lest et sted om at hd pvren sliter med varmgang...

  4. #4
    Intermediate kfh74 sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tdi
    Mener jeg har lest et sted om at hd pvren sliter med varmgang...
    Noen som kan bekrefte dette? Kan kanskje forklare at den bare holder på noen kanaler i 20-30 min?

  5. #5
    Intermediate kfh74 sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kopler til den gamle tuneren i dag for å se om det kan være varmgang som er problemet.

  6. #6
    Intermediate Troeen sin avatar
    Medlem siden
    May 2007
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg hadde ett problem med ene lnb mitt og symtomene var da ingen signal da slå på tuneren eller veldig dårlig signal.

    det kan være at tuneren har heng seg pga minne.. ta strømmen i 10min på den og prøv. har vær problem med enkelte gammel modeler fra cd.

    kan også være varme gang problemer, men det finner du ut da tester den gammle tuneren.

    har du 2 lnb kan det være disqen(velgern) som er problemet


    Troeen

  7. #7
    Intermediate kfh74 sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Defekt hode!

    En stund siden jeg ordnet dette, feilen var selve hodet. Det er nå byttet og det fungerer slik det skal.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •