Canal Digital HD PVR , ny software - Side 27

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 27 av 81 FørsteFørste ... 7 17 23 24 25 26 27 28 29 30 31 37 47 57 67 77 ... SisteSiste
Viser resultater 521 til 540 av 1608
  1. #521
    Intermediate Jan Frode sin avatar
    Medlem siden
    Jan 2010
    Poster
    537
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen andre som har erfart at volumet på SD kanalene blir mye lavere etter denne oppdateringen?. Har sjekket innstillingene på både tuner og reciver uten å bli noe klokere.
    Stue: Primare I32 - Primare DAC30 - Sonus Faber Venere 2.5 - Viablue SC-2 - HTPC - Chromecast Audio - Ipad Air - Spotify Premium

    Reserveutstyr/ til salgs: Nakamichi Amplifier 2
    - Arendal Sound 1723 Tower -System Audio Saxo 30 - Onkyo A-9010 - Sennheiser Momentum

    Det er bedre med en god trekant enn en ond sirkel

  2. #522
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    47
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har oppgradert nå, og det ser ut til å fungere. Naboen hadde gjort det samme. Jeg synes ikke interfacet akkurat er snappy nå heller, og dekoderen kræsjet etter at jeg så en trailer på VOD-opplegget deres. Greit nok, det er nå i det minste beta. Jeg klarte i alle fall å få opp en trailer, men inntil videre går nettverkskabelen tilbake til ryanhd-boksen.

    Vil også kommentere at menyene godt kunne sett bedre ut på en HD-tv. Det er litt vel kornete.

    Men alt i alt gir dette håp om at utviklingen går fremover også på denne boksen.

  3. #523
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    117
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av LuxMa
    Ser ut til å bli TV i dag like vel...

    Det var bra at du fikk det til og at rådet fra CD for en gangs skyld var til nytte.

    Nå har jeg akkurat prøvd å skru på like før den var programmert til å ta opp. Jeg får ikke noe bilde, men det står rec i LEDdisplayet. Når jeg prøver å skifte kanal så står det bare "ingen programinformasjon"

    Jeg tør ikke gjøre så mye av frykt for å ødelegge tvopptaket. Det blir ingen god kveld hvis barnetv går fyken...;-) Men dette var en irriterende bug!

  4. #524
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gikk bra med oppdateringen - ser at nettverkskortet har fått IP-adresse og gateway fra routeren.

    Men er denne VOD serveren nede? Trykker VOD, blir svart noen sekunder og returnerer deretter til meny.

    Ellers er undertekstene på kanalene som ikke er HD blitt mye penere.

    EDIT: Mulig at jeg ikke har riktig type kort.

  5. #525
    Newcomer Stril sin avatar
    Medlem siden
    Apr 2006
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oppdateringen tok maks 5 minutter.
    Signalstyrken er 68 og 66.

    Hilsen slostrilen

  6. #526
    Intermediate Dimacruz sin avatar
    Medlem siden
    Feb 2003
    Poster
    891
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter at jeg oppdaterte så virket ingen av hd kanalene. står problemer med å motta signalet. Ringte kundeservice og fikk beskjed om at min ikke hadde mottatt oppdateringen ordentlig. De skulle sende en ny til meg da, men det er utrolig irriterende å se på sd i tiden fremover

  7. #527
    Intermediate mk4 sin avatar
    Medlem siden
    Oct 2005
    Poster
    4,788
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gikk heldigvis greit hos meg også, så et sted at den skulle takle trådløst nettvert, noen som vet hvordan det gjøres?

  8. #528
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har oppdatert i dag eg og. gjek heilt fint utan noko kluss. Har same problem med at det klikkar eller knepp i lyden mellom kvart kanalskifte. Ser ikkje ut som eg kan lagre bileteinnstilling. Gå tilbake til 576p uansett om eg vel 1080i eller 720p. Har HD-ready projektor.

    Ellers ser det ut som den virkar greitt, har ikkje fått testa så mykje anna enn at serieopptak no kan stillast inn. Det er iallefall eit stort pluss.

  9. #529
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    233
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har nå oppdatert min og alt gikk helt smertefritt Ser bra ut så langt.

  10. #530
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Jan Frode
    Er det noen andre som har erfart at volumet på SD kanalene blir mye lavere etter denne oppdateringen?. Har sjekket innstillingene på både tuner og reciver uten å bli noe klokere.
    Ja erfart det jeg og, var bare og skru opp lyden på maks på orginal fjenkontroll på dekoder :-D

  11. #531
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    201
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Viser ikke gamle opptak

    Noen andre som har problemer med at de gamle opptakene ikke vises ? Selv om dekoderen viser at harddisken er halvfull, så vises kun nye opptak. Hadde det i det minste vært en knapp for å slette alt.

  12. #532
    Intermediate Jan Frode sin avatar
    Medlem siden
    Jan 2010
    Poster
    537
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kenno4
    Ja erfart det jeg og, var bare og skru opp lyden på maks på orginal fjenkontroll på dekoder :-D
    Takker for det får prøve det etter at CD er ferdige med å sende meg oppdateringen på nytt, mistet plutselig signalet på nesten alle kanalene:???:

    Synes også at det er litt merkelig at dersom jeg feks velger/lagrer 720P oppløsning så endres denne automatisk til 1080i etterpå?
    Stue: Primare I32 - Primare DAC30 - Sonus Faber Venere 2.5 - Viablue SC-2 - HTPC - Chromecast Audio - Ipad Air - Spotify Premium

    Reserveutstyr/ til salgs: Nakamichi Amplifier 2
    - Arendal Sound 1723 Tower -System Audio Saxo 30 - Onkyo A-9010 - Sennheiser Momentum

    Det er bedre med en god trekant enn en ond sirkel

  13. #533
    Newcomer
    Medlem siden
    Jun 2009
    Poster
    59
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hardisktemperatur 46 grader, ikke noe jeg kan gjøre med det.

    glad får logitech fjærnkontrollen no, den fungerer i motsetning til den originale bli bare sur dere som ikke har, men sitter med begge, og det ær to forskjellige værdener i bruk.

    hva mere? egentlig ikke no.

  14. #534
    Intermediate buzzlight sin avatar
    Medlem siden
    Apr 2006
    Poster
    1,217
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm!
    Hos meg har det ikke spretti opp noe info så jeg kan oppdatere sw?
    Hvordan får jeg oppdatert da?

  15. #535
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    117
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du to antennekabler?

    Det er bare hvis du har to antennekabler koblet til at du får det opp automatisk. Se Ny software pÃ¥ HD PVR - Canal Digital NO for fremgangsmåte med en kabel.

  16. #536
    Newcomer ehorn sin avatar
    Medlem siden
    Jul 2008
    Poster
    47
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mk4
    Gikk heldigvis greit hos meg også, så et sted at den skulle takle trådløst nettvert, noen som vet hvordan det gjøres?
    Nå har også jeg fått inn den nye softwaren og ser greit ut så langt.
    Men har et spørsmål som også (mk4) har. Må man ha kabel inn i boksen for og få nett-tilkobling? eller kan jeg på noe vis få brukt mitt trådløse nettverk? Og hva trenger jeg eventuelt av tråløs motaker for å få brukt Video-On-Demand tjeneste? /eh

  17. #537
    Newcomer Biring sin avatar
    Medlem siden
    Sep 2009
    Sted
    Kongsberg
    Poster
    254
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Serieopptak

    Hei, er det noen som hvet hvordan en unngår å gjøre opptak også av reprisen, på et program v/serieopptak?

  18. #538
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ehorn
    Nå har også jeg fått inn den nye softwaren og ser greit ut så langt.
    Men har et spørsmål som også (mk4) har. Må man ha kabel inn i boksen for og få nett-tilkobling? eller kan jeg på noe vis få brukt mitt trådløse nettverk? Og hva trenger jeg eventuelt av tråløs motaker for å få brukt Video-On-Demand tjeneste? /eh
    Du trenger et aksesspunkt, litt usikker på skrivemåten på denne

    denne feks Komplett.no - D-Link DAP-1360 Open Source Wireless AP

    Finnes i mange prisklasser

  19. #539
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Jan Frode
    Takker for det får prøve det etter at CD er ferdige med å sende meg oppdateringen på nytt, mistet plutselig signalet på nesten alle kanalene:???:

    Synes også at det er litt merkelig at dersom jeg feks velger/lagrer 720P oppløsning så endres denne automatisk til 1080i etterpå?
    Den virka litt rar, stabil hos meg, eneste jeg merka var problemer med å komma inn og se filmer fra nett.

    Prøvd og restarte? Pleier å fungere på masse på disse boksene :-D

  20. #540
    Active 1DrE sin avatar
    Medlem siden
    May 2006
    Poster
    322
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oppdateringa i seg selv gikk smertefritt.

    Men det ubegripelig irriterende at de har tatt vekk muligheten for å hente opp/fjerne banneret nederst på skjermen ved å trykke OK/opp/ned! Når man nå har fått det opp ved å trykke på OK 2 ganger eller Info (Harmony One) forsvinner det ikke igjen etter at man har valgt en ny kanal, og man må fjerne den med Exit-knappen. Ufattelig skuffende. Sitter igjen med en dårligere TV-opplevelse enn jeg hadde i går . Tror oppstartstid er omtrent som før, +-30 sek. Har ikke fått testa VOD.

    Foreløpige erfaringer:

    + Mindre viftestøy under oppstart
    + Mer oversiktlige menyer for innstillinger
    + Mye raskere EPG

    - Kornete menyer, tekster og ikoner
    - Kan ikke trykke OK for å få opp banneret lenger.
    - Tregere switching mellom kanaler i banneret nederst på skjermen

    Hvis det stemmer at det kommer en oppdatering om 3 uker håper jeg de har fiksa på det med OK-knappen! Haha, innser først nå hvor glad jeg har blitt i den. Ønsker meg også freshere oppløsning på menyer.

Side 27 av 81 FørsteFørste ... 7 17 23 24 25 26 27 28 29 30 31 37 47 57 67 77 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •