Canal Digital HD PVR , ny software - Side 22

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 22 av 81 FørsteFørste ... 2 12 18 19 20 21 22 23 24 25 26 32 42 52 62 72 ... SisteSiste
Viser resultater 421 til 440 av 1608
  1. #421
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg sliter med å få oppdatert min HD pvr boks fra CD.
    Versonen som jeg har er v 1.4.1_a.
    Da jeg ringte inn til CD ba de meg om å trykke (ok) etterfulgt av (menu) når jeg så (8888 ) i oppstarten av boksen. Boksen skulle da etterhvert oppdatere seg, fikk jeg beskjed om. Jeg har prøvd dette x antall ganger uten hell.
    Er det noen andre som har et bedre råd, eller et mere utfyllend råd om hvordan jeg får oppdatert tuneren?

    Ja for problemet er at det ikke finnes noen mulighet for programvare oppdatering fra menu, dette skulle komme med oppdateringen fikk jeg høre.

  2. #422
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaarea
    Jeg sliter med å få oppdatert min HD pvr boks fra CD.
    Versonen som jeg har er v 1.4.1_a.
    Da jeg ringte inn til CD ba de meg om å trykke (ok) etterfulgt av (menu) når jeg så (8888 ) i oppstarten av boksen. Boksen skulle da etterhvert oppdatere seg, fikk jeg beskjed om. Jeg har prøvd dette x antall ganger uten hell.
    Er det noen andre som har et bedre råd, eller et mere utfyllend råd om hvordan jeg får oppdatert tuneren?

    Ja for problemet er at det ikke finnes noen mulighet for programvare oppdatering fra menu, dette skulle komme med oppdateringen fikk jeg høre.
    Har du 1 eller 2 kabler?
    Du må nok ha 2 kabler for å få til dette.
    Prøv å slå av/på boksen mens du står på TV2 HD, oppgraderings palakten må komme opp. Gjør den ikke prøv med flash erease først, velg teknisk meny trykk rød-info-grønn.
    Jeg har kun klart dette med 2 kabler.

  3. #423
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaarea
    Jeg sliter med å få oppdatert min HD pvr boks fra CD.
    Versonen som jeg har er v 1.4.1_a.
    Da jeg ringte inn til CD ba de meg om å trykke (ok) etterfulgt av (menu) når jeg så (8888 ) i oppstarten av boksen. Boksen skulle da etterhvert oppdatere seg, fikk jeg beskjed om. Jeg har prøvd dette x antall ganger uten hell.
    Er det noen andre som har et bedre råd, eller et mere utfyllend råd om hvordan jeg får oppdatert tuneren?

    Ja for problemet er at det ikke finnes noen mulighet for programvare oppdatering fra menu, dette skulle komme med oppdateringen fikk jeg høre.
    Metoden funker her på min HDPVR. Jeg tar strømmen på boksen og etter at strømmen er på igjen trykker jeg ok+menu når jeg ser 8888 i display. Forsøk gjerne er par ganger. Når det er vellykket så dukker det opp 00 --. i display og tallet endrer seg til 01--. etter kort tid.

  4. #424
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker for svar.
    Jeg prøvde som Bobben1 sa og dra ut strømmen og trykke ok - menu, og jeg fikk da opp 00-- som stod en stund. Men bare etterfulgt av beskjeden "Er09" i displayet. , og dermed ingen oppdatering.

    Jeg har bare en kabel... Og hva mener du (Dennis) med "prøv med flash erease først" ?

  5. #425
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaarea
    Takker for svar.
    Jeg prøvde som Bobben1 sa og dra ut strømmen og trykke ok - menu, og jeg fikk da opp 00-- som stod en stund. Men bare etterfulgt av beskjeden "Er09" i displayet. , og dermed ingen oppdatering.

    Jeg har bare en kabel... Og hva mener du (Dennis) med "prøv med flash erease først" ?
    Som jeg skrev om i et innlegg tidligere så slet jeg også med at jeg fikk "Er09" når jeg forsøkte å oppdatere, men etter at jeg resatte boksen så gikk det.

    Forsøk å gjøre en reset med valget "Gjennopprett fabrikkinnstillinger" som du finner et sted under "MENU". Deretter forsøker du det ok og menu greine igjen...

    Hold oss oppdatert om det fungerer eller ikke

  6. #426
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaarea
    Takker for svar.
    Jeg prøvde som Bobben1 sa og dra ut strømmen og trykke ok - menu, og jeg fikk da opp 00-- som stod en stund. Men bare etterfulgt av beskjeden "Er09" i displayet. , og dermed ingen oppdatering.

    Jeg har bare en kabel... Og hva mener du (Dennis) med "prøv med flash erease først" ?
    Det finnes en teknisk skjult meny.
    Trykk MENU - velg I - velg Produktdata - trykk rød - info - grønn
    Men først koble opp en kabel til, eller prøv dette et sted som har 2 kabler.

    Det at det ikke virker med OK-Menu lenger må ha med frekvensbytte som var før jul å gjøre, etter at du har lastet ned ny software så funker OK-MENU trikset igjen.

  7. #427
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Finner ingen steder hvor det står "Gjennopprett fabrikkinnstillinger", men jeg har forsøkt meg på "tilbakestill til standardinnstillinger" uten at det hjelp noe. Jeg har også forsøkt med "flash erease" uten at det hjalp også, får fortsatt "Er09". Og problemet som jeg får er at tv kanaler i HD hakker i opptil 15 sek når jeg setter dem på før bildet blir bra, lyden er til tider fraværende, og ellers så har jeg problemer med tv guiden.

  8. #428
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaarea
    Finner ingen steder hvor det står "Gjennopprett fabrikkinnstillinger", men jeg har forsøkt meg på "tilbakestill til standardinnstillinger" uten at det hjelp noe. Jeg har også forsøkt med "flash erease" uten at det hjalp også, får fortsatt "Er09". Og problemet som jeg får er at tv kanaler i HD hakker i opptil 15 sek når jeg setter dem på før bildet blir bra, lyden er til tider fraværende, og ellers så har jeg problemer med tv guiden.
    Ja 1.4.1 softwaren har mange problemer.
    Har du 2 kabler nå? du får det ikke til uten det!
    Eller ring CD å få en ny med riktig software.

  9. #429
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Går litt seint med tilbakemeldingene hos meg, siden jeg har hatt jentungen (4 år) denne uken. Litt merkelig, men nå poppet det helt tilfeldig opp en beskjed om oppdatering når jeg skrudde den på i dag. (Første gang dette har hendt på ca et år vil jeg tro). Og vips var problemet løst. Kan det være CD som har sørget for at dette har hendt mon tro? Jeg har snakket en del med dem, men det var ingen avtale...

  10. #430
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen her som har problemer med at teksten forsvinner?

    Plutselig står den til "ingen", eller vises ikke selvom den står til "norsk". Da må et annet språk velges før norsk kan velges igjen før teksten kommer..

  11. #431
    Intermediate
    Medlem siden
    Nov 2007
    Poster
    566
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen oppdateringer i PVR'en for tiden?
    Kom hjem fra ferie i går, og nå er skjermen sort.. Ringte til CD og spurte om jeg hadde glemt å betale regning, men det hadde jeg ikke, så abb'et mitt var åpent.
    Han otlenningen som leste fra et skjema til meg sa at jeg måtte la den stå på en og samme kanal i over to timer før vi kunne si om noe var galt eller ikke.

    Nå har den stått på tv2 i halvannen time, men enda ikke noe bilde.. haff..

  12. #432
    Newcomer
    Medlem siden
    Aug 2007
    Sted
    Levanger
    Poster
    242
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av sickpuppy
    Er det noen oppdateringer i PVR'en for tiden?
    Kom hjem fra ferie i går, og nå er skjermen sort.. Ringte til CD og spurte om jeg hadde glemt å betale regning, men det hadde jeg ikke, så abb'et mitt var åpent.
    Han otlenningen som leste fra et skjema til meg sa at jeg måtte la den stå på en og samme kanal i over to timer før vi kunne si om noe var galt eller ikke.

    Nå har den stått på tv2 i halvannen time, men enda ikke noe bilde.. haff..
    Jeg måtte ringe kundeservice på vegne av mormora mi. Viste seg at hun hadde glemt å betale... Fikk dem til å åpne abonnementet igjen, og fikk streng beskjed om å sette på NRK1. Bilde kom tilbake i løpet a 10 minutter
    Vantage HD8000S | Nad | Dali | Samsung

  13. #433
    Intermediate
    Medlem siden
    Nov 2007
    Poster
    566
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sto på TV2 her og bildet kom til slutt. Men det tok en god stund.

  14. #434
    Newcomer Cyclops sin avatar
    Medlem siden
    Mar 2007
    Poster
    115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Snakka med en fra CD kundeservice via chatten dems her om dagen, han nevnte at det kommer ny "storoppdatering" i slutten av august. Kunne ikke si hva som ble fikset, bortsett fra "tidligere program kan ikke tas opp" feilen.

  15. #435
    Intermediate
    Medlem siden
    Nov 2007
    Poster
    566
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmmm? Hvilken feil er det, Cyclops? Den har jeg ikke fått med meg..

    Men på forrige oppdatering så forsvant feilen med at gamle opptak forsvant fra PVR'en min vertfall. Plutselig dukket de gamle opptakene som hadde forsvunnet opp igjen. Og på min PVR så er det pr dags dato ingen ting jeg ville gjort annerledes, ok kanskje EPG'n kunne vært bedre, men ellers så er alt perfekt nå, i mine øyne.

  16. #436
    Newcomer Cyclops sin avatar
    Medlem siden
    Mar 2007
    Poster
    115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av sickpuppy
    Hmmm? Hvilken feil er det, Cyclops? Den har jeg ikke fått med meg..
    Hvis du har et serieopptak i opptakslista som ikke "finnes" enda så går det ikke ann å sette nye serieopptak før det dukker opp opptak.
    For eksempel har jeg serien "Crash" på serieopptak på mandager. rett etter episoden er ferdig så dukker ikke neste episode opp før om et par dager. i det tidsrommet kan jeg ikke sette nye serie opptak, med mindre jeg sletter "Crash".
    Veldig irriterende om man har mange serie opptak.

  17. #437
    Active
    Medlem siden
    May 2007
    Poster
    360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Oppdatering

    Sitat Opprinnelig postet av Cyclops
    Snakka med en fra CD kundeservice via chatten dems her om dagen, han nevnte at det kommer ny "storoppdatering" i slutten av august. Kunne ikke si hva som ble fikset, bortsett fra "tidligere program kan ikke tas opp" feilen.
    Får jammen håpe at en selvfølgelighet som 5.1 over HDMI anno 2010 er med denne gangen.

  18. #438
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Distinctive
    Får jammen håpe at en selvfølgelighet som 5.1 over HDMI anno 2010 er med denne gangen.
    Hva, har du ikke DD 5.1 over HDMI :shock:

    Det har jeg hatt siden jeg kjøpte HD-PVR for 2 år siden. Jeg har riktignok kabelversjonen, men det kan da umulig være forskjell på ting som lydoverføring?

  19. #439
    Intermediate Kim Olav Svines sin avatar
    Medlem siden
    May 2004
    Poster
    659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har også 5.1 over HDMI, og jeg har HD PVR til satelitt.

  20. #440
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kim Olav Svines
    Jeg har også 5.1 over HDMI, og jeg har HD PVR til satelitt.

    Samme her, kan ikke huske at dette ikke har fungert de 1,5 årene jeg har hatt boksen.

Side 22 av 81 FørsteFørste ... 2 12 18 19 20 21 22 23 24 25 26 32 42 52 62 72 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •