Canal Digital HD PVR , ny software - Side 12

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 12 av 81 FørsteFørste ... 2 8 9 10 11 12 13 14 15 16 22 32 42 52 62 72 ... SisteSiste
Viser resultater 221 til 240 av 1608
  1. #221
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Helgeo
    Så feil kan man ta :-)
    Ser nå at "HD Color Space" kun er tilgjengelig når man har aktivert HD TV og ikke motsatt som jeg skrev. Så da er det vel utstyret i andre enden av HDMI-kabelen som bestemmer dette. Husker ikke hva jeg har stilt inn på min, men bildet er iallefall knakende bra både på HD og SD :-D
    DVI støtter kun RGB 8 bit mener jeg å ha lest. Om det var her på forumet eller i på minhembio.se er jeg usikker på.

    Er usikker på om RGB 8 bit eller YCrCb 8 bit gir noen forskjell i kvalitet. Bildeinformasjonen sendes alltid som 8-bit YCrCb i MPEG2/4.

  2. #222
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk meg akkurat 102-CT med kabel. Har styri litt med software-updates nå. Er den nyeste versjonen 1.1.1.1 elns?

    Har et vemmelig design iallefall. Ser ut som det har blitt lagd på 90-tallet en gang.

  3. #223
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tjalla
    Fikk meg akkurat 102-CT med kabel. Har styri litt med software-updates nå. Er den nyeste versjonen 1.1.1.1 elns?

    Har et vemmelig design iallefall. Ser ut som det har blitt lagd på 90-tallet en gang.
    Hvis du har kabel TV er det bedre abonnere på denne tråden

    http://avforum.no/forum/digitalt-bak...bel-tv-43.html

    HD-PVR for kabel TV har ikke fått den nye software versjonen ennå.

  4. #224
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool Harddisk full...

    Fikk i forgårs meldingen "Harddisk full", har kun 12% brukt plass så her er det en bug... Har oppdatert til 2.2 (?) 24. mars så jeg har nyeste sw.

    Har bare lest om denne bugen i Kabel-tråden, men tydeligvis kan denne komme på sat-sw også.

    Har prøvd factory reset men det funket selvfølgelig ikke, er det noen som har prøvd formatering av harddisken fra servicemenyen, og som vet at det funker?

    Har hatt denne boksen siden den kom i fjor, eller når det var. Den støyer og henger i blant, så å si at jeg er fornøyd er å dra den langt, men jeg lever med den av to grunner. Jeg hadde ikke høye forventninger (Sagem/fransk), og jeg liker opptaksfunksjon / to tunere.

    Jeg kjører HDMI til Pana PZ70 42" plasma, lyd via fiber til Sony forsterker og har ikke hatt noen problemer med manglende lyd, synk, manglende opptakslengde, manglende EPG eller fjernkontrollproblemer, verken før eller etter oppgradering til 2.2.

    Jeg har 159-170 i signalstyrke på begge tunere og boksens står godt skjermet fra TV og jeg bruker Harmony One.

    Jeg hadde store forhåpninger til oppgraderingen men syns faktisk ikke at det har gjort mye til eller fra. Det er bedre funksjonalitet på EPG (valgfri timeline view), bra med totrykks restopptak av nåværende program og kanskje en tanke høyere toleranse på "fikling" før boksen henger og må restartes.

    Så, etter litt usammenhengende babbel, her er noen spørsmål til dere guruer:

    1. Er formatering fra servicemenyen ok å gjøre?
    2. Har noen prøvd noe annet morsomt i servicemenyen?
    3. Finnes det andre skjulte menyer i sw?
    4. Hvis pris ikke spiller noen rolle, hvilken grom SAT HD PVR anbefales som tar std. kort fra Viasat og CD og kan "brukes av mor" via Harmony One?

    Takker for mulige innspill.

  5. #225
    Intermediate Kim Olav Svines sin avatar
    Medlem siden
    May 2004
    Poster
    659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk et lite problem i går. Slo mottakeren i standby, men den brukte sikkert 4 minutter før den slo seg av. Etter det, hadde jeg problemer med å få den på. Den kom aldri forbi "init" i displayet. Etter nærmest et kvarter med restarter, inn og ut med strømkontakten og en manuel reset ved å holde inn av/på knappen på boksen, klarte jeg til slutt å få den på.

    Alt ser greit ut (altså ingenting er borte fra harddisken e.l.) men er litt redd for at kanskje harddisken ikke er helt 100% prosent, siden jeg mistenker (basert på oppførselen) at den ikke er helt stabil. Er det noen andre som har hatt samme problem?

  6. #226
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kim Olav Svines
    Etter nærmest et kvarter med restarter, inn og ut med strømkontakten og en manuel reset ved å holde inn av/på knappen på boksen, klarte jeg til slutt å få den på.
    Har hatt samme problem, holdt på en time for å få boksen på igjen. Dette var dagen etter at den var innkjøpt. Siden har den vært stabil siden februar, så det er ikke sikkert at disken er skadet.

  7. #227
    Intermediate Kim Olav Svines sin avatar
    Medlem siden
    May 2004
    Poster
    659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har vel hatt min i litt over 1 år. Men jeg kommer ikke til å skru den av i det hele tatt fremover, med mindre jeg er nødt.

  8. #228
    Newcomer Svein2 sin avatar
    Medlem siden
    Nov 2006
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen lyd eller bilde.

    Hvis noen andre får dette problemet hadde jeg en episode med min HD PVR i går.

    Etter litt feilsøking fant jeg ut at den ikke sendte ut signaler på HDMI kabel.
    Jeg har koblet den gjennom en Onkyo reciever og opp i TV`n.

    Jeg koblet en scartkabel fra tuneren og rett på TV`n. Da virket det.

    Det viste seg at HDMI utgangen av en eller annen grunn hadde slått seg av uten at noen hadde vært inne på Menyen.

    Satte på denne utgangen og alt fungerte helt bra igjen.

  9. #229
    Newcomer hifinyter sin avatar
    Medlem siden
    May 2007
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp!

    Heisan
    Har i det siste opplevd at bildet har endret størrelse. Får ikke hele bildet på skjermen om dere skjønner. Tilkoblet med hdmi kabel. Var inne på menyen, prøvde å endre noe der og plutselig mistet jeg bildet fullstendig. Prøver med komponent tilkobling, men det fungerer heller ikke. Må si jeg begynner å bli litt irritert på denne nå, selv om mye ble bedre stter siste oppdatering. Tips tas imot med takk.

    Ove

  10. #230
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    107
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har gjort det samme som deg.. Trykk på tv knappen for panorering av bilde.

    Ta denne måten for å komme deg inn igjen:

    Hei, du resetter dekoder til førstegangsinstallasjon på denne måten:

    Dekoderen må stå på.

    Trykk Rød knapp også - 3 - 5 -3 - Og deretter tele tekstknappen vent til dekoderen starter på nytt frem til det kommer bilde på skjermen.

    Lykke til!

  11. #231
    Newcomer hifinyter sin avatar
    Medlem siden
    May 2007
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nightmare
    Takk skal du ha, det hjalp å resette på denne måten, nå er også bildet normalt. Men selv dette var vanskelig å gjennomføre pga av den talentløse søppelfjernkontrollen som virker kun når den selv vil det.. Uansett, takk for hjelpen.

    ove

  12. #232
    Active
    Medlem siden
    May 2007
    Poster
    360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Service menyen ble nevnt her.
    Er det noen som vet om man kan komme inn på PVR101 boksen og slå av Harddisken. Jeg bruker denne sjelden og bytter gjerne ut manglende funksjonalitet med skuldre som senker seg 20cm. Har fått klar beskjed fra Madam'en at den bråkebøtta skal definitivt ikke ned i stua. Jeg er på tredje boksen og alle bråker like forj**lig. Med paring så har jeg kun 1 alternativ - bytte den inn mot HD metusalem utgaven uten harddisk

  13. #233
    Intermediate b-ill sin avatar
    Medlem siden
    Feb 2005
    Poster
    972
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ***slettet***

  14. #234
    Newcomer
    Medlem siden
    Mar 2003
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det meningen at dekoderen skal støye når den er avslått? Høres ut som om enten harddisken eller vifta går..

  15. #235
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Som det diskuteres i en annen tråd går harddisken en stund etter at du slår den av. Trolig en eller annen ryddejobb kan ta rundt 5 minutter.

    Utover det skal det ikke være noe støy - med mindre den gjør et opptak da.

  16. #236
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min å bruker litt tid på å slå seg av, men det gjorde den ikke de første 6-7 månedene..det er noe den har begynt med i det siste. Før tok det max 30 sekunder..Harddisken er til og med tom for opptak..

  17. #237
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Min å bruker litt tid på å slå seg av, men det gjorde den ikke de første 6-7 månedene..det er noe den har begynt med i det siste. Før tok det max 30 sekunder..Harddisken er til og med tom for opptak..
    Det virker som det har sammenheng med EPG. Flere skriver at mottageren slår seg av raskt dersom man ikke har brukt EPG. Dvs. hvis man gjør mottageren strømløs og ikke trykker på EPG knappen etter at den er slått på igjen.

    HDPVR'n fungerer heller ikke med EPG dersom tuner2 ikke er tilkoblet. Ingen god løsning selvfølgelig...

  18. #238
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Min å bruker litt tid på å slå seg av, men det gjorde den ikke de første 6-7 månedene..det er noe den har begynt med i det siste. Før tok det max 30 sekunder..Harddisken er til og med tom for opptak..
    Dette kom etter siste software V2.2.0.
    Nå har det bare blitt værre fordi CD har økt antall dager med EPG, dette må være noe med at EPG blir lagt inn på harddisk. EPGen er jo full med engang boksen blir slått på så den henter nok epg data først fra harddisken, dette funker bare hvis man slår på boksen innen de dagene den har lagret.

    Ønsker man å slå av boksen fort så er det bare å trykk 2 ggr på st.by knappen, da går det på ca 6 sec.

  19. #239
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for tipset..skal prøve det neste gang..

  20. #240
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    226
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt "full harddisk" en uke nå, og har ventet på svar fra CD kundeservice siden tirsdag. Grunnen til at jeg enda ikke har formatert harddisken er et konsertopptak med Shelby Lynne fra Voom! Det er umulig å erstatte om ikke jeg er så heldig at de sender det igjen. Er den eneste løsningen på "full harddisk" problemet å formatere hardisken?

Side 12 av 81 FørsteFørste ... 2 8 9 10 11 12 13 14 15 16 22 32 42 52 62 72 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •