Canal Digital HD PVR , ny software - Side 11

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 11 av 81 FørsteFørste ... 7 8 9 10 11 12 13 14 15 21 31 41 51 61 71 ... SisteSiste
Viser resultater 201 til 220 av 1608
  1. #201
    Newcomer ehorn sin avatar
    Medlem siden
    Jul 2008
    Poster
    47
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Svein2
    Er det noen som får til å spille inn ekstra tid i slutten av opptak fra TV guide.
    Surt å ikke få med slutten på progammet.

    Jeg har prøvd tips om reset. Det virket fint før jeg oppdaterte.
    Har det sån her også,, Ringte CD å fikk forståelsen av at det var noe som skulle rettes opp ved neste software. når enn det blir? Inntil da så får vi bruke gamlemåten med start og stopptid får og være sikker på og få med alt,,/eh:neutral:

  2. #202
    Newcomer Svein2 sin avatar
    Medlem siden
    Nov 2006
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ehorn
    Har det sån her også,, Ringte CD å fikk forståelsen av at det var noe som skulle rettes opp ved neste software. når enn det blir? Inntil da så får vi bruke gamlemåten med start og stopptid får og være sikker på og få med alt,,/eh:neutral:

    Takk for det, får ta det manuellt da.
    Ikke veldig overraskende fra den kanten.

  3. #203
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Oppgradering

    Hei. Jeg får ikke oppgradert tuneren min. Jeg har kun en antenne kabel kobblet til.


    "Dersom du kun har en antennekabel tilkoblet din HD PVR, foretar du installering av ny programvare som beskrevet nedenfor. Trykk inn av/på knappen på mottakeren, og hold den inne i 5 sekunder før du slipper.

    QuickGuide

    1. Når 88.88 vises i displayet
    2. trykker du på OK
    3. deretter på MENU-knappen på fjernkontrollen.
    4. 00 -- vises i displayet hvis dette blir gjort riktig. Mottakeren teller opp til 04 -- før den starter opp på nytt med den nye programvaren."


    Dette har jeg gjort, men etter en liten stund så kommer det "Er 10" på diplayet.

    Noen som har peiling på hva dette kan være?

  4. #204
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kjhl
    Jeg har kun en antenne kabel kobblet til.
    Jeg vil absolutt anbefale å koble til én antennekabel til. Du får ikke utnyttet halvparten av funksjonaliteten i tuneren med kun den ene tuneren koblet til.

  5. #205
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har ikke mulighet til å koble til enda en kabel..

    Så jeg må få oppdatert med en kabel.

  6. #206
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan er det med signalstyrken til tuneren din? Kan det være mulig at den er for svak?

  7. #207
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    dette har jeg ikke tenkt på, men det vil jo si det samme som at jeg må ta med tuneren til noen andre? Synes dette er merkelig.

  8. #208
    Active
    Medlem siden
    May 2007
    Poster
    360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem

    Noen som har problemer med at PVR sier den ikke får inn noen signaler pga. lav signalstyrke, uansett kanal ?
    Mottaksforholdene er upåklagelige og hver gang jeg restarter PVR'en så har jeg umiddelbart alle kanalene tilgjengelige igjen
    Dette er et tiltagende problem etter siste SW oppgradering.

  9. #209
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kjhl
    dette har jeg ikke tenkt på, men det vil jo si det samme som at jeg må ta med tuneren til noen andre? Synes dette er merkelig.
    Hva mye er signalstyrken på tuneren din da? Hvilken antenne har du og hvor langt nor bor du? Kan jo bare være at antenna er litt ute av stilling. Kansje den må finjusteres. Men får du inn HD kanalene uten noen "hakking", så skulle en tro at antenna er rett justert og at oppdateringen da skulle gå smertefritt. HD kanalene har krevd mer signalstyrke enn SD kanalene.

  10. #210
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Distinctive
    Noen som har problemer med at PVR sier den ikke får inn noen signaler pga. lav signalstyrke, uansett kanal ?
    Mottaksforholdene er upåklagelige og hver gang jeg restarter PVR'en så har jeg umiddelbart alle kanalene tilgjengelige igjen
    Dette er et tiltagende problem etter siste SW oppgradering.
    Jeg har sett noe liknende men jeg har en skikkelig grisekobling med en 4:1 DiseqC først , så en 4 veis aktiv splitter og til slutt en passiv splitter før HDPVR'n. Jeg har antatt at årsaken til problemet er at jeg ikke har koblet til begge LNB inngangene korrekt ( LNB inngangen 2 er passiv "slave" fra LNB inngang 1 og vil nesten aldri få korrekt signal - et triks jeg benytter for å få inn EPG http://avforum.no/forum/satellitt/86...-cd-hdpvr.html ).
    Antar det lett kan bli slike problemer dersom HDPVR'n selv bytter inngang for live tv av og til.

    Har du begge LNB inngangene tilkoblet ? Kan du ha en DiseqC switch i systemet ?

  11. #211
    Intermediate
    Medlem siden
    Dec 2004
    Poster
    601
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg forsøker meg igjen; får kun valg mellom 576p og 720p, altså ikke 1080i. Noen som har samme problem?

  12. #212
    Active
    Medlem siden
    May 2007
    Poster
    360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bobben1
    Jeg har sett noe liknende men jeg har en skikkelig grisekobling med en 4:1 DiseqC først , så en 4 veis aktiv splitter og til slutt en passiv splitter før HDPVR'n. Jeg har antatt at årsaken til problemet er at jeg ikke har koblet til begge LNB inngangene korrekt ( LNB inngangen 2 er passiv "slave" fra LNB inngang 1 og vil nesten aldri få korrekt signal - et triks jeg benytter for å få inn EPG http://avforum.no/forum/satellitt/86...-cd-hdpvr.html ).
    Antar det lett kan bli slike problemer dersom HDPVR'n selv bytter inngang for live tv av og til.

    Har du begge LNB inngangene tilkoblet ? Kan du ha en DiseqC switch i systemet ?
    Begge LNB inngangene koblet fra Quad LNB. De andre 2 går til et annet rom.
    De går direkte - ingen DiseqC switch eller splitter av noe slag.
    Jeg har ellers oppdaget at jeg kun har godkjent signalstyrke (ca. 175) via horisontal og vertikal polarisering fra Front End 1, mens Front-End 2 står i rød. Jeg får oppdatert EPG.

  13. #213
    Intermediate Kim Olav Svines sin avatar
    Medlem siden
    May 2004
    Poster
    659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Svein2
    Takk for det, får ta det manuellt da.
    Ikke veldig overraskende fra den kanten.
    Men var det ikke slik at hvis en la inn opptakene manuelt og/eller modifiserte EPG opptaket, så tok ikke mottakeren noe som helst?

  14. #214
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kim Olav Svines
    Men var det ikke slik at hvis en la inn opptakene manuelt og/eller modifiserte EPG opptaket, så tok ikke mottakeren noe som helst?
    Jeg vet ikke hvor du har dette fra. Men hos meg fungerer i hvertfall manuelle timer-programmeringer helt strålende.

  15. #215
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan legger man inn serieopptak av f.eks en serie?

  16. #216
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Hvordan legger man inn serieopptak av f.eks en serie?
    Manuell timer-programmering. Velg "ukentlig" i stedet for "enkelt".

  17. #217
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    29
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hd Color Space

    Sitat Opprinnelig postet av atletico
    Bra softwareoppgradering.
    Mye er blitt bedre ja....Testet på Panasonic 50PZ800.
    - SD og HD bildet er blitt bedre. Virker som det er blitt bedre kontrast i bildene, noe som gir en bedre 3-dim. virkning. Sett "HD Color Space" i "Setup" menuen fra RGB til YCbCr og bildet blir enda et hakk vassere.
    Dette var det viktigste for meg.

    - Menuene er blitt bedre.
    - Lyden er bedre.
    - Redigering i opptak ? (Har ikke fått testet dette enda)
    - Programguiden er blitt bedre ( med to tunere tilkoblet)
    - Ingen problemer med "mosaikk" på HD kanalen de første 10 sek. etter valgt kanal. (Helt knall bilder i dag på BBC HD serien "Bleak House"...morro.!)

    Støy har ikke vært noe problem på den siste boksen jeg fikk i november 2008.
    Den er tilnærmet lydløs...!'
    Nå må vel vi kanskje kunne betrakte denne "billigboksen" som et godt kjøp sammenlignet med mange andre dyre HD PVR'er til dobbel pris og over det på markedet....
    atletico
    Hei
    Jeg får ikke tilgang til "HD Color Space" i menyen. Den står på RGB, men er farget grå i menyen, og ikke mulig å få tilgang til.
    Noen enkle tips?

    MVH Håkon

  18. #218
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bevisfrond
    Hei
    Jeg får ikke tilgang til "HD Color Space" i menyen. Den står på RGB, men er farget grå i menyen, og ikke mulig å få tilgang til.
    Noen enkle tips?

    MVH Håkon
    Vil tro at du har aktivert HDTV, dvs HDMI utgang? Og da gir vel ikke "HD Color Space" noen mening. Så vidt jeg har skjønt så er "HD Color Space" egentlig et valg for om man skal ha RGB eller komponent ut på scarten. Mulig jeg er på feil villspor her :???:

  19. #219
    Intermediate Kim Olav Svines sin avatar
    Medlem siden
    May 2004
    Poster
    659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du er nok på villspor ja. På Scart kan en velge RGB eller Composite (sikkert S-Video også).

    Hvis kun RGB er tilgjengelig, vil jeg tror det er fordi hva en du har tilkoblet HDMI kontakten til (TV, projektor etc.) kun tar imot RGB signaler. Hos meg får jeg opp både RGB og YCbCr som alternativ.

  20. #220
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kim Olav Svines
    Du er nok på villspor ja. På Scart kan en velge RGB eller Composite (sikkert S-Video også).

    Hvis kun RGB er tilgjengelig, vil jeg tror det er fordi hva en du har tilkoblet HDMI kontakten til (TV, projektor etc.) kun tar imot RGB signaler. Hos meg får jeg opp både RGB og YCbCr som alternativ.
    Så feil kan man ta :-)
    Ser nå at "HD Color Space" kun er tilgjengelig når man har aktivert HD TV og ikke motsatt som jeg skrev. Så da er det vel utstyret i andre enden av HDMI-kabelen som bestemmer dette. Husker ikke hva jeg har stilt inn på min, men bildet er iallefall knakende bra både på HD og SD :-D

Side 11 av 81 FørsteFørste ... 7 8 9 10 11 12 13 14 15 21 31 41 51 61 71 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •