Logitech Harmony One

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    27
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Logitech Harmony One

    Jeg har kjøpt en fjernkontroll av type Logitech Harmony One, som jeg er godt fornøyd med. Det er bare én ting som er irriterende, og det er at TV'en ikke klarer å velge riktig AV-inngang (HDMI) når jeg slår på anlegget. Må hver gang trykke Hjelp-knappen i tillegg. Da går det bra.

    Jeg har en Panasonic TV (PX81), en Onkyo surround-forsterker og Canal Digitals PVR-tuner.

    Den klarer faktisk å velge riktig inngang første gangen etter at jeg har oppdatert fjernkontrollen (Logitech Harmony Remote Software 7), men ikke ellers.

    Uansett hvilken rekkefølge jeg velger at komponentene skal slås på i , så starter den alltid opp TV'en først. Og først etter at TV-en er skikkelig på, begynner den å starte opp forsterkeren og tuneren. Tror kanskje det hadde gått bra hvis forsterkeren hadde startet opp først, ev. samtidig med TV'en (HDMI fra tuner til TV via forsterkeren).

    Noen som kan hjelpe meg?

  2. #2
    Intermediate tandberg sin avatar
    Medlem siden
    Oct 2003
    Poster
    587
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Akk
    Jeg har kjøpt en fjernkontroll av type Logitech Harmony One, som jeg er godt fornøyd med. Det er bare én ting som er irriterende, og det er at TV'en ikke klarer å velge riktig AV-inngang (HDMI) når jeg slår på anlegget. Må hver gang trykke Hjelp-knappen i tillegg. Da går det bra.

    Jeg har en Panasonic TV (PX81), en Onkyo surround-forsterker og Canal Digitals PVR-tuner.

    Den klarer faktisk å velge riktig inngang første gangen etter at jeg har oppdatert fjernkontrollen (Logitech Harmony Remote Software 7), men ikke ellers.

    Uansett hvilken rekkefølge jeg velger at komponentene skal slås på i , så starter den alltid opp TV'en først. Og først etter at TV-en er skikkelig på, begynner den å starte opp forsterkeren og tuneren. Tror kanskje det hadde gått bra hvis forsterkeren hadde startet opp først, ev. samtidig med TV'en (HDMI fra tuner til TV via forsterkeren).

    Noen som kan hjelpe meg?
    Ring support på 800 11 673
    De går inn på brukerprofilen / brukeroppsettet ditt og endrer dette for deg, så er det bare å oppdatere fjernkontrollen en gang, så er dette problemet løst.
    Jeg må si meg imponert av de folkene på support der... bare gode erfaringer. :-)

  3. #3
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Eller still spørsmålet i denne tråden.

    http://avforum.no/forum/av-gadgets/6...rmony-one.html

  4. #4
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En liten avsporing fra det du spør om her:
    Ser du har samme TV og tuner som oss. Vi får ikke fjernkontrollen fra CD til å virke. Så derfor; fungerer fjernkontrollen til Logitech greit sammen med PX81 og tuneren?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •