Problem med CD HD pvr

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med CD HD pvr

    Fikk HD pvr fra CD i dag, og oppdaget at på noen program så får jeg noen hvite striper øverst på skjermen.
    Legger ved et bilde av problemet.
    Noen som vet hva dette kan skyldes?

  2. #2
    Intermediate torsteinvh sin avatar
    Medlem siden
    Jul 2003
    Poster
    1,414
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KingBee
    Fikk HD pvr fra CD i dag, og oppdaget at på noen program så får jeg noen hvite striper øverst på skjermen.
    Legger ved et bilde av problemet.
    Noen som vet hva dette kan skyldes?
    Det er antagelig litt støy i utkanten av bildet som er synlig.

    I 'gamle dager' gjorde overscan på TV'en at slik støy ikke var synlig, men på moderne flatskjermer der kan man slå av overscan/kjøre 1:1 pixelmapping, kan slik støy bli synlig. På de fleste TV'er kan man flytte bildet noen pixler opp/ned/høyre/venstre slik at stripene/støyen skjules.

    Mer info: Overscan - Wikipedia, the free encyclopedia

  3. #3
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok, ja jeg har jo slått av overscan.
    Hvordan kan man flytte bildet på Panasonic px8?

  4. #4
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får ikke flyttet bildet, annet enn å blåse det opp med å skru på overscan.
    Men den vil jeg jo helst ha av..
    Er dette problemet en feil med mottakeren? Kan det hjelpe å få en ny fra CD?
    Ser at andre også har hatt lignenede problemer, også med HD kanaler, og det har visst jeg også fant jeg ut. Men da i nedre bildekant.

  5. #5
    Intermediate torsteinvh sin avatar
    Medlem siden
    Jul 2003
    Poster
    1,414
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KingBee
    Får ikke flyttet bildet, annet enn å blåse det opp med å skru på overscan.
    Men den vil jeg jo helst ha av..
    Er dette problemet en feil med mottakeren? Kan det hjelpe å få en ny fra CD?
    Ser at andre også har hatt lignenede problemer, også med HD kanaler, og det har visst jeg også fant jeg ut. Men da i nedre bildekant.
    Tror ikke dette skyldes mottageren, mest sannsynlig er støyen i det originale signalet/sendingen. Hvilke kanaler/programmer ser det på?

  6. #6
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Husker ikke helt hvilke programmer det var, men hadde problemet i går på NRK3 og TV3 ihvertfall. Og det er et konstant problem på History HD, da i nedre kant.

  7. #7
    Newcomer
    Medlem siden
    Jan 2004
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser nå at problemet er der på TV3, reklame.

  8. #8
    Intermediate torsteinvh sin avatar
    Medlem siden
    Jul 2003
    Poster
    1,414
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KingBee
    Husker ikke helt hvilke programmer det var, men hadde problemet i går på NRK3 og TV3 ihvertfall. Og det er et konstant problem på History HD, da i nedre kant.
    OK, kan ta en titt på History HD når jeg kommer hjem og se om det er samme hos meg.

  9. #9
    Intermediate Kim Olav Svines sin avatar
    Medlem siden
    May 2004
    Poster
    659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har overscan på TVen, men ikke på projektoren. Og det er akkurat det samme hos meg, faktiskt på veldig mange kanaler. Canal+ Film HD, CNN, og mener også på Bloomberg. Sikkert flere også, men sjeldent jeg ser parabol på projektoren.

  10. #10
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    67
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har akkurat samme problemet med min Samsung LE37M86

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •