får ikke signal - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 23 av 23
  1. #21
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanalene er ferdig innstilit. har testet dreamboksen på en annen parabol og alt er som det skal. Jeg har brukt mange timer på dette nå og for meg er det helt uforståelig hvordan en som kan dette skal få det til. Jeg har jo vridd den forbanna parabolen i alle mulig retninger og vinkler. Nå som jeg har holdt på så lenge er det enda mer irriterende å bruke penger på å få det til. Men vet ikke helt hva jeg kan prøve som jeg til nå ikke har prøvd.
    Alle hodene har ledning som går inn i en switch. Alle disse inngangene har navn. LNa LNb LNc LNd eller noe sånt. Kan ikke se på hodene at hodene hører spesielt til en av inngangene.

  2. #22
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan det være brudd i kabelen?
    I denne tråden var det en som hadde brudd og fikk problemer med signalet. Ta og mål kabelen din.
    Har du prøvd å koble vekk switch'en og se om hver og enkelt av hodene fungerer da.

  3. #23
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av fåkketil
    Kanalene er ferdig innstilit. har testet dreamboksen på en annen parabol og alt er som det skal. Jeg har brukt mange timer på dette nå og for meg er det helt uforståelig hvordan en som kan dette skal få det til. Jeg har jo vridd den forbanna parabolen i alle mulig retninger og vinkler. Nå som jeg har holdt på så lenge er det enda mer irriterende å bruke penger på å få det til. Men vet ikke helt hva jeg kan prøve som jeg til nå ikke har prøvd.
    Alle hodene har ledning som går inn i en switch. Alle disse inngangene har navn. LNa LNb LNc LNd eller noe sånt. Kan ikke se på hodene at hodene hører spesielt til en av inngangene.
    Dreambox 800 har en bug på signalnivået, den viser et alt for lavt nivå (runt 15-25db). Registrer deg på Digsat.net , der står mye om tuneren din.

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •