Ubrukelig signal med Canal Digital

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    May 2008
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ubrukelig signal med Canal Digital

    Hei. Jeg har en Canal Digital CDC-7000 ST boks og parabol på taket. Det har funket helt greit fram til et par måneder tilbake, da signalstyrken gradvis sank, og nå er det helt ubrukelig på alle kanaler. Enten får jeg "intet signal" eller så hakker det noe voldsomt.

    Jeg vurderer å stikke opp på taket etterpå og sjekke om det ligger noe oppå parabolen eller noe, kan dette være grunnen? Noen tips til feilsøking?

  2. #2
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kristian87
    Hei. Jeg har en Canal Digital CDC-7000 ST boks og parabol på taket. Det har funket helt greit fram til et par måneder tilbake, da signalstyrken gradvis sank, og nå er det helt ubrukelig på alle kanaler. Enten får jeg "intet signal" eller så hakker det noe voldsomt.

    Jeg vurderer å stikke opp på taket etterpå og sjekke om det ligger noe oppå parabolen eller noe, kan dette være grunnen? Noen tips til feilsøking?
    Kanskje du har løvtrær som skygger ? Det skulle sikkert passe bra siden det sannsynligvis begynte å komme løv for et par måneder siden. Signalet kan være ok så lenge det ikke er masse løv eller løvbusker som blokkerer signalet.

    Det kan også være at antennen har kommet ut av posisjon , feil på diseqC switch(switchen trenger du ikke for Canal Digital) , dårlig coax eller problem med LNB.

  3. #3
    Newcomer
    Medlem siden
    May 2008
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bare for å informere så er det fikset nå som du sa var det noen småtrær som bare måtte felles. Etter det har vi bra signal, endelig.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •